<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<title>ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর</title>
<meta name="keywords" content=""/>
<meta name="description" content="ইতিহাসের সামনে দাঁড়িয়ে ভারতীয় ক্রিকেট। কানপুরের গ্রিন পার্কে নিউজিল্যান্ডের বিপক্ষে শুরু হতে যাওয়া টেস্টটা ভারতের ৫০০তম টেস্ট। যে মাহেন্দ্রক্ষণের সাক্ষী হতে কানপুরে থাকবেন বিশ্ব ক্রিকেটের অনেক কিংবদন্তি, থাকবেন সাবেক-বর্তমান অনেক তারকাসহ রথী-মহারথীরা। কিন্তু এমন একটা মহাযজ্ঞেই কিনা..."/>
<meta property="og:title" content="ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর"/>
<meta property="og:site_name" content="প্রথম আলো"/>
<meta property="og:description" content="ইতিহাসের সামনে দাঁড়িয়ে ভারতীয় ক্রিকেট। কানপুরের গ্রিন পার্কে নিউজিল্যান্ডের বিপক্ষে শুরু হতে যাওয়া টেস্টটা ভারতের ৫০০তম টেস্ট। যে মাহেন্দ্রক্ষণের সাক্ষী হতে কানপুরে থাকবেন বিশ্ব ক্রিকেটের অনেক কিংবদন্তি, থাকবেন সাবেক-বর্তমান অনেক তারকাসহ রথী-মহারথীরা। কিন্তু এমন একটা মহাযজ্ঞেই কিনা..."/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="https://www.facebook.com/DailyProthomAlo"/>
<meta property="og:url" content="http://www.prothom-alo.com/sports/article/981661/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A7%AB%E0%A7%A6%E0%A7%A6%E0%A6%A4%E0%A6%AE-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%B6%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%95-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%B9%E0%A6%B0"/>
<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/1200x630x1/uploads/media/2016/09/21/26b8aeec3914d4515e101c1f65ebbeff-Shashank-Manohar.jpg?jadewits_media_id=675967"/>
<link rel="canonical" href="http://www.prothom-alo.com/sports/article/981661/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A7%AB%E0%A7%A6%E0%A7%A6%E0%A6%A4%E0%A6%AE-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%B6%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%95-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%B9%E0%A6%B0">
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="Prothom Alo RSS" href="http://www.prothom-alo.com/feed/sports"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.prothom-alo.com/sports/article/981661/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A7%AB%E0%A7%A6%E0%A7%A6%E0%A6%A4%E0%A6%AE-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%B6%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%95-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%B9%E0%A6%B0?feed_tracker=yes"/>
<style type="text/css">body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif}</style>
<link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.30" media="print" rel="stylesheet" type="text/css"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palocustom.css?v=1.1.3" media="all" rel="stylesheet"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet"/><style type="text/css">.sub_menu ul li:last-child a{color:#fff!important;background-color:#f57a20!important}.sub_menu ul li:last-child a:hover{background-color:#f57a20;color:#e9dfdf!important}.sub_menu ul li:nth-child(10) a {background-color:#45b649;color:#fff}#widget_23933 h2 a{color:#e31723;line-height:1.3;font-size:28px}#widget_23933 h2 a:hover{color:#369}#widget_23931 h2,#widget_23931 h2 a{font-size:28px;line-height:30px;padding-top:3px;color:#e31723}#widget_23931 h2 a:hover{color:#f66}.palo_web_justify{text-align:justify}.whole_inner .mb20{margin-bottom:10px}.palo_content_color_size{font-size:20px;color:#0148b1}.palo_right_advs{text-align:center;display:block}article.jw_detail_content_holder ul{padding:10px 0 5px 20px}</style><link href="http://paimages.prothom-alo.com/palo_internal/palodfp_advstyle.css?v=1.1" media="all" rel="stylesheet" type="text/css"/><style>.iframe_srapper{overflow:hidden;width:120px;height:600px}.verticle_div_wrapper{width:120px;height:600px;background-color:#fff;position:fixed;left:0;top:0;padding-top:1px}.verticle_div_wrapper.right{right:0;left:auto}.close{background-color:#333;cursor:pointer;float:right;font-size:12px;height:15px;line-height:13px;text-align:center;width:15px;position:absolute;right:0;z-index:9999;color:#fff;right:105px;top:1px}.left{top:0px!important}#widget_27843,#widget_27843 .content div,#widget_27843 .widget,#widget_27843 .p_d_p{overflow:visible}@media screen and (max-width:1179px){.desktoponlyview{display:none}}@media print{.do_not_print{display:none}}</style><style type="text/css">#palo_time_widget::-webkit-scrollbar-track{background-color:#00e9ff}#palo_time_widget::-moz-scrollbar-track{background-color:#00e9ff}#palo_time_widget::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,.3);background-color:#f5f5f5}#palo_time_widget::-moz-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,.3);background-color:#f5f5f5}#palo_time_widget::-webkit-scrollbar{width:6px;background-color:#f5f5f5}#palo_time_widget::-moz-scrollbar{width:6px;background-color:#f5f5f5}#palo_time_widget::-webkit-scrollbar-thumb{background-color:#868686}#palo_time_widget::-moz-scrollbar-thumb{background-color:#868686}.palo_time_widget{width:100%;height:176px;overflow-y:scroll!important;background-color:#e2e2e2}.palo_time_head{width:100%;background-color:#372e71;border-bottom:1px solid #fff;color:#fff;line-height:34px;padding:0 0 0 9px;font-weight:bold}.palo_time_widget ul{list-style:none;background-color:#efefef;padding:0px}.palo_time_widget ul.palo_related_news{padding:0px}.palo_time_widget ul li{padding:5px;border-bottom:1px solid #d6d6d6}.palo_time_widget ul li:last-child{border:none}.palo_time_widget ul li>span{line-height:36px;color:#0b89b7;padding:0 6px 0 24px;font-weight:normal}.palo_time_widget ul li a{text-decoration:none;color:#369}.palo_time_widget ul li a:hover{color:#c00}</style><style>.pika-stage .caption{position:relative}.pika-stage{height:auto!important}</style><style type="text/css">.mb20>.head-logo.oh{overflow:visible}.headerCode{overflow:visible}#expand_cricket_live{height:170px;background-color:#0a0b0f;position:absolute;z-index:9999999;box-shadow:0px 0px 5px #ccc;top:0;width:340px;right:0;text-align:center;display:none}</style><script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1474441234.2807"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">var jw_template_dir='//paimages.prothom-alo.com/contents/themes/public/';var jw_relative_url='/';var jw_full_url='http://www.prothom-alo.com/';var jw_cdn_url='//paimages.prothom-alo.com/';</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/tinynav/tinynav.js?v=1.2"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.30"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.30"></script>
<script type="text/javascript">var current_page_url='http://www.prothom-alo.com/sports';var current_archive_time='2016-09-21';var last_archive_time='2016-09-21';var jw_language='bn';</script>
<meta property="fb:pages" content="163059227060505"/>
<meta property="fb:page_id" content="163059227060505"/>
<link href="https://plus.google.com/111629573908742511840" rel="publisher">
<meta name="google-site-verification" content="xXwJxKMEzDBsQUnRtPCxeCcuH1fX-v9DCWNZnkk0_L0"/>
<meta name="p:domain_verify" content="de5034d72963cc9f68aa2a50b7a9f847"/>
<meta name="alexaVerifyID" content="GyPnJk74Kh-SbxvkY5bjJwjoGS8"/>
<meta property="fb:app_id" content="1499138263726489"/>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11355905-1']);_gaq.push(['_setDomainName','prothom-alo.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20420819"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1"/>
</noscript>
<script type="text/javascript">_atrk_opts={atrk_acct:"VTJem1aIF5R1fn",domain:"prothom-alo.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt=""/></noscript>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">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</script>
</head>
<body class="page_color_">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF4KTQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF4KTQ');</script>
<div class="whole_wrapper">
<div class="whole_inner">
<div class="site-head mb20">
<div class="head-top">
<div class="app-link">
<a target="_blank" href="http://en.prothom-alo.com/">English</a>
</div>
<div class="social-icons">
<a class="mi_32x32 mi_32x32_fb" title="Like @Facebook" target="_blank" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a>
<a class="mi_32x32 mi_32x32_tw" title="Follow @Twitter" target="_blank" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a>
<a class="mi_32x32 mi_32x32_gp" title="Follow @Google+" target="_blank" href="https://plus.google.com/+ProthomAlo"><span>Google+</span></a>
</div>
<div class="bangla_font_link">
<a href="/bangla-font-help"><img height="32" alt="Bangla Font Help" src="//paimages.prothom-alo.com/contents/themes/public/style/images/bangla_font.png"/></a>
</div>
<div class="user_actins">
<div id="account_bar">...</div>
<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1"></script>
</div>
</div>
<div class="mobile_site_switcher mobileonlyview"><a href="/?desktop=0">View Mobile Site</a></div>
<div class="head-logo oh">
<div class="fr headerCode">
<div class="verticle_div_wrapper left desktoponlyview do_not_print">
<div id='div-gpt-ad-1446021912865-0' style='height:600px; width:120px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1446021912865-0');});</script>
</div>
</div>
<div class="verticle_div_wrapper right desktoponlyview do_not_print">
<div id='div-gpt-ad-1446022099819-0' style='height:600px; width:120px;'>
</div>
</div>
<script type="text/javascript">$(document).ready(function(){var totalWidth=$('.verticle_div_wrapper.left').width()+$('.verticle_div_wrapper.right').width()+$('.whole_wrapper').width();_position();if($('body').width()<1270){$('.verticle_div_wrapper').hide();}
$('.close').click(function(){$('.verticle_div_wrapper').hide();});});$(window).bind("resize",function(){if($('body').width()<1280){$('.verticle_div_wrapper').hide();}else{$('.verticle_div_wrapper').show();_position();}});function _position(){var gap_right=(((document.body.clientWidth-1042)/2)-$('.verticle_div_wrapper.right').width())-15;$('.verticle_div_wrapper.right').css('right',gap_right+'px');var gap_left=(((document.body.clientWidth-1042)/2)-$('.verticle_div_wrapper.left').width())-15;$('.verticle_div_wrapper.left').css('left',gap_left+'px');$('.verticle_div_wrapper').show();}
function pclk_hide(){$('.verticle_div_wrapper').hide();};</script>	</div>
<h2 class="site_logo site_logo2">
<a href="/"><img class="fl h100p" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.jpg" alt="Prothom Alo"/></a> <span>খেলা</span>
</h2>
</div>
<div id="main-menu" class="main_menu">
<ul id="1"><li class="menu_color_"><a class=" " href="/">প্রচ্ছদ</a></li><li class="menu_color_"><a class="static archive" href="/todays-paper">আজকের পত্রিকা</a></li><li class="menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a><ul><li class="menu_color_"><a class="static " href="/bangladesh-politics">রাজনীতি</a></li><li class="menu_color_"><a class="static " href="/bangladesh-government">সরকার</a></li><li class="menu_color_"><a class="static " href="/bangladesh-crime">অপরাধ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-justice">আইন ও বিচার</a></li><li class="menu_color_"><a class="static " href="/bangladesh-environment">পরিবেশ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-accident">দুর্ঘটনা</a></li><li class="menu_color_"><a class="static " href="/bangladesh-parliament">সংসদ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-capitalcity">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/bangladesh-population">জনসংখ্যা</a></li><li class="menu_color_"><a class="static " href="/bangladesh-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a><ul><li class="menu_color_"><a class="static " href="/international-usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/international-uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/international-india">ভারত</a></li><li class="menu_color_"><a class="static " href="/international-pakistan">পাকিস্তান</a></li><li class="menu_color_"><a class="static " href="/international-asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/international-europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/international-africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/international-arabworld">আরব বিশ্ব</a></li><li class="menu_color_"><a class="static " href="/international-latinamerica">লাতিন আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/international-unitednations">জাতিসংঘ</a></li><li class="menu_color_"><a class="static " href="/international-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a><ul><li class="menu_color_"><a class="static " href="/economy-stocks-markets">শেয়ারবাজার</a></li><li class="menu_color_"><a class="static " href="/economy-business">বাণিজ্য সংবাদ</a></li><li class="menu_color_"><a class="static " href="/economy-analysis">বিশ্লেষণ</a></li><li class="menu_color_"><a class="static " href="/economy-international">বিদেশের খবর</a></li><li class="menu_color_"><a class="static " href="/economy-garments">পোশাক শিল্প</a></li><li class="menu_color_"><a class="static " href="/economy-humanresource">মানবসম্পদ</a></li><li class="menu_color_"><a class="static " href="/economy-crime">অপরাধ</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li><li class="menu_color_"><a class="static " href="/economy-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/opinion">মতামত</a><ul><li class="menu_color_"><a class="static " href="/opinion-editorial">সম্পাদকীয়</a></li><li class="menu_color_"><a class="static " href="/opinion-politics">রাজনীতি</a></li><li class="menu_color_"><a class="static " href="/opinion-economy">অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/opinion-religion">ধর্ম</a></li><li class="menu_color_"><a class="static " href="/opinion-international">আর্ন্তজাতিক</a></li><li class="menu_color_"><a class="static " href="/opinion-education">শিক্ষা</a></li><li class="menu_color_"><a class="static " href="/opinion-interview">সাক্ষাৎকার</a></li><li class="menu_color_"><a class="static " href="/opinion-debate">বিতর্ক</a></li><li class="menu_color_"><a class="static " href="/opinion-letter">চিঠিপত্র</a></li><li class="menu_color_"><a class="static " href="/opinion-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sports">খেলা</a><ul><li class="menu_color_"><a class="static " href="/sports-nationalcricket">দেশের ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/sports-internationalcricket">আন্তর্জাতিক ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/sports-nationalfootball">দেশের ফুটবল</a></li><li class="menu_color_"><a class="static " href="/sports-internationalfootball">আন্তর্জাতিক ফুটবল</a></li><li class="menu_color_"><a class="static " href="/sports-tenis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/sports-interview">সাক্ষাৎকার</a></li><li class="menu_color_"><a class="static " href="/sports-results">লাইভ স্কোর</a></li><li class="menu_color_purple"><a class="static " href="/world-cup" target="_blank">বিশ্বকাপ উত্সব</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/entertainment-film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/entertainment-dhaliwoodfilm">ঢালিউড</a></li><li class="menu_color_"><a class="static " href="/entertainment-bollywoodfilm">বলিউড</a></li><li class="menu_color_"><a class="static " href="/entertainment-hollywoodfilm">হলিউড</a></li><li class="menu_color_"><a class="static " href="/alapon">আলাপন</a></li><li class="menu_color_"><a class="static " href="/entertainment-others">বিবিধ</a></li><li class="menu_color_"><a class="static " href="/entertainment-banglasongs">বাংলা গান</a></li><li class="menu_color_"><a class="static " href="/entertainment-internationalsongs">বিদেশের গান</a></li><li class="menu_color_"><a class="static " href="/entertainment-stageperformance">মঞ্চ</a></li><li class="menu_color_"><a class="static " href="/entertainment-television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/music">সংগীত</a></li></ul></li><li class="menu_color_"><a class="static " href="/features">ফিচার</a><ul><li class="menu_color_"><a class="static " href="/naksha">নকশা</a></li><li class="menu_color_"><a class="dynamic " href="/roshalo">রস+আলো</a></li><li class="menu_color_"><a class="static " href="/holiday">ছুটির দিনে</a></li><li class="menu_color_"><a class="static " href="/adhuna">অধুনা</a></li><li class="menu_color_"><a class="static " href="/shapno">স্বপ্ন নিয়ে</a></li><li class="menu_color_"><a class="static " href="/ananda">আনন্দ</a></li><li class="menu_color_"><a class="static " href="/anna-alo">অন্য আলো</a></li><li class="menu_color_"><a class="static " href="/alokito-chittagong">আমার চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/shilpo-o-sahitto">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="static " href="/gollachut">গোল্লাছুট</a></li><li class="menu_color_"><a class="static " href="/projonmo-dot-com">প্রজন্ম ডট কম</a></li><li class="menu_color_"><a class="static " href="/bondhushava">বন্ধুসভা</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a><ul><li class="menu_color_"><a class="static " href="/technology-computer">কম্পিউটার</a></li><li class="menu_color_"><a class="static " href="/technology-mobilephone">মোবাইল ফোন</a></li><li class="menu_color_"><a class="static " href="/technology-automobile">অটোমোবাইল</a></li><li class="menu_color_"><a class="static " href="/technology-research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/technology-mohakash">মহাকাশ</a></li><li class="menu_color_"><a class="static " href="/technology-stars">তারকা</a></li><li class="menu_color_"><a class="static " href="/technology-games">গেমস</a></li><li class="menu_color_"><a class="static " href="/technology-freelancing">ফ্রিল্যান্সিং</a></li><li class="menu_color_"><a class="static " href="/technology-review">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/technology-advice">পরামর্শ</a></li><li class="menu_color_"><a class="static " href="/technology-multimedia">মাল্টিমিডিয়া</a></li><li class="menu_color_"><a class="static " href="/technology-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a><ul><li class="menu_color_"><a class="static " href="/lifestyle-fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/lifestyle-style">স্টাইল</a></li><li class="menu_color_"><a class="static " href="/lifestyle-beautification">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-travel">বেড়ানো</a></li><li class="menu_color_"><a class="static " href="/lifestyle-relation">সম্পর্ক</a></li><li class="menu_color_"><a class="static " href="/lifestyle-occupation">পেশা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-advice">পরামর্শ</a></li><li class="menu_color_"><a class="static " href="/lifestyle-doctor">আমার ডাক্তার</a></li><li class="menu_color_"><a class="static " href="/lifestyle-homedecoration">গৃহসজ্জা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-jenenin">জেনে নিন</a></li><li class="menu_color_"><a class="static " href="/lifestyle-recipe">খাবারদাবার</a></li><li class="menu_color_"><a class="static " href="/lifestyle-horoscope">রাশিফল</a></li><li class="menu_color_"><a class="static " href="/lifestyle-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class=" " href="http://#">আরও...</a><ul><li class="menu_color_"><a class="static " href="/archive">আর্কাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/photo">ছবি</a></li><li class="menu_color_"><a class="dynamic " href="/video">ভিডিও</a></li><li class="menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_color_"><a class="dynamic " href="/special-supplement">বিশেষ সংখ্যা</a></li></ul></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.main_menu','navigation');</script>
<div class="breadcrumb">
<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sports"><strong itemprop="title">খেলা</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sports-internationalcricket"><strong itemprop="title">আন্তর্জাতিক ক্রিকেট</strong></a></li></ul>
<div class="serach-portion">
<form id="home_page_search_form" action="/search/">
<input class="search_btn" type="submit" value="অনুসন্ধান"/>
<div class="search_input_holder">
<input class="search-box jadewits_keyboard" name="q" type="text" value="কী খুঁজতে চান?" onFocus="if( this.value== 'কী খুঁজতে চান?') this.value = '';" onBlur="if( this.value== '' ) this.value='কী খুঁজতে চান?'"/>
</div>
</form>
<script type="text/javascript">$('#home_page_search_form').submit(function(){var search_text=$.trim($('[name=q]',this).val());if(search_text=='কী খুঁজতে চান?'||!search_text){alert('Please type something to search');return false;}
return true;});</script>
</div>
</div>
</div>
<div id="div_2136" class="p"><div class="inner"><div id="wrapper_28327" class="wrapper"><div class="inner"><div id="div_28333" class="p_p"><div class="inner"><div id="widget_28342" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads" id="t1dc_advspace">
<div id='div-gpt-ad-1465904547187-39'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-39');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_50248" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"></div>
</div>
</div></div></div></div></div></div><div id="wrapper_2137" class="wrapper"><div class="inner"><div id="div_2138" class="p_d"><div class="inner"><div id="wrapper_14160" class="wrapper"><div class="inner"><div id="div_14161" class="p_d_p"><div class="inner"><div id="widget_14812" class="widget_color_"><div class="detail_widget widget">	<div class="title_container">
<h1 class="title mb10">ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর</h1>
</div>
<div class="additional_info_container mb10 oh">
<div class="oh">
<div class="fl additional_info">
<span class='author'>অনলাইন ডেস্ক</span>
|
<span>আপডেট: <span itemprop="datePublished" content="2016-09-21T12:54:00+06:00">১২:৫৬, সেপ্টেম্বর ২১, ২০১৬</span></span>
</div>
<div class="fr mb20 media_tags_holder">
<div class="bottom">
</div>
</div>
</div>
<div class="oh pb1 comment_count_and_social lh24">
<a title="Like" class="fl mr10 jw_content_like_system detail_like" data-contentid="981661" href="javascript:">
<span class="count mr5">০</span>
<span class="button_label mi_24x24 mi_24x24_cont_like">Like</span>
<span class="working">&nbsp;</span>
</a>
<div class="fr">
<div class=" pb0">
<a class="mr10 mi_24x24 mi_24x24_fb addthis_facebook_share" title="Facebook Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_tw addthis_twitter_share" title="Twitter Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_gp addthis_google_share" title="Google Plus Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
<a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
</div>
</div>
</div>
</div>
<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh">
<div itemprop="articleBody"><p><img class="jwMediaContent image alignleft" title="ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর। ছবি-এএফপি" alt="ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর। ছবি-এএফপি" itemprop="image" data-jadewitsmedia="{'status':'success','id':'675967','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2016/09/21/26b8aeec3914d4515e101c1f65ebbeff-Shashank-Manohar.jpg','path':'media/2016/09/21/26b8aeec3914d4515e101c1f65ebbeff-Shashank-Manohar.jpg','name':'ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর। ছবি-এএফপি','caption':'','pushClass':'jwMediaContent','type':'image','width':'350','link':'','target':'','title':'ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর। ছবি-এএফপি','alt':'ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর। ছবি-এএফপি','height':'','align':''}" width="350" src="http://paimages.prothom-alo.com/contents/cache/images/350x0x1/uploads/media/2016/09/21/26b8aeec3914d4515e101c1f65ebbeff-Shashank-Manohar.jpg"/>ইতিহাসের সামনে দাঁড়িয়ে ভারতীয় ক্রিকেট। কানপুরের গ্রিন পার্কে নিউজিল্যান্ডের বিপক্ষে শুরু হতে যাওয়া টেস্টটা ভারতের ৫০০তম টেস্ট। যে মাহেন্দ্রক্ষণের সাক্ষী হতে কানপুরে থাকবেন বিশ্ব ক্রিকেটের অনেক কিংবদন্তি, থাকবেন সাবেক-বর্তমান অনেক তারকাসহ রথী-মহারথীরা। কিন্তু এমন একটা মহাযজ্ঞেই কিনা ভারতীয় হয়েও থাকছেন না আন্তর্জাতিক ক্রিকেট কাউন্সিলের (আইসিসি) সভাপতি শশাঙ্ক মনোহর! নিজের ব্যস্ত সূচির কারণে কানপুরে থাকাটা সম্ভব নয় বলে জানিয়ে দিয়েছেন মনোহর।<br/><br/>এটা বাইরের খবর। ভেতরের খবর বলছে, সম্প্রতি ভারতীয় ক্রিকেট বোর্ডের (বিসিসিআই) সঙ্গে আইসিসির যে অঘোষিত যুদ্ধ চলছে, সে কারণেই এ অনুষ্ঠানটা বর্জন করছেন আইসিসি সভাপতি।<br/><br/>আইসিসির কর্তা হিসেবে মনোহরের নিয়োগে প্রথমে খুশিই হয়েছিল বিসিসিআই। বিশ্ব ক্রিকেট প্রশাসনে ভারতের যে প্রভাব সেটি আরও শক্ত হবে বলেই মনে করা হচ্ছিল। যদি অন্য অনেক সদস্য দেশই চাইছিল সে আধিপত্য কমুক। বিসিসিআই মনে করে এই জায়গায় একজন ভারতীয় হয়েও মনোহর তাদের বিপক্ষে অবস্থান নিয়েছেন। যেটি পরিষ্কার সম্প্রতি বেশ কিছু ঘটনায়।<br/><br/>আইসিসির সভায় দ্বিস্তরের টেস্ট ক্রিকেটের বিপক্ষে ভোট দিয়েছে ভারত। সেটি আইসিসি ভালোভাবে নেয়নি। এ ছাড়া এ মাসের শুরুতে আইসিসির ফিন্যান্স কমিটির সভা থেকে ভারতকে বাদ দেওয়ার পর তো ঠান্ডা যুদ্ধই শুরু হয়ে গেছে দুটি সংস্থার মধ্যে। বিসিসিআই সভাপতি অনুরাগ ঠাকুর তো সরাসরিই বলেছেন, &lsquo;তিনি (মনোহর) ভারতীয় বোর্ডের স্বার্থ না দেখে আইসিসিকে বেশি প্রাধান্য দিচ্ছেন।&rsquo; হুমকিও দিয়েছেন, ভারতকে ছাড়া বিশ্ব ক্রিকেট এগিয়ে নেওয়া যাবে না বলে। দ্বন্দ্বটা আরও বেড়েছে, আগামী বছর ইংল্যান্ডের হতে যাওয়া চ্যাম্পিয়নস ট্রফির জন্য স্বাগতিক দেশকে দেওয়া বরাদ্দ নিয়ে।<br/><br/>চ্যাম্পিয়নস ট্রফি আয়োজনের জন্য আইসিসির কাছ থেকে প্রায় ১৩ কোটি ৫০ লক্ষ ডলার বাজেট পাচ্ছে ইসিবি ৷ যেখানে ভারতে এ বছরের টি-টোয়েন্টি বিশ্বকাপের জন্য বরাদ্দ ছিল ৪ কোটি ৫০ লক্ষ ডলার ৷ ইংল্যান্ডে হবে ১৯ দিনে ১৫ ম্যাচ। ভারতে হয়েছিল ২৭ দিনে হয়েছে ৫৮ ম্যাচ। ভারতের দাবি, আইসিসি ইংল্যান্ডকে বাড়তি সুবিধা দিচ্ছে। এ ছাড়া শোনা যাচ্ছে, চ্যাম্পিয়নস ট্রফি উপলক্ষে লন্ডনে একটা অফিসও বানাতে চলেছে আইসিসি ৷ যেটা চ্যাম্পিয়নস ট্রফির কার্যালয় হিসেবে ব্যবহার করা হবে ৷ টুর্নামেন্ট শেষে সেই অফিস পাকাপাকি ভাবে চলে যাবে ইংল্যান্ড ও ওয়েলস ক্রিকেট বোর্ডের (ইসিবি) কাছে ৷ হঠাত্&zwj; আইসিসির টাকায় কেন ইসিবি অফিস পাচ্ছে, এটাও ভালো ভাবে নিচ্ছেন না ভারতীয় বোর্ড। সব মিলিয়ে আইসিসি-বিসিসিআইয়ের মধ্যে ঠান্ডা লড়াইটা বেশ দীর্ঘায়িত হবে বলেই মনে হচ্ছে।<br/><br/>ভারতের ৫০০তম টেস্টে না শশাঙ্ক মনোহরের অতিথি হয়ে না আসায় এই দ্বন্দ্বটা আরও বাড়তে পারে বলেও মনে করছেন অনেকে। টাইমস অব ইন্ডিয়া।</p></div>
</article>
<div class="content_tags mb10 oh">
<h4 class="content_tags_header">বিষয়: </h4>
<div class="fl topic_list">
<a href="/topic/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95+%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F"><strong>আন্তর্জাতিক ক্রিকেট</strong></a>
</div>
</div>
<div class="additional_info_container nob oh">
<div class="oh pb1 comment_count_and_social lh24">
<a title="Like" class="fl mr10 jw_content_like_system detail_like" data-contentid="981661" href="javascript:">
<span class="count mr5">০</span>
<span class="button_label mi_24x24 mi_24x24_cont_like">Like</span>
<span class="working">&nbsp;</span>
</a>
<div class="fr">
<div class=" pb0">
<a class="mr10 mi_24x24 mi_24x24_fb addthis_facebook_share" title="Facebook Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_tw addthis_twitter_share" title="Twitter Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_gp addthis_google_share" title="Google Plus Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
<a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(document).ready(function(e){if($('.jw_content_like_system').length&&__is_jadewits_user_logged_in){var _jw_content_like_system_check_list=Array();$('.jw_content_like_system').each(function(index,element){if(!$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']').hasClass('data_checked')){$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']').addClass('data_checked');$.ajax({beforeSend:function(){$('.working',$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']')).show();},type:'post',url:'/api/content_management/content_like/',data:'the_content='+$(element).attr('data-contentid')+'&status=fetch_status',dataType:'json',success:function(reply_data){if(reply_data&&!reply_data.error){$('.jw_content_like_system.detail_like[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='like')
$('.button_label',ele).addClass('liked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='dislike')
$('.button_label',ele).removeClass('liked');});$('.jw_content_like_system.detail_dislike[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='dislike')
$('.button_label',ele).addClass('disliked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='like')
$('.button_label',ele).removeClass('disliked');});}},complete:function(){$('.working',$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']')).hide();},});}});}
$('.jw_content_like_system .button_label').live('click',function(){if(__is_jadewits_user_logged_in){var element=$(this).parent();var ths=$(this);var action='';if($(element).hasClass('detail_like'))
action=$(this).hasClass('liked')?'nothing':'like';else if($(element).hasClass('detail_dislike'))
action=$(this).hasClass('disliked')?'nothing':'dislike';$.ajax({beforeSend:function(){$('.working',element).show();},type:'post',url:'/api/content_management/content_like/',data:'the_content='+$(element).attr('data-contentid')+'&status=like_dislike&action='+action,dataType:'json',success:function(reply_data){if(reply_data&&!reply_data.error){$('.jw_content_like_system.detail_like[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='like')
$('.button_label',ele).addClass('liked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='dislike')
$('.button_label',ele).removeClass('liked');if(!reply_data.like_count)reply_data.like_count=languageNumber(0,'bn');$('.count',ele).html(languageNumber(reply_data.like_count,'bn'));});$('.jw_content_like_system.detail_dislike[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='dislike')
$('.button_label',ele).addClass('disliked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='like')
$('.button_label',ele).removeClass('disliked');if(!reply_data.dislike_count)reply_data.dislike_count=languageNumber(0,'bn');$('.count',ele).html(languageNumber(reply_data.dislike_count,'bn'));});}},complete:function(){$('.working',element).hide();},error:function(e,msg){alert('Network Error');}});}
else{if(confirm("Login to Like"))
window.location.href='https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F981661%2F%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A7%25AB%25E0%25A7%25A6%25E0%25A7%25A6%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25B6%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B9%25E0%25A6%25B0%3Ffeed_tracker%3Dyes';}});});$('.jw_detail_content_holder [data-jadewitsmedia]').each(jw_media_post_render);</script>
</div></div></div></div></div></div><div id="wrapper_51073" class="wrapper"><div class="inner"><div id="div_51076" class="p_d_d"><div class="inner"><div id="widget_51091" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-37' style='height:280px; width:336px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-37');});</script>
</div>
</div></div>
</div>
</div></div></div></div><div id="div_51079" class="p_d_c"><div class="inner"><div id="widget_51088" class="widget_color_"><div class="the_tabbed_news widget">	<div id="ticker_widget_51088">
<div class="tabs">
<ul>
<li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li>
<li style="width:50%"><a href="javascript:" class="button">নির্বাচিত</a></li>
</ul>
</div>
<div class="tabs_content">
<div class="each_tab oh db">
<ul>
<li>
<a href="%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A7%AB%E0%A7%A6%E0%A7%A6%E0%A6%A4%E0%A6%AE-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%B6%E0%A6%B6%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%95-%E0%A6%AE%E0%A6%A8%E0%A7%8B%E0%A6%B9%E0%A6%B0">
<span class="tab_list_title">ভারতের ৫০০তম টেস্ট দেখতে যাবেন না শশাঙ্ক মনোহর</span>
</a>
</li>
<li>
<a href="/bangladesh/article/981658/%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B2-%E0%A6%AD%E0%A6%BF%E0%A6%93%E0%A6%86%E0%A6%87%E0%A6%AA%E0%A6%BF-%E0%A6%B8%E0%A6%B0%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%AE-%E0%A6%9C%E0%A6%AC%E0%A7%8D%E0%A6%A6">
<span class="tab_list_title">বিমানবন্দরে বিপুল ভিওআইপি সরঞ্জাম জব্দ</span>
</a>
</li>
<li>
<a href="/sports/article/981655/%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%A8%E0%A7%80-%E0%A6%AE%E0%A7%87%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BF%E2%80%99-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A6%BF%E0%A6%B2-%E0%A6%AF%E0%A7%87%E0%A6%A6%E0%A6%BF%E0%A6%A8">
<span class="tab_list_title">আবাহনী-মোহামেডানের ‘সন্ধি’ হয়েছিল যেদিন</span>
</a>
</li>
<li>
<a href="/bangladesh/article/981649/%E0%A6%88%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%B0%E0%A7%87%E0%A6%B2-%E0%A6%93-%E0%A6%A8%E0%A7%8C%E0%A6%AA%E0%A6%A5%E0%A7%87-%E0%A7%A8%E0%A7%AC%E0%A7%AB-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81">
<span class="tab_list_title">ঈদযাত্রায় সড়ক, রেল ও নৌপথে ২৬৫ জনের মৃত্যু</span>
</a>
</li>
<li>
<a href="/opinion/article/981646/%E0%A6%AD%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%95%E0%A6%BF-%E0%A6%AB%E0%A7%81%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87">
<span class="tab_list_title">ভালোবাসা কি ফুরিয়ে যাচ্ছে?</span>
</a>
</li>
</ul>
<div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div>
</div>
<div class="each_tab oh db">
<ul>
<li>
<a href="/bangladesh/article/981649/%E0%A6%88%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%B0%E0%A7%87%E0%A6%B2-%E0%A6%93-%E0%A6%A8%E0%A7%8C%E0%A6%AA%E0%A6%A5%E0%A7%87-%E0%A7%A8%E0%A7%AC%E0%A7%AB-%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81">
<span class="tab_list_title">ঈদযাত্রায় সড়ক, রেল ও নৌপথে ২৬৫ জনের মৃত্যু</span>
</a>
</li>
<li>
<a href="/bangladesh/article/981640/%E0%A6%AE%E0%A7%87%E0%A6%BE%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%86%E0%A6%97%E0%A7%81%E0%A6%A8%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81">
<span class="tab_list_title">মোটরসাইকেল না-পাওয়া ছেলের দেওয়া আগুনে বাবার মৃত্যু</span>
</a>
</li>
<li>
<a href="/opinion/article/981646/%E0%A6%AD%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE-%E0%A6%95%E0%A6%BF-%E0%A6%AB%E0%A7%81%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87">
<span class="tab_list_title">ভালোবাসা কি ফুরিয়ে যাচ্ছে?</span>
</a>
</li>
<li>
<a href="/bangladesh/article/981628/%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%B0-%E0%A6%AD%E0%A7%87%E0%A6%A4%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%98%E0%A7%81%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4">
<span class="tab_list_title">বাড়ির ভেতরে বাস, ঘুমন্ত স্বামী-স্ত্রী নিহত</span>
</a>
</li>
<li>
<a href="/sports/article/981655/%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%A8%E0%A7%80-%E0%A6%AE%E0%A7%87%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%A1%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BF%E2%80%99-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A6%BF%E0%A6%B2-%E0%A6%AF%E0%A7%87%E0%A6%A6%E0%A6%BF%E0%A6%A8">
<span class="tab_list_title">আবাহনী-মোহামেডানের ‘সন্ধি’ হয়েছিল যেদিন</span>
</a>
</li>
</ul>
<div class="oh db"><a class="view_all all_featured" href="/home/featured">সকল নির্বাচিত</a></div>
</div>
</div>
</div>
<script type="text/javascript">$("#ticker_widget_51088 .tabs_content .each_tab:first").show();$("#ticker_widget_51088 .tabs a:first").addClass("oppened");$(".the_tabbed_news .button").live("click",function(){var index=$('a',$(this).parent().parent()).index(this);var allA=$("#ticker_widget_51088 .tabs a");allA.not(allA.eq(index)).removeClass("oppened");var allUl=$("#ticker_widget_51088 .tabs_content .each_tab");var toShow=allUl.eq(index);var toHide=allUl.not(toShow).hide();if(toShow.is(':hidden')){$(this).addClass("oppened");toShow.show();}
else{}});</script>
</div></div></div></div></div></div><div id="wrapper_51082" class="wrapper"><div class="inner"><div id="div_51085" class="p_d_p"><div class="inner"><div id="widget_51094" class="widget_color_ash"><div class="blog_archive_widget widget">
<h4 class="titlebar">
আরও সংবাদ	</h4>
<div class="the_news_group mb20">
<div class="each_news mb20">
<div class="oh mb10">
<a href='/sports/article/981643/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%86%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%A4%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%AE%E0%A6%BF%E0%A6%B0' class="image image_left">
<img src="//paimages.prothom-alo.com/contents/cache/images/200x150x1/uploads/media/2016/09/21/b9b38cbbca7b4531220d95bf8c41325a-Untitled-1.jpg?jadewits_media_id=675946" alt="বিয়ের দুই বছর পর আনুষ্ঠানিকতা সারলেন আমির"/>
</a>
<div class='content_right'>
<h2 class='title'><a href='/sports/article/981643/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%86%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%A4%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%AE%E0%A6%BF%E0%A6%B0'>বিয়ের দুই বছর পর আনুষ্ঠানিকতা সারলেন আমির</a></h2>
<div class='additional_info mb10'>
<span class='author'>অনলাইন ডেস্ক</span>
|
<span>১১:৫৭, সেপ্টেম্বর ২১, ২০১৬ </span>
</div>
<div class="content">
<a href="/sports/article/981643/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%86%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%A4%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%AE%E0%A6%BF%E0%A6%B0">বিয়ে হয়ে গিয়েছিল বছর দুয়েক আগেই। তখন অবশ্য একেবারেই ঘরোয়া পরিবেশে...</a>
</div>
</div>
</div>
<div class='bottom'>
<div class="holder">
<a class="more_link" href="/sports/article/981643/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%86%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%A4%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%AE%E0%A6%BF%E0%A6%B0">বিস্তারিত</a>
</div>
</div>
</div>
<div class="each_news mb20">
<div class="oh mb10">
<div class='content_right'>
<h2 class='title'><a href='/sports/article/981373/%E0%A6%86%E0%A6%9C-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%86%E0%A6%AB%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8'>আজ আসছে আফগানিস্তান</a></h2>
<div class='additional_info mb10'>
<span class='author'>ক্রীড়া প্রতিবেদক</span>
|
<span>০১:৫১, সেপ্টেম্বর ২১, ২০১৬ </span>
</div>
<div class="content">
<a href="/sports/article/981373/%E0%A6%86%E0%A6%9C-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%86%E0%A6%AB%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8">বাংলাদেশের সঙ্গে তিন ম্যাচের ওয়ানডে সিরিজ খেলতে আফগানিস্তান দেশ...</a>
</div>
</div>
</div>
<div class='bottom'>
<div class="holder">
<a class="more_link" href="/sports/article/981373/%E0%A6%86%E0%A6%9C-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%86%E0%A6%AB%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8">বিস্তারিত</a>
</div>
</div>
</div>
<div class="each_news mb20">
<div class="oh mb10">
<div class='content_right'>
<h2 class='title'><a href='/sports/article/981361/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%AB%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA'>নিউজিল্যান্ড সফরের আগে অস্ট্রেলিয়ায় ক্যাম্প</a></h2>
<div class='additional_info mb10'>
<span class='author'>ক্রীড়া প্রতিবেদক</span>
|
<span>০১:৫০, সেপ্টেম্বর ২১, ২০১৬ </span>
</div>
<div class="content">
<a href="/sports/article/981361/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%AB%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA">আলোচনা আরও আগে থেকেই চলছিল। এখন সেটা চূড়ান্ত। আগামী...</a>
</div>
</div>
</div>
<div class='bottom'>
<div class="holder">
<a class="more_link" href="/sports/article/981361/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%AB%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA">বিস্তারিত</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="wrapper_24343" class="wrapper"><div class="inner"><div id="div_24344" class="p_d_p"><div class="inner"><div id="widget_24345" class="widget_color_"><div class="comments_widget widget">	<div id="comments" class="comment_div">
<h4 class="comments_title">পাঠকের মন্তব্য </h4>
<div class="comments_holder">
<div class="comments_loader">&nbsp;</div>
<ul class="comments_holder_ul">
</ul>
</div>
<div class="comment_closed dn">
<br/>
<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
</div>
<div id="login_prompt" class="login_prompt dn">
<h4 class="comments_title">লগইন করুন</h4>
<form name="form_login" method="post" action="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F981661%2F%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A7%25AB%25E0%25A7%25A6%25E0%25A7%25A6%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25B6%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B9%25E0%25A6%25B0%3Ffeed_tracker%3Dyes#comments">
<div class="each_control">
<input type="text" value="" title="Login" name="login" id="login" class="text_box">
<label> ইউজার নেম / ইমেইল </label>
</div>
<div class="each_control">
<input type="password" name="password" id="password" class="text_box">
<label class="mr5"> পাসওয়ার্ড </label>
</div>
<div class="each_control2">
<label><input type="checkbox" name="keepMeSigned" id="keepMeSigned"> লগইন মনে রাখুন</label>
</div>
<div class="each_control2">
<input type="submit" value="লগইন করুন" name="btn_login" class="button_light"> &nbsp; &nbsp; <a href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F981661%2F%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25A4%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A7%25AB%25E0%25A7%25A6%25E0%25A7%25A6%25E0%25A6%25A4%25E0%25A6%25AE-%25E0%25A6%259F%25E0%25A7%2587%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%259F-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%2596%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A7%2587%25E0%25A6%25A8-%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%25B6%25E0%25A6%25B6%25E0%25A6%25BE%25E0%25A6%2599%25E0%25A7%258D%25E0%25A6%2595-%25E0%25A6%25AE%25E0%25A6%25A8%25E0%25A7%258B%25E0%25A6%25B9%25E0%25A6%25B0%3Ffeed_tracker%3Dyes">নতুন একাউন্ট রেজিস্ট্রেশন করতে এখানে ক্লিক করুন</a>
</div>
</form>
</div>
<script type="text/javascript">var reply_form_builded='<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="981661" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="5" cols="40" style="width:100%"></textarea>\
						</div>\
						<div class="text_holder">আপনি কি পরিচয় গোপন রাখতে চান  <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label></div>\
					<div class="text_holder">আমি <a target="_blank" href="http://www.prothom-alo.com/user_terms_and_conditions">প্রথম আলোর নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit reply_button" name="jadewits_insert_update" value="মন্তব্য"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';</script>
<div id="write_comments" class="dn">
<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
<input type="hidden" name="fk_content_id" value="981661"/>
<input type="hidden" name="parent" value="0"/>
<input type="hidden" name="label_depth" value="0"/>
<div class="textarea_holder comment_input input_wrap">
<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="5" style="width:94%"></textarea>
</div>
<div class="text_holder">আপনি কি পরিচয় গোপন রাখতে চান <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label></div>
<div class="text_holder">আমি <a target="_blank" href="/user_terms_and_conditions">প্রথম আলোর নীতিমালা</a> মেনে মন্তব্য করছি।</div>
<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="মন্তব্য"></div>
<div class="comment_message"></div>
</form>
</div>
</div>
<script type="text/javascript">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</script>
</div></div></div></div></div></div></div></div><div id="div_2139" class="p_c"><div class="inner"><div id="widget_28348" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-36'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-36');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_14818" class="widget_color_"><div class="blog_archive_widget widget">
<h4 class="titlebar">
এ বিভাগের অন্যান্য সংবাদ	</h4>
<div class="the_news_group mb20">
<div class="list list_square mb20">
<ul>
<li>
<h3><a href="/sports/article/981643/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%86%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%95%E0%A6%A4%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%AE%E0%A6%BF%E0%A6%B0">
বিয়ের দুই বছর পর আনুষ্ঠানিকতা সারলেন আমির	</a>
</h3>
</li>
<li>
<h3><a href="/sports/article/981373/%E0%A6%86%E0%A6%9C-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%86%E0%A6%AB%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8">
আজ আসছে আফগানিস্তান	</a>
</h3>
</li>
<li>
<h3><a href="/sports/article/981361/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%B8%E0%A6%AB%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA">
নিউজিল্যান্ড সফরের আগে অস্ট্রেলিয়ায় ক্যাম্প	</a>
</h3>
</li>
<li>
<h3><a href="/sports/article/980710/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B6%E0%A7%87%E0%A6%87-%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%86%E0%A6%A8%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A6%BF">
বাংলাদেশের পাশেই থাকছেন আনসারি	</a>
</h3>
</li>
<li>
<h3><a href="/sports/article/980683/%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%B2-%E0%A6%89%E0%A6%A6-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF">
জালাল-উদ-দিনের সেই কীর্তি	</a>
</h3>
</li>
</ul>
</div>
</div>
</div></div><div id="widget_28351" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-35'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-35');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_50470" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><script>var str_gallery;str_gallery=$(location).attr('href');if(str_gallery.search("/gallery")!=-1){var $ImpulseID="IMPL-PROTHOM-BENGALI-WEB-GALLERY";(function(){var _Impulser=document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);})();}</script>
</div>
</div>
</div></div></div></div></div></div><div id="wrapper_28336" class="wrapper"><div class="inner"><div id="div_28339" class="p_p"><div class="inner"><div id="widget_28363" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-38'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-38');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_34798" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><script type="text/javascript">if($('#cric_live_iframe').length>0||$('#cric_live_iframe')){$(function(){setInterval(refreshiframe,100000);});function refreshiframe(){$('#cric_live_iframe').attr('src',$('#cric_live_iframe').attr('src'));}}</script></div>
</div>
</div></div><div id="widget_50064" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"></div>
</div>
</div></div></div></div></div></div></div></div>	<div class="site-footer col_1000">
<div class="footer_menu">
<ul id="8"><li class="menu_color_"><a class="static " href="/home">প্রচ্ছদ</a></li><li class="menu_color_"><a class="static " href="/tp-firstpage">আজকের পত্রিকা</a></li><li class="menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_color_"><a class="dynamic " href="/roshalo">রস+আলো</a></li><li class="menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
</div>
</div>
<div class="mobile_site_switcher mobileonlyview"><a href="/?desktop=0">View Mobile Site</a></div>
<div class="foot-bottom-portion">
<div class="foot-bottom-container">
<div class="foot-logo oh">
<a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="Daily Prothom Alo"/></a>
</div>
<span class="foot-separator">&nbsp;</span>
<div class="copyright-portion oh">
&copy;&nbsp;সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত<br><span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৬	</span>	</div>
<span class="foot-separator">&nbsp;</span>
<div class="foot-info-portion">
সম্পাদক ও প্রকাশক: মতিউর রহমান<br/>
সিএ ভবন, ১০০ কাজী নজরুল ইসলাম এভিনিউ, কারওয়ান বাজার, ঢাকা-১২১৫<br/>
ফোনঃ ৮১৮০০৭৮-৮১, ফ্যাক্সঃ ৯১৩০৪৯৬, ই-মেইলঃ <span class="palo_web_eng">info@prothom-alo.info</span>	</div>
</div>
<div class="foot-bottom-shade">&nbsp;</div>
</div>
</div>
<script type="text/javascript"></script>
<script type="text/javascript">$(document).ready(function(e){$(".detail_widget .comment_count_and_social").append('<div class="fb-save" data-uri="'+$(location).attr('href')+'" data-size="large" style="width:150px;float: right"></div>');});</script>
<script type="text/javascript">$('.head-top .app-link').html('<a style="font-family:Arial, Helvetica, sans-serif; color:#C00; font-weight: bold;" href="http://en.prothom-alo.com/" title="" target="_blank" >English</a>');</script>
<script type="text/javascript"></script>
<script type="text/javascript">$(".social-icons .social_twitter").attr("href",'//twitter.com/ProthomAlo');</script>
<script type="text/javascript">$('.main_menu >ul> :last-child').addClass('li_last_menu');$(".li_last_menu > a").attr("href","javascript:");if($('.li_last_menu .expanded').length>0){$('.main_menu').removeClass('child_opened')}</script>
<script type="text/javascript">var str,result;str=$(location).attr('href');if(str.search("/head_block")!=-1){$(".site-head, .footer_menu, .foot-bottom-portion").css({'display':'none'});$(".whole_wrapper").css({'border':'0px'});}</script>
<div id="back-top" style="position: fixed; width:40px; bottom: 30px; right: 30px; float: right; display: block; text-align:center; background: #CCC; padding: 3px 3px;">
<a href="#top"><span style="display: block;"><img src="http://paimages.prothom-alo.com/contents/uploads/media/2013/09/11/5230206e62426-up-arrow.png" alt="top" width="25"/></span>উপরে</a>
</div>
<script type="text/javascript">$(document).ready(function(){$("#back-top").hide();$(function(){$(window).scroll(function(){if($(this).scrollTop()>100){$('#back-top').fadeIn();}else{$('#back-top').fadeOut();}});$('#back-top a').bind("mouseover",function(){var color=$('#back-top').css("background-color");$('#back-top').css("background","#999");$(this).bind("mouseout",function(){$('#back-top').css("background",color);})})
$('#back-top a').click(function(){$('body,html').animate({scrollTop:0},800);return false;});});});</script>
<script type="text/javascript">$('.head-top .app-link a:first').css({'color':'#ffffff'});$('.head-top .app-link').after('<a href="http://www.prothom-alo.com/photo" class="palo_head_image_sp palo_head_img_icon" >ছবি</a><a href="http://www.prothom-alo.com/video" class="palo_head_image_sp palo_head_video_icon" >ভিডিও</a>');$(".foot-bottom-container").after("<div style='background-color:#d1cdbd; color:#000000;	line-height:30px; font-size:14px; text-align:center;' >এই ওয়েবসাইটের  কোনো লেখা বা ছবি অনুমতি ছাড়া নকল করা বা অন্য কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</div>");</script>
<div id="fb-root"></div>
  <script>(function(d,s,id){   var js,fjs=d.getElementsByTagName(s)[0];  if(d.getElementById(id))return;   js=d.createElement(s);js.id=id;   js.src="//connect.facebook.net/en_US/sdk/xfbml.quote.js#xfbml=1&version=v2.5&appId=1499138263726489";   fjs.parentNode.insertBefore(js,fjs);  }(document,'script','facebook-jssdk')); </script>
<div class="fb-quote"></div>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=5';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
