<!DOCTYPE html>
<html><head prefix="og: http://ogp.me/ns#">
		<!--turn off IE compatibility mode -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="utf-8">
		
		<!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>-->
		<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0" />
		
  
		<!-- Website SEO -->
		<title>চীনে লড়ে হারল মেয়েরা</title>
		<meta name="keywords" content="" />
		<meta name="description" content="সেপ্টেম্বরে এএফসি অনূর্ধ্ব-১৬ মেয়েদের ফুটবলের চূড়ান্তপর্বে বাংলাদেশ খেলবে থাইল্যান্ডে। প্রতিপক্ষ এশীয় ফুটবলের পরাশক্তিরা। কঠিন সেই টুর্নামেন্টে খেলতে যাওয়ার আগে চীনে প্রস্তুতিমূলক সফরটা বাংলাদেশ শুরু করেছে হার দিয়ে। এর আগে অবশ্য জাপান ও সিঙ্গাপুরে প্রস্তুতিমূলক সফর করেছে মেয়েদের..." />
		
		<!--for fb -->
		<meta property="og:title" content="চীনে লড়ে হারল মেয়েরা" />
		<meta property="og:site_name" content="প্রথম আলো" />
		<meta property="og:description" content="সেপ্টেম্বরে এএফসি অনূর্ধ্ব-১৬ মেয়েদের ফুটবলের চূড়ান্তপর্বে বাংলাদেশ খেলবে থাইল্যান্ডে। প্রতিপক্ষ এশীয় ফুটবলের পরাশক্তিরা। কঠিন সেই টুর্নামেন্টে খেলতে যাওয়ার আগে চীনে প্রস্তুতিমূলক সফরটা বাংলাদেশ শুরু করেছে হার দিয়ে। এর আগে অবশ্য জাপান ও সিঙ্গাপুরে প্রস্তুতিমূলক সফর করেছে মেয়েদের..." />
		
				<meta property="og:type" content="article" />
		<!--<meta property="article:author" content="[author_link]" />-->
						
		<meta property="og:url" content="http://www.prothom-alo.com/sports/article/1154031/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%B2%E0%A7%9C%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%B2-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0%E0%A6%BE" />
		
				<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/04/22/6cfe644ac63a94efcea138c59b55a2c7-58fb529014c2e.jpg?jadewits_media_id=804546" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="315" />
				<meta name="fb:app_id" property="fb:app_id" content="1499138263726489" />		
								<!--canonical link-->
		<link rel="canonical" href="http://www.prothom-alo.com/sports/article/1154031/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%B2%E0%A7%9C%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%B2-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0%E0%A6%BE">
						<link rel="amphtml" href="http://www.prothom-alo.com/amp/sports/article/1154031/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%B2%E0%A7%9C%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%B2-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0%E0%A6%BE">
				<!--shortcut icon -->
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
		<!--rss -->
		<link rel="alternate" type="application/rss+xml" title="প্রথম আলো RSS" href="http://www.prothom-alo.com/feed/sports" />
		
				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.prothom-alo.com/sports/article/1154031/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%B2%E0%A7%9C%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%B2-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0%E0%A6%BE?feed_tracker=yes" />
				
		
		<!--font selection-->
				<!--<link href="//www.prothom-alo.com/contents/themes/public/style/fonts/shonar_bangla.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
		<!--<link href="//www.prothom-alo.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
				<style type="text/css">
						body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif;}
					</style>
		
		<link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.45" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/font-jade-embedded.css?v=1.45" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.45" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.45" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.45" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.45" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.45" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1492868650.3796"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">
	var jw_template_dir = '//paimages.prothom-alo.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'http://www.prothom-alo.com/';
	var jw_cdn_url = '//paimages.prothom-alo.com/';
	</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jwshare/share.js?v=1.3"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.45"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.45"></script>		
		<!--usefull global js variables -->
		<script type="text/javascript">
			var facebook_application_id = "1499138263726489";
			var current_page_url = 'http://www.prothom-alo.com/sports';
			var cannonical_url = 'http://www.prothom-alo.com/sports/article/1154031/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%B2%E0%A7%9C%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%B2-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0%E0%A6%BE';
			var current_archive_time = '2017-04-22';
			var last_archive_time = '2017-04-22';
			var jw_language = 'bn';
			var jw_device = 'computer';
			var jw_site_name = 'প্রথম আলো';
			var jw_meta_title = 'চীনে লড়ে হারল মেয়েরা';
			var jw_meta_description = 'সেপ্টেম্বরে এএফসি অনূর্ধ্ব-১৬ মেয়েদের ফুটবলের চূড়ান্তপর্বে বাংলাদেশ খেলবে থাইল্যান্ডে। প্রতিপক্ষ এশীয় ফুটবলের পরাশক্তিরা। কঠিন সেই টুর্নামেন্টে খেলতে যাওয়ার আগে চীনে প্রস্তুতিমূলক সফরটা বাংলাদেশ শুরু করেছে হার দিয়ে। এর আগে অবশ্য জাপান ও সিঙ্গাপুরে প্রস্তুতিমূলক সফর করেছে মেয়েদের...';
			var jw_meta_url = 'http://www.prothom-alo.com/sports/article/1154031/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%B2%E0%A7%9C%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%B2-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%B0%E0%A6%BE';
			var jw_meta_image = 'http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/04/22/6cfe644ac63a94efcea138c59b55a2c7-58fb529014c2e.jpg?jadewits_media_id=804546';
			
		</script>
		
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11355905-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
  var url_dfp = $(location).attr('href');

  function isHomepage(){
	if(url_dfp == "http://www.prothom-alo.com/" || url_dfp.search("/home") != -1 || url_dfp == "http://bd.prothom-alo.com/" || url_dfp == "http://sg.prothom-alo.com/"  || url_dfp == "http://sg1.prothom-alo.com/" || url_dfp == "http://sg2.prothom-alo.com/" || url_dfp == "http://us.prothom-alo.com/"){
		return true;
	}else{
		return false;
	}
  }
function detectmob() { 
	if( navigator.userAgent.match(/Android/i)
		|| navigator.userAgent.match(/webOS/i)
		|| navigator.userAgent.match(/iPhone/i)
		|| navigator.userAgent.match(/iPad/i)
		|| navigator.userAgent.match(/iPod/i)
		|| navigator.userAgent.match(/BlackBerry/i)
		|| navigator.userAgent.match(/Windows Phone/i))
	{
		return true;
	}
	else {
		return false;
	}
}
</script>
<script>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</script>
<!-- End GPT Async Tag -->

<link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet" />

<link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palo_modification.css?v=1.5" media="all" rel="stylesheet"/>
<style>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</style>

<style>
/*featured part style*/
.palo_featured_1 .has_image h2.title_holder {
    font-size: 30px;
    line-height: 40px;
}

/* Today's paper Rounak */

.todays_newspaper_pages_widget .todayspaper_container li.headbar:before {    
    height: 18px;    
    margin-top: 7px;
}


/* Tabbed widget footer hide Rounak 
.contents_tabbed .view_all_wrap{
display: none;
}
.contents_tabbed  .tabbed_conents .tabs_content ul li:last-child{
border-bottom: none;
}
*/
/* start todays paper menu*/

 .palo_todays_paper_widget .todayspaper_container{
	background-color:  #f6f6f6;
	position: relative;
}
.palo_todays_paper_widget .todayspaper_container h3{
	padding: 16px;
	border-bottom: 1px solid #e7e7e7;
	color: #555555;
	font-size: 18px;
	margin-bottom: 0px;
	margin-top: 0px;	

}

.palo_todays_paper_widget ul.menu_container_t{
	padding: 16px 0px 25px 16px;
	margin: 0px;
}
.palo_todays_paper_widget ul.menu_container_t  li{	
	font-size: 16px;
	list-style: none;
	margin: 0;
	padding: 5px 0px;

}
.palo_todays_paper_widget ul.menu_container_t li a{
	color: #999999;
	text-decoration: none;
}
.palo_todays_paper_widget ul.menu_container_t li a:hover{
	color: #333333;	
	text-decoration: none;	
}

.palo_todays_paper_widget li.headbar:before {
    content: ' ';
    width: 4px;
    height: 20px;    
    background: #c00;
}
.palo_todays_paper_widget ul.menu_container_t li.headbar a{
	padding-left: 10px;
	color: #000;
	cursor: auto;
	font-size: 18px;
}
.palo_todays_paper_widget  .secondary_menu_wrap_palo {
    height: auto;
    background: none;   
}
.palo_todays_paper_widget  .secondary_menu_palo li, .palo_todays_paper_widget  .secondary_menu_palo a {
    float: none;
}

.palo_todays_paper_widget  .secondary_menu_palo a:hover, .palo_todays_paper_widget  .secondary_menu_palo a.active {
    border-bottom: none;    
}

.palo_todays_paper_widget .todayspaper_container li.headbar:before {
    height: 18px;
    margin-top: 7px;
}
.section_footer.widget a.more_link {
    color: #231f20;
    background-color: #a0a0a0;
    font-size: 20px;
    line-height: 28px;
    padding: 6px;
   /* float: right;*/
}
 @media screen and (max-width: 800px) {
.contents .has_image.m_show_image_as_top .info h2.title_holder .title{
font-size:22px;
line-height:30px;
}
.contents .has_image.image_left .info h2.title_holder .title, .contents.m_show_2col .has_image.m_show_image_as_top .info h2.title_holder .title{
font-size:18px;
line-height:24px;
}

.palo_todays_paper_widget  .secondary_menu_wrap_palo {
   
    box-shadow: 0px 4px 5px #000;
    height: auto;
    position: absolute;    
    z-index: 4;
    background: #fff;
    width: 50%;   
    top: 0px;    
    left: 50%;
display:none;
}

.section_footer.widget a.more_link {
    margin: 10PX;
}
.secondary_menu_toggle_palo.opened::before {
    font-family: font-jade;
    font-size: 24px;
}

.secondary_menu_toggle_palo {
    position: absolute;
  /*  top: 50%;
  right: 10px;*/
   top: 20px;
    right: 3px;
    margin-top: -17px;
    height: 34px;
    width: 34px;
    text-align: center;
    line-height: 34px;
    background: rgba(0,0,0, 0.15);
    color: #000;
    cursor: pointer;
}

.todayspaper_container {
line-height: 0px;
}
.calender_icon {
 float: left;
 margin-left: 20px;
}
.palo_todays_paper_widget ul.menu_container_t {
 padding: 0;
 display: block;
background: #fff;
}
 
.palo_todays_paper_widget  ul.menu_container_t li.headbar {
    background: none;
    box-shadow: none;
}
.palo_todays_paper_widget li.headbar:before {
 content: ' ';
 width: 0;
 height:;
 background: none;
 padding-right: 0px;
}
 
 .mobile_button {
 background-color: #f6f6f6;
}
.todays_newspaper_pages_widget  ul.menu_container_t li {    
    padding: 0px 0px;
}
.palo_todays_paper_widget  ul.menu_container_t li a{    
   color: #000;
}
.palo_todays_paper_widget  ul.menu_container_t li.headbar a {
    border-left: 4px solid #c00;
    text-decoration: none;
    padding-left: 12px;
    border-bottom: 1px solid #eaeaea;
}

.secondary_menu_palo a {
    line-height: 44px;
    padding: 0 10px;
    font-size: 16px;
    border-bottom: 0 none;
    color: #000;
   border-bottom: 1px solid #eaeaea;
   display:block;
}

}
.palo_privacy_link{color: #999999 !important; text-decoration: underline;}
.palo_privacy_link:hover{color: #ffffff;}


/* end todays paper menu*/
</style>

<!-- Begin comScore Tag -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20420819" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VTJem1aIF5R1fn", domain:"prothom-alo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	</head>
<body class="page_color_ jw_body_page_id_216 jw_body_content_id_1154031 ">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1499138263726489";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div class="whole_wrapper">
		<div class="whole_inner">
			
			<!--header-->	
			<div class="header_wrap ">
				<div class="header">
					<!--logo-->
										<h2 class="site_logo">
						<a href="/"><img height="46" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.png" alt="প্রথম আলো"/></a> <!--<span>খেলা</span>-->
					</h2>
										
					
					<div class="header_right_part">
						<div class="header_right_inner">
							<span class="more_main_menu"><span>সব</span></span>
							<div class="more_main_menu_wrap">
								<div class="more_main_menu_inner">
									<span class="close_more_main"></span>
									<div class="top_big_menu big_menu">
										<div class="big_menu_top">
																						 <div class="all-menu">
													  <ul id="13"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li></ul>												 </div>
												 <script type="text/javascript">
													  jw_menu_fixer('.footer_menu','navigation');
												 </script>
												 												 <div class="special_menu">
													<ul>
														<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
														<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
														<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
													  </ul>
												 </div>
											</div>
										<div class="big_menu_bottom">
											<div class="bmenu_bottom_left">
																								<div class="bmenu_bottom_toplinks">
													 <ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://eprothomalo.com/"   target="_blank"  >ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>												  </div>
												  <script type="text/javascript">
											jw_menu_fixer('.footer_menu','navigation');
										</script>
																						  <div class="bmenu_bottom_imagelinks">
														<ul>
										<li><a href="http://www.prothom-alo.com/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" /></span>২২২১</a></li>
											<li><a href="http://trust.prothom-alo.com/"  target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" /></span>ট্রাস্ট</a></li>
											<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" /></span>প্রতিচিন্তা</a></li>
											<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png" /></span>চাকরি ডটকম</a></li>
											<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" /></span>abc রেডিও</a></li>
									  </ul>												  </div>
											 </div>
											 
										</div>
									  </div>
								</div>
							</div>
							
							<script type="text/javascript">
								$('.more_main_menu').click(function(){ 
									$('.more_main_menu_wrap').toggle(200); 
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.close_more_main').click(function(){
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.more_main_menu_wrap' ).click(function(e){
									if(e.target !== e.currentTarget) return;
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
								});
							</script>
							
							
							<!--site switcher-->
							<div class="other_language_link mh_toggle">
															<a target="_blank" href="http://en.prothom-alo.com/">English</a>
														</div>
							
							
							<!--user accounts-->
							<div class="header_account_wrap mh_toggle">
								<span class="account_toggle  click-free-pop" data-pop=".user_account">
									<span class="profile_link_holder"></span>
									<span class="jw_notifications_counter"></span>
								</span>
								<div class="user_account">
									<div id="account_bar"><!--<a class="profile_link" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1154031%2F%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25B2-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A6%25BE%3Ffeed_tracker%3Dyes">My account</a><a class="logout_link" href="https://profiles.prothom-alo.com/login/?APP_ID=1&logout=true&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1154031%2F%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25B2-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A6%25BE%3Ffeed_tracker%3Dyes">Logout</a> -->...</div>
									<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1&amp;_hl=bn"></script>
								</div>
							</div>
							
							<!--search form-->
							<div class="header_search_wrap">
								<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
								<div class="header_seach_form">
									<form id="jadewits_search_form_1223" action="/search/">
										<span class="search_close" ></span>
										<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
										<div class="search_input_holder">
										<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?" >
										</div>
									</form>
									<script type="text/javascript">
										$('#jadewits_search_form_1223').submit(function(){
											var search_text = $.trim($('[name=q]',this).val());
											if( search_text == 'কী খুঁজতে চান?' || !search_text){
												alert('Please type something to search');
												return false;
												}
											return true;
											});
									</script>
								</div>
								<script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
								
								/*$('.header_seach_form .search_input').focus(function(){
									$('#banglaInpTool').addClass('keyboard_top');
									});
								$('.header_seach_form .search_input').blur(function(){
									$('#banglaInpTool').removeClass('keyboard_top');
									});*/
								
								</script>
							</div>
							
							
							
							<!--social links-->
							<div class="header_social_wrap mh_toggle">
								<span class="social_toggle click-free-pop" data-pop=".social_links"></span>
								<div class="social_links">
									<ul>
										<li><a target="_blank" class="facebook" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a></li>										<li><a target="_blank" class="twitter" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a></li>										<li><a target="_blank" class="pinterest" href="https://www.pinterest.com/ProthomAlo"><span>Pinterest</span></a></li>										
										<li><a target="_blank" class="googleplus" href="https://plus.google.com/+ProthomAlo"><span>Google Plus</span></a></li>										
										<li><a target="_blank" class="youtube" href="https://www.youtube.com/c/ProthomAlo"><span>YouTube</span></a></li>																				<li><a target="_blank" class="instagram" href="https://www.instagram.com/prothomalo/"><span>Instagram</span></a></li>									</ul>
								</div>
							</div>
						</div>
					</div>
					
					<!--main menu-->
					<div class="header_menu_wrap">
						<span class="main_menu_toggle"></span>
						<div id="main_menu" class="main_menu">
						<ul id="9"><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_475 menu_color_"><a class="dynamic " href="/photo"   >ছবি</a></li><li class="menu_page_id_498 menu_color_"><a class="dynamic " href="/video"   >ভিডিও</a></li></ul>						</div>
						<script type="text/javascript">
							jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
						</script>
					</div>
					
					
					
					
				</div>	
			</div>
			
						
						
			<div class="secondary_header" style="
				
								
									background-image:url('//paimages.prothom-alo.com/contents/uploads/default/2017/01/28/0220b43742d316d91b2b1b4af72fa7a1-588c5702a388e.png');
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				">
				
				<div class="secondary_top">
					<div class="container">
						<h2 class="secondary_logo">
						
															<a href="/sports">
																	<span>খেলা</span>
																</a>
														
						</h2>
					</div>
				</div>
									<span class="secondary_menu_toggle " ></span>
					<div class="secondary_menu_wrap">
						<div class="container">
							<div id="secondary_menu" class="secondary_menu">
							<ul id="10"><li class="menu_page_id_225 menu_color_"><a class="static " href="/sports-nationalcricket"   >দেশের ক্রিকেট</a></li><li class="menu_page_id_228 menu_color_"><a class="static " href="/sports-internationalcricket"   >আন্তর্জাতিক ক্রিকেট</a></li><li class="menu_page_id_237 menu_color_"><a class="static " href="/sports-interview"   >সাক্ষাৎকার</a></li><li class="menu_page_id_219 menu_color_"><a class="static " href="/sports-nationalfootball"   >দেশের ফুটবল</a></li><li class="menu_page_id_222 menu_color_"><a class="static " href="/sports-internationalfootball"   >আন্তর্জাতিক ফুটবল</a></li><li class="menu_page_id_231 menu_color_"><a class="static " href="/sports-tenis"   >টেনিস</a></li><li class="menu_page_id_234 menu_color_"><a class="static " href="/sports-athletics"   >অ্যাথলেটিক্স</a></li><li class="menu_page_id_243 menu_color_"><a class="static " href="/sports-others"   >বিবিধ</a></li><li class="menu_page_id_568 menu_color_"><a class="static " href="/sports-results"   >লাইভ স্কোর</a></li></ul>							</div>
						</div>
					</div>
					<script type="text/javascript">
						jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
					</script>
							</div>
						
			
			<div class="spacer mb24"></div>
			
			<div class="header_ad_block advertisement"><script>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</script></div>
			
							<div class="container pb16">
					<div class="breadcrumb ">
						<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/sports"><strong itemprop="title">খেলা</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/sports-nationalfootball"><strong itemprop="title">দেশের ফুটবল</strong></a></li></ul>
					</div>
					
				</div>
			
			
				
									</div>
			</div>










<div class="pagemaker"><div id="div_2136" class="p     _col"><div class="inner"><div id="wrapper_52770" class="wrapper   container_white_bg "><div class="inner"><div id="div_52771" class="p_p     _col"><div class="inner"><div id="widget_56620" class="widget_color_ widget_wrap"><div class="detail_widget_banner  widget">		<div class="content_detail">
				</div>
		</div></div></div></div></div></div><div id="wrapper_2137" class="wrapper special_32_5_67_5  container_white_bg "><div class="inner"><div id="div_2138" class="p_d   container_white_bg  _col"><div class="inner"><div id="wrapper_14160" class="wrapper   container_fixed_height "><div class="inner"><div id="div_14161" class="p_d_p     _col"><div class="inner"><div id="widget_14812" class="widget_color_ widget_wrap"><div class="detail_widget  widget">		<div class="content_detail detail">
					<div class="row">
				<div class="left_category">
					<div class="col_in">
						<a class="category_name" href="/sports">খেলা সংবাদ</a>
					</div>
				</div>
				<div class="right_title">
										<h1 class="title mb10">চীনে লড়ে হারল মেয়েরা</h1>
				</div>
			</div>
			
			<div class="spacer mb24"></div>
			
			<div class="row detail_holder">
				<div class="left_part">
					<div class="col_in">
						<div class="additional_info_container">
							
																<div class="author each_row"><span class='name'>অনলাইন ডেস্ক</span></div>
																
								
														<div class="time each_row"><!--আপডেট:--> <span itemprop="datePublished" content="2017-04-22T18:54:00+06:00">২২ এপ্রিল ২০১৭, ১৯:২৫</span></div>
							
							 
							
														
							<div class="each_row do_not_print">
								<div class="social_shares roundicons"
									data-show="print,facebook,twitter,googlePlus,viber,whatsapp"
									data-hide=""
									></div>
								
								<!-- print,pinterest,linkedin,instagram,viber,whatsapp,email <a class="jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomout"></span><span class="t">Google+</span></a>
								<a class="jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomin"></span><span class="t">Google+</span></a>-->
								
							</div>
							
							<div class="comment_and_like each_row dn do_not_print">
																
															
								
							</div>
							
							<div class="each_row do_not_print">
								<div class="fb-save" data-uri="" data-size="large"></div>
							</div>
							
						</div>
					</div>
				</div>
				
				<div class="right_part">
					<div class="col_in">
						
												
												
						<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb16">
							<div itemprop="articleBody"><p><img class="jwMediaContent image aligncenter" title="ম্যাচ শুরুর আগে চীন অনূর্ধ্ব-১৪ ও বাংলাদেশ অনূর্ধ্ব-১৬ দলের মেয়েরা। ছবি: বাফুফের সৌজন্যে।" alt="ম্যাচ শুরুর আগে চীন অনূর্ধ্ব-১৪ ও বাংলাদেশ অনূর্ধ্ব-১৬ দলের মেয়েরা। ছবি: বাফুফের সৌজন্যে।" itemprop="image" data-jadewitsmedia="{'status':'success','id':'804546','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/04/22/6cfe644ac63a94efcea138c59b55a2c7-58fb529014c2e.jpg','path':'media/2017/04/22/6cfe644ac63a94efcea138c59b55a2c7-58fb529014c2e.jpg','name':'ম্যাচ শুরুর আগে চীন অনূর্ধ্ব-১৪ ও বাংলাদেশ অনূর্ধ্ব-১৬ দলের মেয়েরা। ছবি: বাফুফের সৌজন্যে।','caption':'','pushClass':'jwMediaContent','type':'image','width':'610','height':343,'align':'aligncenter','link':'','target':'','title':'ম্যাচ শুরুর আগে চীন অনূর্ধ্ব-১৪ ও বাংলাদেশ অনূর্ধ্ব-১৬ দলের মেয়েরা। ছবি: বাফুফের সৌজন্যে।','alt':'ম্যাচ শুরুর আগে চীন অনূর্ধ্ব-১৪ ও বাংলাদেশ অনূর্ধ্ব-১৬ দলের মেয়েরা। ছবি: বাফুফের সৌজন্যে।'}" width="610" src="http://paimages.prothom-alo.com/contents/cache/images/610x0x1/uploads/media/2017/04/22/6cfe644ac63a94efcea138c59b55a2c7-58fb529014c2e.jpg" />সেপ্টেম্বরে এএফসি অনূর্ধ্ব-১৬ মেয়েদের ফুটবলের চূড়ান্তপর্বে বাংলাদেশ খেলবে থাইল্যান্ডে। প্রতিপক্ষ এশীয় ফুটবলের পরাশক্তিরা। কঠিন সেই টুর্নামেন্টে খেলতে যাওয়ার আগে চীনে প্রস্তুতিমূলক সফরটা বাংলাদেশ শুরু করেছে হার দিয়ে। এর আগে অবশ্য জাপান ও সিঙ্গাপুরে প্রস্তুতিমূলক সফর করেছে মেয়েদের দল।<br />চীনের জিয়ানে আজ বিকেলে চীনা অনূর্ধ্ব-১৪ দলের বিপক্ষে ১-০ গোলে হেরেছে কৃষ্ণা-স্বপ্না-সানজিদারা। ৯০ মিনিটকে তিন ভাগে ভাগ করে অনুষ্ঠিত এই ম্যাচে শুরু থেকে দারুণ খেললেও তৃতীয়াংশে(৭৫ মিনিটে) রক্ষণের ভুলে গোল খেয়ে যায় মেয়েরা। গোলটি করেন চীন অনূর্ধ্ব-১৪ দলের ডিং লে ই। <br />দুটি গোলের সুযোগ নষ্ট করেছে গুয়াহাটি এসএ গেমসে রুপাজয়ী বাংলাদেশ নারী ফুটবল দলের অন্যতম সেরা খেলোয়াড় সিরাত জাহান স্বপ্না। ম্যাচের চতুর্থ মিনিটেই চীনা গোলকিপারকে একা পেয়েও গোল করতে পারেনি সে। ২৪ মিনিটে মণিকা চাকমার বাড়ানো বলেও হাতছাড়া করে সহজ সুযোগ। <br />স্বপ্নাকে প্রথম থেকেই কড়া মার্কিংয়ে রেখেছিল চীনা মেয়েরা। প্রস্তুতিমূলক ম্যাচ হওয়ায় খেলোয়াড় বদলের সংখ্যায় কোনো বাধ্যবাধকতা ছিল না। কোচ গোলাম রব্বানী তৃতীয়াংশে প্রায় পুরো একাদশেই পরিবর্তন আনেন। দুর্ভাগ্যজনকভাবে কোচের পরীক্ষা-নিরীক্ষা কাজে লাগেনি।<br />আগামীকাল শানজি প্রাদেশিক অনূর্ধ্ব-১৫ দলের বিপক্ষে দ্বিতীয় প্রস্তুতিমূলক ম্যাচ খেলবে বাংলাদেশের মেয়েরা।</p></div>
						</article>
						<!--Work On the Media Pushed By The media Manager-->
						<script type="text/javascript">
							$('.jw_detail_content_holder [data-jadewitsmedia]').each(jw_media_post_render);
						</script>
												
						<div class="more_and_tag">
							<a class="more_link" href="/sports/article">আরও সংবাদ</a>
														<div class="content_tags">
								<h4 class="content_tags_header">বিষয়: </h4>
								<div class="topic_list">
																	<a href="/topic/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0+%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AC%E0%A6%B2"><strong>দেশের ফুটবল</strong></a>
																	</div>
							</div>
													</div>
						
						<div class="additional_bottom_container">
							<div class="social_shares roundicons"
								data-show="facebook,twitter,googlePlus,viber,whatsapp"
								data-hide="print,pinterest,instagram"></div>

							<div class="fb-save" data-uri="" data-size="large"></div>
						</div>
						
						<script type="text/javascript">
							
														
							
						</script>
						
						
					</div>
				</div>
			</div>
			
			<script type="text/javascript">
				//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});
			</script>
			
		</div>
			<script type="text/javascript">
				$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.right_part',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');
			</script>
		</div></div><div id="widget_56699" class="widget_color_ widget_wrap"><div class="detail_next_previous_content  widget">		<div class="content_next_prev">
						<div class="prev content_holder">
				<span class="t_btn"></span>
				<div class="content_inner">
					<div class="contents">
								<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1153981/%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A6%87-%E0%A6%9F%E0%A6%BF%E2%80%93%E0%A6%9F%E0%A7%8B%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/22/85bfa9c187bba97c77c348771dd6be16-58fb42b0c7558.jpg?jadewits_media_id=804446" alt="সাকিবই টি–টোয়েন্টি অধিনায়ক" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">সাকিবই টি–টোয়েন্টি অধিনায়ক</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
							</div>
					<div class="foot">আগের সংবাদ</div>
				</div>
			</div>
								</div>
		<script type="text/javascript">
			/*$('.content_next_prev .t_btn').hover(function(e) {
				$(this).parent().find('.content_inner').toggle(200);
			});*/
		</script>
		</div></div></div></div></div></div></div></div><div id="div_2139" class="p_c     _col"><div class="inner"><div id="widget_52121" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 16 for Ad unit 'Sports_Articles_336x280_R1' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[15]]) -->
<div id='div-gpt-ad-19259-16'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-19259-16'); });
  </script>
</div>
<!-- End AdSlot 16 -->
</div></div>
				</div>
			</div></div><div id="widget_56978" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  
			 
						 
			">
			<div class="row"><div class="col col1"><div class="col_in"><div class="listing">		<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1153486/%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B-%E0%A6%A8%E0%A7%87%E0%A6%87"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png" alt="default image" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">ফুটবলে টাকা আছে অবকাঠামো নেই</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1153466/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87-%E0%A6%8F%E0%A6%8F%E0%A6%AB%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%9F%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png" alt="default image" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">বাংলাদেশের সামনে এএফসির দুটি টুর্নামেন্ট</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1151306/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%A3%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%8F%E0%A6%A4%E0%A6%9F%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%A8%E0%A6%A8%E0%A6%BF"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/20/da253265ad7d1253c7c32895c4dc190c-58f7ce40d0f51.jpg?jadewits_media_id=801671" alt="কৃষ্ণারা এতটা ভাবেননি" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">কৃষ্ণারা এতটা ভাবেননি</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1150211/%E0%A6%8F%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%AB%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A7%87%E0%A6%BE%E0%A6%9A"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png" alt="default image" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">এসেই কাজে নামলেন সাইফের নতুন কোচ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div></div></div>		</div>
		</div></div><div id="widget_52316" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 19 for Ad unit 'Sports_Articles_300x600_F1' ### Size: [[300,600],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[18]]) -->
<div id='div-gpt-ad-19259-19'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-19259-19'); });
  </script>
</div>
<!-- End AdSlot 19 -->
</div></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_52773" class="wrapper special_32_5_67_5  container_top_padding "><div class="inner"><div id="div_52774" class="p_d     _col"><div class="inner"><div id="widget_52776" class="widget_color_ widget_wrap"><div class="comments_widget  widget">		<div id="comments" class="comment_div">
            <div class="row">
             	<div class="left_part">
					<div class="col_in">
                    	<h4 class="comments_title">মন্তব্য </h4>
                        <div class="comment_account_wrap">
									<span class="profile_link_holder"></span>
								</div>
                    </div>
                </div>
                <div class="right_part">
					<div class="col_in">
						<i id="login_prompt" class="fake_ha"></i>
						<div id="" class="login_prompt dn">
							<!--<h4 class="comments_title">লগইন</h4>-->
							<div class="login_register_link">
																মন্তব্য করতে <a class="login" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1154031%2F%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25B2-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A6%25BE%3Ffeed_tracker%3Dyes#comments">লগইন</a> করুন অথবা <a class="register" href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1154031%2F%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25B2-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A6%25BE%3Ffeed_tracker%3Dyes">নিবন্ধন</a> করুন
																<!--<a href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1154031%2F%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25B2-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A6%25BE%3Ffeed_tracker%3Dyes#comments">লগইন করতে ক্লিক করুন</a>
								<a href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1154031%2F%25E0%25A6%259A%25E0%25A7%2580%25E0%25A6%25A8%25E0%25A7%2587-%25E0%25A6%25B2%25E0%25A7%259C%25E0%25A7%2587-%25E0%25A6%25B9%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25B2-%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A7%259F%25E0%25A7%2587%25E0%25A6%25B0%25E0%25A6%25BE%3Ffeed_tracker%3Dyes">নতুন একাউন্ট রেজিস্ট্রেশন করতে এখানে ক্লিক করুন</a>-->
							</div>
													</div>
						<div id="write_comments" class="write_comments_form dn">
							<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
								<input type="hidden"  name="fk_content_id" value="1154031" />
								<input type="hidden" name="parent" value="0" />
								<input type="hidden" name="label_depth" value="0" />
								<div class="textarea_holder comment_input input_wrap">
									<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="4"></textarea>
								</div>
								<div class="text_holder">আপনার পরিচয় গোপন রাখতে    <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>
								<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>
								<div class="comment_message"></div>
							</form>
						</div>
						<div class="discussion_toolbar_container dn">
							<div class="discussion_toolbar_order">
								<!--<span>Order by</span>-->
								<select id="jw_comments_order_by">
									<option value="new">নতুন থেকে পুরোনো</option>
									<option value="old">পুরোনো থেকে নতুন</option>
								</select>
							</div>
							<div class="discussion_toolbar_show dn">
								<span>Show</span>
								<select>
									<option value="25">25</option>
									<option value="50">50</option>
									<option value="100">100</option>
									<option value="all">All</option>
								</select>
							</div>
							<div class="discussion_toolbar_pagination dn">
								<div class="discuss_pagination_list">
									<a class="active" href="javascript:">1</a>
									<a href="javascript:">2</a>
									<a href="javascript:">3</a>
									<a href="javascript:">4</a>
								</div>
							</div>
						</div>
						<div class="comments_holder">
							<div class="comments_holder_inner">
								<div class="comments_loader">&nbsp;</div>
								<ul class="comments_holder_ul latest">
								</ul>
							</div>
						</div>
						<div class="more_comments_btn_holder dn"> <span class="more_comments_btn">আরও মন্তব্য</span></div>
						<div class="comment_closed dn">
							<br />
							<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
						</div>
						
					</div>
				</div>  
            </div>
					
			<script type="text/javascript">
				var reply_form_builded = '<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1154031" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="4" cols="40"></textarea>\
						</div>\
						<div class="text_holder">আপনার পরিচয় গোপন রাখতে   <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';
			</script>
				
			
		</div>
	
				<script type="text/javascript">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</script>
		</div></div></div></div><div id="div_52775" class="p_c     _col"><div class="inner"><div id="widget_52777" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 17 for Ad unit 'Sports_Articles_336x280_R2' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[16]]) -->
<div id='div-gpt-ad-19259-17'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-19259-17'); });
  </script>
</div>
<!-- End AdSlot 17 -->
</div></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_52323" class="wrapper   container_fixed_height container_white_bg container_top_padding container_bottom_padding "><div class="inner"><div id="div_52324" class="p_p     _col"><div class="inner"><div id="widget_56848" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1150061/%E0%A6%AE%E0%A7%87%E0%A6%B8%E0%A6%BF-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/19/e55f9cb695b1a8c2f242081b7a14cfa6-58f672370cd5b.jpg?jadewits_media_id=800241" alt="মেসি হতে চায় সম্পদ" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">মেসি হতে চায় সম্পদ</span>
				</h2>
				
								<div class="summery">
					জন্মের আগেই বাবাকে হারিয়েছে। মায়ের স্মৃতিও ধূসর। সম্পদ হোসেনের ছোট্ট জীবনে...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1149636/%E0%A6%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%A8%E0%A7%80%E0%A6%B0"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/18/0eedc9e2883680495cecf7da69137d56-58f63306c3548.jpg?jadewits_media_id=799901" alt="টানা তিন ম্যাচে হার আবাহনীর" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">টানা তিন ম্যাচে হার আবাহনীর</span>
				</h2>
				
								<div class="summery">
					এএফসি কাপে আবাহনীর দুর্দশা চলছেই। বাংলাদেশ প্রিমিয়ার লিগ চ্যাম্পিয়ন হেরেছে...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1147746/%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/17/a3f33a72cd21e3d27bd0290527913843-58f3cad6ed38e.jpg?jadewits_media_id=797916" alt="কে যাচ্ছে রাশিয়ায়?" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
					<span class="subtitle">অনূর্ধ্ব-১২ কনফেডারেশনস কাপ</span>					<span class="title">কে যাচ্ছে রাশিয়ায়?</span>
				</h2>
				
								<div class="summery">
					কনফেডারেশনস কাপ অনূর্ধ্ব-১২ ফুটবল ফেস্টিভ্যালে খেলতে রাশিয়ায় যাওয়ার অপেক্ষায়...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1147766/%E0%A6%87%E0%A7%9F%E0%A6%82%E0%A6%AE%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%B8-%E0%A6%AB%E0%A7%81%E0%A6%9F%E0%A6%AC%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%AD%E0%A6%99%E0%A7%8D%E0%A6%97"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/17/81d5ef00b54f53fc0797a4de011a9d81-58f3cb3d76c90.jpg?jadewits_media_id=797936" alt="ইয়ংমেন্স ফুটবলারদের স্বপ্নভঙ্গ" />
					
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
					<span class="subtitle">প্রিমিয়ারে উঠে হঠাৎ পিঠটান ইয়ংমেন্সের!</span>					<span class="title">ইয়ংমেন্স ফুটবলারদের স্বপ্নভঙ্গ</span>
				</h2>
				
								<div class="summery">
					মাগুরায় নিজের গরুর খামারের জন্য দুটি নতুন গরু কেনার ইচ্ছা ছিল আক্কাস শেখের।...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div><div id="widget_52325" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 9 for Ad unit 'Sports_Articles_728x90_B2' ### Size: [[970,90],[728,90],[468,60],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
<div id='div-gpt-ad-19259-9'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-19259-9'); });
  </script>
</div>
<!-- End AdSlot 9 -->
</div></div>
				</div>
			</div></div><div id="widget_56979" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1153996/%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A7%8B%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%A4%E0%A6%B2%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%9F%E0%A7%87-%E0%A6%A1%E0%A7%81%E0%A6%AC%E0%A6%9B%E0%A7%87-%E0%A6%8F%E0%A6%AE-%E0%A6%AD%E0%A6%BF-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A8"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/22/0422ec08cf8e235ff11f828715f52024-58fb4ecd4b9f6.jpg?jadewits_media_id=804531" alt="কার্গোর সঙ্গে সংঘর্ষ, তলা ফেটে ডুবছে এম ভি গ্রীন লাইন" />
					
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">কার্গোর সঙ্গে সংঘর্ষ, তলা ফেটে ডুবছে এম ভি গ্রীন লাইন</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1153981/%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A6%87-%E0%A6%9F%E0%A6%BF%E2%80%93%E0%A6%9F%E0%A7%8B%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/22/85bfa9c187bba97c77c348771dd6be16-58fb42b0c7558.jpg?jadewits_media_id=804446" alt="সাকিবই টি–টোয়েন্টি অধিনায়ক" />
					
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">সাকিবই টি–টোয়েন্টি অধিনায়ক</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/sports/article/1153981/%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A6%87-%E0%A6%9F%E0%A6%BF%E2%80%93%E0%A6%9F%E0%A7%8B%E0%A7%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF-%E0%A6%85%E0%A6%A7%E0%A6%BF%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95#comments">৪<span> মন্ত্যব্য</span></a>
				<!--<span class="comments aitm" title="মন্ত্যব্য" >৪<span> মন্ত্যব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/technology/article/1154066/%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%9F-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A6%B2-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/03/e8e9bf23ef193f61642ddf64a844e128-58e1f84550523.jpg?jadewits_media_id=782846" alt="চীনা কোটিপতির অ্যাকাউন্ট ফিরিয়ে দিল ফেসবুক!" />
					
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">চীনা কোটিপতির অ্যাকাউন্ট ফিরিয়ে দিল ফেসবুক!</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1153991/%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF-%E0%A6%95%E0%A7%8B%E0%A6%A8-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%9F%E0%A6%BE-%E0%A6%98%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BE%E2%80%99"></a>
			
			<!--image-->
							<div class="image">
										<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/04/22/b6280226ad4ebe24aaa8770babd298c0-58fb4475d4482.jpg?jadewits_media_id=804456" alt="‘বিএনপি কোন সময় কোনটা ঘটিয়ে ফেলে, বলা যায় না’" />
					
																		<span class="attachment_icons">
																<span title="video" class="icon icon_video" ><span>video</span></span>
															</span>
																	
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
					<span class="subtitle">চট্টগ্রামে সভায় কাদের</span>					<span class="title">‘বিএনপি কোন সময় কোনটা ঘটিয়ে ফেলে, বলা যায় না’</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/bangladesh/article/1153991/%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF-%E0%A6%95%E0%A7%8B%E0%A6%A8-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%9F%E0%A6%BE-%E0%A6%98%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BE%E2%80%99#comments">৫<span> মন্ত্যব্য</span></a>
				<!--<span class="comments aitm" title="মন্ত্যব্য" >৫<span> মন্ত্যব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div></div></div></div></div></div></div></div>			
		
	</div>
		<div class="foot-portion">
				<div class="foot-top-container">
                	<div class="foot-top">
                        <div class="foot-logo oh">
                            <a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="প্রথম আলো"/></a>
                        </div>
                        <div class="mobile-app-container">
                        	<span>মোবাইল অ্যাপস ডাউনলোড করুন</span>
                            <a class="apple-aps-icon" href="https://itunes.apple.com/us/app/prothom-alo/id548596669" target="_blank">&nbsp;</a>
                            <a class="android-aps-icon" href="https://play.google.com/store/apps/details?id=com.mcc.prothomalo" target="_blank">&nbsp;</a>
                        </div>
                        
                    </div>
				</div>
					 <div class="foot_wrap_bg" style="
				
					"
					>
				
                <div class="foot-middle-container">
                	<div class="foot_big_menu big_menu">
                    	<div class="big_menu_top">
							                            <div class="all-menu">
                                <ul id="8"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_496 menu_color_"><a class="dynamic " href="/roshalo"   >রস+আলো</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li></ul>                            </div>
                            <script type="text/javascript">
                                jw_menu_fixer('.footer_menu','navigation');
                            </script>
                                                        <div class="special_menu">
                            	<ul>
                                	<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
											<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
											<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
                              </ul>
                            </div>
                        </div>
							<div class="big_menu_bottom">
								<div class="bmenu_bottom_left">
																		<div class="bmenu_bottom_toplinks">
										 <ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://eprothomalo.com/"   target="_blank"  >ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>									  </div>
									  <script type="text/javascript">
								jw_menu_fixer('.footer_menu','navigation');
							</script>
																  <div class="bmenu_bottom_imagelinks">
										<ul>
										<li><a href="http://www.prothom-alo.com/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" /></span>২২২১</a></li>
											<li><a href="http://trust.prothom-alo.com/"  target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" /></span>ট্রাস্ট</a></li>
											<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" /></span>প্রতিচিন্তা</a></li>
											<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png" /></span>চাকরি ডটকম</a></li>
											<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" /></span>abc রেডিও</a></li>
									  </ul>									  </div>
								 </div>
								 <div class="bmenu_bottom_right">
									<p>
									<em><strong>Prothom Alo</strong></em> is the highest circulated and most read newspaper in Bangladesh. The online portal of <em><strong>Prothom Alo</strong></em> is the most visited Bangladeshi and Bengali website in the world.
<br/> <a class="palo_privacy_link" href="http://www.prothom-alo.com/privacy" title="Privacy Policy">Privacy Policy</a>									</p>
								 </div>
							</div>
                    </div>
                </div>
                <div class="foot-bottom-container">
                	<div class="foot-bottom">
								&copy;&nbsp;স্বত্ব <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৭	</span>                        <div class="editor_publisher">সম্পাদক ও প্রকাশক: মতিউর রহমান</div>
<div class="office_address">সিএ ভবন, ১০০ কাজী নজরুল ইসলাম অ্যাভেনিউ, কারওয়ান বাজার, ঢাকা ১২১৫</div>
<div class="offcie_contact">ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৯১৩০৪৯৬, ইমেইল: <span class="palo_web_eng">info@prothom-alo.info</span></div>                    </div>
                </div>
					 </div>
				
			</div>
		</div>

		<span class="back_to_top" ></span>
		<script type="text/javascript">
			$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})
		</script>
		<script type="text/javascript">//$('body .content').disableSelection();</script>
				<!--beta teaxt-->
<style>
.site_logo {    
    display: inline-block;
    position: relative;
}
.site_logo span {
    font-size: 13px;
    font-weight: normal;
    color: #d84315;
    position: absolute;
    top: 3px;
    line-height: 14px;
    font-family: "Times New Roman", Times, serif;
    left: -20px;
}


</style>
<script>
$('.site_logo').prepend("<span>Beta</span>");
</script>


<style type="text/css">
.anchor_ad_wrapper{position:fixed;bottom:-82px;height:62px;left:0;right:0;padding:20px 0 0;z-index:9}
#anchor_ad_close{width:22px;height:16px;border-radius:28px 28px 0 0;background-color:#D8D8D8;margin:0 auto;padding:8px 10px}
#anchor_ad_close div{background:grey;width:100%;height:2px;margin:2px 0}
.anchor_ad_close_wrapper{position:absolute;left:0;right:0;top:0;height:32px}
.anchor_ad_top_border{background:#D8D8D8;position:absolute;top:20px;left:0;right:0;height:12px;box-shadow:0 0 8px #999}
.anchor_ad_container{background-color:#000;width:100%;height:50px;position:absolute;bottom:0}
</style>
<div class="anchor_ad_wrapper">
    <div class="anchor_ad_top_border"></div>
    <div class="anchor_ad_close_wrapper">
        <div id="anchor_ad_close">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
	<div class="anchor_ad_container">
	    <div id='div-gpt-ad-1465904547187-112'>
		  <script>
if(detectmob()){
            googletag.cmd.push(function() {
				if (isHomepage()){
              		googletag.pubads().display('/85406138/Mobile_HP_Anchor', [320, 50], 'div-gpt-ad-1465904547187-112');
				}else{
					googletag.pubads().display('/85406138/Mobile_Article_Anchor', [320, 50], 'div-gpt-ad-1465904547187-112');
				}
            });
}
          </script>
        </div>
	</div>
</div>
<script type="text/javascript">

var flag = true;
var isMobile = detectmob();
$(window).scroll(function(){
	if(isMobile && flag){
		if($(this).scrollTop() > 50){
			flag = false;
			$('.back_to_top').css('bottom', 72);
			$('.foot-portion').css('margin-bottom',62);
			$('.anchor_ad_wrapper').animate({
				bottom:0	
			},500);
		}
	}
});

$(document).ready(function(e) {
    $('#anchor_ad_close').click(function(){
		$('.back_to_top').css('bottom', 20);
		$('.foot-portion').css('margin-bottom',0);
		$('.anchor_ad_wrapper').hide();
	});
});
</script>

<script>
$('.contents_tabbed .view_all_wrap .view_all').html('আরও');
</script>

</script>
<!--ZEDOs Javascript tag-->
<!--In View-->
<div id="zf84614e7-2288-42b3-a770-27f07053e999" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/tm.js?data="+a+"'><"+"/script>")}("datalayer","zf84614e7-2288-42b3-a770-27f07053e999",true, 1 , 1);</script>

<!--Swipe Up-->
<div id="zcb366ba2-7fb4-4274-b905-ef2120b22e52" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/tm.js?data="+a+"'><"+"/script>")}("datalayer","zcb366ba2-7fb4-4274-b905-ef2120b22e52",true, 1 , 1);</script>

<!--end Zedo-->			<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=6';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
<!-- 
2017-04-22 13:49:08
JadeWits Technologies Application Execution: 0.012964963912964 seconds 
Database Execution: 0 seconds (1 queries) 
 -->