<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<title>মিথ্যা বলা আকরামের অভ্যাস, দাবি ওয়াকারের</title>
<meta name="keywords" content=""/>
<meta name="description" content="ইচ্ছা করে রান আউট হয়ে অনিল কুম্বলেকে রেকর্ড করতে দিতে চাননি ওয়াকার ইউনিস! ১৯৯৯ সালে দিল্লির ফিরোজা শাহ কোটলায় পাকিস্তানের বিপক্ষে ভারতীয় লেগ স্পিনার অনিল কুম্বলের ১০ উইকেট-কীর্তির ১৮ বছর পূর্তিতে ওয়াসিম আকরাম হঠাৎ করেই বলে বসলেন কথাটি। কিন্তু ওয়াকার পুরো বিষয়টিই অস্বীকার করে বলেছেন,..."/>
<meta property="og:title" content="মিথ্যা বলা আকরামের অভ্যাস, দাবি ওয়াকারের"/>
<meta property="og:site_name" content="প্রথম আলো"/>
<meta property="og:description" content="ইচ্ছা করে রান আউট হয়ে অনিল কুম্বলেকে রেকর্ড করতে দিতে চাননি ওয়াকার ইউনিস! ১৯৯৯ সালে দিল্লির ফিরোজা শাহ কোটলায় পাকিস্তানের বিপক্ষে ভারতীয় লেগ স্পিনার অনিল কুম্বলের ১০ উইকেট-কীর্তির ১৮ বছর পূর্তিতে ওয়াসিম আকরাম হঠাৎ করেই বলে বসলেন কথাটি। কিন্তু ওয়াকার পুরো বিষয়টিই অস্বীকার করে বলেছেন,..."/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="https://www.facebook.com/DailyProthomAlo"/>
<meta property="og:url" content="http://www.prothom-alo.com/sports/article/1077771/%E0%A6%AE%E0%A6%BF%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%86%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B8-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0"/>
<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/1200x630x1/uploads/media/2017/02/09/451483862da7c03d722c1c8655347cfc-Wasim-Waqar.jpg?jadewits_media_id=745651"/>
<link rel="canonical" href="http://www.prothom-alo.com/sports/article/1077771/%E0%A6%AE%E0%A6%BF%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%86%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B8-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0">
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="Prothom Alo RSS" href="http://www.prothom-alo.com/feed/sports"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.prothom-alo.com/sports/article/1077771/%E0%A6%AE%E0%A6%BF%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%86%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B8-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0"/>
<style type="text/css">body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif}</style>
<link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.8" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.30" media="print" rel="stylesheet" type="text/css"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palocustom.css?v=1.1.3" media="all" rel="stylesheet"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet"/><style type="text/css">.sub_menu ul li:last-child a{color:#fff!important;background-color:#f57a20!important}.sub_menu ul li:last-child a:hover{background-color:#f57a20;color:#e9dfdf!important}#widget_23933 h2 a{color:#e31723;line-height:1.3;font-size:28px}#widget_23933 h2 a:hover{color:#369}#widget_23931 h2,#widget_23931 h2 a{font-size:28px;line-height:30px;padding-top:3px;color:#e31723}#widget_23931 h2 a:hover{color:#f66}.palo_web_justify{text-align:justify}.whole_inner .mb20{margin-bottom:10px}.palo_content_color_size{font-size:20px;color:#0148b1}.palo_right_advs{text-align:center;display:block}article.jw_detail_content_holder ul{padding:10px 0 5px 20px}#comments .login_prompt h4,#login_prompt form{display:none}#comments .login_register_link{display:block}</style><link href="http://paimages.prothom-alo.com/palo_internal/palodfp_advstyle.css?v=1.1" media="all" rel="stylesheet" type="text/css"/><style>.iframe_srapper{overflow:hidden;width:120px;height:600px}.verticle_div_wrapper{width:120px;height:600px;background-color:#fff;position:fixed;left:0;top:0;padding-top:1px}.verticle_div_wrapper.right{right:0;left:auto}.close{background-color:#333;cursor:pointer;float:right;font-size:12px;height:15px;line-height:13px;text-align:center;width:15px;position:absolute;right:0;z-index:9999;color:#fff;right:105px;top:1px}.left{top:0px!important}#widget_27843,#widget_27843 .content div,#widget_27843 .widget,#widget_27843 .p_d_p{overflow:visible}@media screen and (max-width:1179px){.desktoponlyview{display:none}}@media print{.do_not_print{display:none}}</style><style type="text/css">#palo_time_widget::-webkit-scrollbar-track{background-color:#00e9ff}#palo_time_widget::-moz-scrollbar-track{background-color:#00e9ff}#palo_time_widget::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,.3);background-color:#f5f5f5}#palo_time_widget::-moz-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,.3);background-color:#f5f5f5}#palo_time_widget::-webkit-scrollbar{width:6px;background-color:#f5f5f5}#palo_time_widget::-moz-scrollbar{width:6px;background-color:#f5f5f5}#palo_time_widget::-webkit-scrollbar-thumb{background-color:#868686}#palo_time_widget::-moz-scrollbar-thumb{background-color:#868686}.palo_time_widget{width:100%;height:176px;overflow-y:scroll!important;background-color:#e2e2e2}.palo_time_head{width:100%;background-color:#372e71;border-bottom:1px solid #fff;color:#fff;line-height:34px;padding:0 0 0 9px;font-weight:bold}.palo_time_widget ul{list-style:none;background-color:#efefef;padding:0px}.palo_time_widget ul.palo_related_news{padding:0px}.palo_time_widget ul li{padding:5px;border-bottom:1px solid #d6d6d6}.palo_time_widget ul li:last-child{border:none}.palo_time_widget ul li>span{line-height:36px;color:#0b89b7;padding:0 6px 0 24px;font-weight:normal}.palo_time_widget ul li a{text-decoration:none;color:#369}.palo_time_widget ul li a:hover{color:#c00}</style><style>.pika-stage .caption{position:relative}.pika-stage{height:auto!important}</style><script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1486634794.7709"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">var jw_template_dir='//paimages.prothom-alo.com/contents/themes/public/';var jw_relative_url='/';var jw_full_url='http://www.prothom-alo.com/';var jw_cdn_url='//paimages.prothom-alo.com/';</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/tinynav/tinynav.js?v=1.2"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.30"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.30"></script>
<script type="text/javascript">var current_page_url='http://www.prothom-alo.com/sports';var current_archive_time='2017-02-09';var last_archive_time='2017-02-09';var jw_language='bn';</script>
<meta property="fb:pages" content="163059227060505"/>
<meta property="fb:page_id" content="163059227060505"/>
<link href="https://plus.google.com/111629573908742511840" rel="publisher">
<meta name="google-site-verification" content="xXwJxKMEzDBsQUnRtPCxeCcuH1fX-v9DCWNZnkk0_L0"/>
<meta name="p:domain_verify" content="de5034d72963cc9f68aa2a50b7a9f847"/>
<meta name="alexaVerifyID" content="GyPnJk74Kh-SbxvkY5bjJwjoGS8"/>
<meta property="fb:app_id" content="1499138263726489"/>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11355905-1']);_gaq.push(['_setDomainName','prothom-alo.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20420819"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1"/>
</noscript>
<script type="text/javascript">_atrk_opts={atrk_acct:"VTJem1aIF5R1fn",domain:"prothom-alo.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt=""/></noscript>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">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</script>
</head>
<body class="page_color_">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF4KTQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF4KTQ');</script>
<div class="whole_wrapper">
<div class="whole_inner">
<div class="site-head mb20">
<div class="head-top">
<div class="app-link">
<a target="_blank" href="http://en.prothom-alo.com/">English</a>
</div>
<div class="social-icons">
<a class="mi_32x32 mi_32x32_fb" title="Like @Facebook" target="_blank" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a>
<a class="mi_32x32 mi_32x32_tw" title="Follow @Twitter" target="_blank" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a>
<a class="mi_32x32 mi_32x32_gp" title="Follow @Google+" target="_blank" href="https://plus.google.com/+ProthomAlo"><span>Google+</span></a>
</div>
<div class="bangla_font_link">
<a href="/bangla-font-help"><img height="32" alt="Bangla Font Help" src="//paimages.prothom-alo.com/contents/themes/public/style/images/bangla_font.png"/></a>
</div>
<div class="user_actins">
<div id="account_bar">...</div>
<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1"></script>
</div>
</div>
<div class="mobile_site_switcher mobileonlyview"><a href="/?desktop=0">View Mobile Site</a></div>
<div class="head-logo oh">
<div class="fr headerCode">
<div class="verticle_div_wrapper left desktoponlyview do_not_print">
<div id='div-gpt-ad-1446021912865-0' style='height:600px; width:120px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1446021912865-0');});</script>
</div>
</div>
<div class="verticle_div_wrapper right desktoponlyview do_not_print">
<div id='div-gpt-ad-1446022099819-0' style='height:600px; width:120px;'>
</div>
</div>
<script type="text/javascript">$(document).ready(function(){var totalWidth=$('.verticle_div_wrapper.left').width()+$('.verticle_div_wrapper.right').width()+$('.whole_wrapper').width();_position();if($('body').width()<1270){$('.verticle_div_wrapper').hide();}
$('.close').click(function(){$('.verticle_div_wrapper').hide();});});$(window).bind("resize",function(){if($('body').width()<1280){$('.verticle_div_wrapper').hide();}else{$('.verticle_div_wrapper').show();_position();}});function _position(){var gap_right=(((document.body.clientWidth-1042)/2)-$('.verticle_div_wrapper.right').width())-15;$('.verticle_div_wrapper.right').css('right',gap_right+'px');var gap_left=(((document.body.clientWidth-1042)/2)-$('.verticle_div_wrapper.left').width())-15;$('.verticle_div_wrapper.left').css('left',gap_left+'px');$('.verticle_div_wrapper').show();}
function pclk_hide(){$('.verticle_div_wrapper').hide();};</script>	</div>
<h2 class="site_logo site_logo2">
<a href="/"><img class="fl h100p" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.jpg" alt="Prothom Alo"/></a> <span>খেলা</span>
</h2>
</div>
<div id="main-menu" class="main_menu">
<ul id="1"><li class="menu_color_"><a class=" " href="/">প্রচ্ছদ</a></li><li class="menu_color_"><a class="static archive" href="/todays-paper">আজকের পত্রিকা</a></li><li class="menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a><ul><li class="menu_color_"><a class="static " href="/bangladesh-politics">রাজনীতি</a></li><li class="menu_color_"><a class="static " href="/bangladesh-government">সরকার</a></li><li class="menu_color_"><a class="static " href="/bangladesh-crime">অপরাধ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-justice">আইন ও বিচার</a></li><li class="menu_color_"><a class="static " href="/bangladesh-environment">পরিবেশ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-accident">দুর্ঘটনা</a></li><li class="menu_color_"><a class="static " href="/bangladesh-parliament">সংসদ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-capitalcity">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/bangladesh-population">জনসংখ্যা</a></li><li class="menu_color_"><a class="static " href="/bangladesh-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a><ul><li class="menu_color_"><a class="static " href="/international-usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/international-uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/international-india">ভারত</a></li><li class="menu_color_"><a class="static " href="/international-pakistan">পাকিস্তান</a></li><li class="menu_color_"><a class="static " href="/international-asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/international-europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/international-africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/international-arabworld">আরব বিশ্ব</a></li><li class="menu_color_"><a class="static " href="/international-latinamerica">লাতিন আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/international-unitednations">জাতিসংঘ</a></li><li class="menu_color_"><a class="static " href="/international-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a><ul><li class="menu_color_"><a class="static " href="/economy-stocks-markets">শেয়ারবাজার</a></li><li class="menu_color_"><a class="static " href="/economy-business">বাণিজ্য সংবাদ</a></li><li class="menu_color_"><a class="static " href="/economy-analysis">বিশ্লেষণ</a></li><li class="menu_color_"><a class="static " href="/economy-international">বিদেশের খবর</a></li><li class="menu_color_"><a class="static " href="/economy-garments">পোশাক শিল্প</a></li><li class="menu_color_"><a class="static " href="/economy-humanresource">মানবসম্পদ</a></li><li class="menu_color_"><a class="static " href="/economy-crime">অপরাধ</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li><li class="menu_color_"><a class="static " href="/economy-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/opinion">মতামত</a><ul><li class="menu_color_"><a class="static " href="/opinion-editorial">সম্পাদকীয়</a></li><li class="menu_color_"><a class="static " href="/opinion-politics">রাজনীতি</a></li><li class="menu_color_"><a class="static " href="/opinion-economy">অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/opinion-religion">ধর্ম</a></li><li class="menu_color_"><a class="static " href="/opinion-international">আর্ন্তজাতিক</a></li><li class="menu_color_"><a class="static " href="/opinion-education">শিক্ষা</a></li><li class="menu_color_"><a class="static " href="/opinion-interview">সাক্ষাৎকার</a></li><li class="menu_color_"><a class="static " href="/opinion-debate">বিতর্ক</a></li><li class="menu_color_"><a class="static " href="/opinion-letter">চিঠিপত্র</a></li><li class="menu_color_"><a class="static " href="/opinion-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sports">খেলা</a><ul><li class="menu_color_"><a class="static " href="/sports-nationalcricket">দেশের ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/sports-internationalcricket">আন্তর্জাতিক ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/sports-nationalfootball">দেশের ফুটবল</a></li><li class="menu_color_"><a class="static " href="/sports-internationalfootball">আন্তর্জাতিক ফুটবল</a></li><li class="menu_color_"><a class="static " href="/sports-tenis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/sports-interview">সাক্ষাৎকার</a></li><li class="menu_color_"><a class="static " href="/sports-results">লাইভ স্কোর</a></li><li class="menu_color_purple"><a class="static " href="/world-cup" target="_blank">বিশ্বকাপ উত্সব</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/entertainment-film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/entertainment-dhaliwoodfilm">ঢালিউড</a></li><li class="menu_color_"><a class="static " href="/entertainment-bollywoodfilm">বলিউড</a></li><li class="menu_color_"><a class="static " href="/entertainment-hollywoodfilm">হলিউড</a></li><li class="menu_color_"><a class="static " href="/alapon">আলাপন</a></li><li class="menu_color_"><a class="static " href="/entertainment-others">বিবিধ</a></li><li class="menu_color_"><a class="static " href="/entertainment-banglasongs">বাংলা গান</a></li><li class="menu_color_"><a class="static " href="/entertainment-internationalsongs">বিদেশের গান</a></li><li class="menu_color_"><a class="static " href="/entertainment-stageperformance">মঞ্চ</a></li><li class="menu_color_"><a class="static " href="/entertainment-television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/music">সংগীত</a></li></ul></li><li class="menu_color_"><a class="static " href="/features">ফিচার</a><ul><li class="menu_color_"><a class="static " href="/naksha">নকশা</a></li><li class="menu_color_"><a class="dynamic " href="/roshalo">রস+আলো</a></li><li class="menu_color_"><a class="static " href="/holiday">ছুটির দিনে</a></li><li class="menu_color_"><a class="static " href="/adhuna">অধুনা</a></li><li class="menu_color_"><a class="static " href="/shapno">স্বপ্ন নিয়ে</a></li><li class="menu_color_"><a class="static " href="/ananda">আনন্দ</a></li><li class="menu_color_"><a class="static " href="/anna-alo">অন্য আলো</a></li><li class="menu_color_"><a class="static " href="/alokito-chittagong">আমার চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/shilpo-o-sahitto">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="static " href="/gollachut">গোল্লাছুট</a></li><li class="menu_color_"><a class="static " href="/projonmo-dot-com">প্রজন্ম ডট কম</a></li><li class="menu_color_"><a class="static " href="/bondhushava">বন্ধুসভা</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a><ul><li class="menu_color_"><a class="static " href="/technology-computer">কম্পিউটার</a></li><li class="menu_color_"><a class="static " href="/technology-mobilephone">মোবাইল ফোন</a></li><li class="menu_color_"><a class="static " href="/technology-automobile">অটোমোবাইল</a></li><li class="menu_color_"><a class="static " href="/technology-research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/technology-mohakash">মহাকাশ</a></li><li class="menu_color_"><a class="static " href="/technology-stars">তারকা</a></li><li class="menu_color_"><a class="static " href="/technology-games">গেমস</a></li><li class="menu_color_"><a class="static " href="/technology-freelancing">ফ্রিল্যান্সিং</a></li><li class="menu_color_"><a class="static " href="/technology-review">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/technology-advice">পরামর্শ</a></li><li class="menu_color_"><a class="static " href="/technology-multimedia">মাল্টিমিডিয়া</a></li><li class="menu_color_"><a class="static " href="/technology-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a><ul><li class="menu_color_"><a class="static " href="/lifestyle-fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/lifestyle-style">স্টাইল</a></li><li class="menu_color_"><a class="static " href="/lifestyle-beautification">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-travel">বেড়ানো</a></li><li class="menu_color_"><a class="static " href="/lifestyle-relation">সম্পর্ক</a></li><li class="menu_color_"><a class="static " href="/lifestyle-occupation">পেশা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-advice">পরামর্শ</a></li><li class="menu_color_"><a class="static " href="/lifestyle-doctor">আমার ডাক্তার</a></li><li class="menu_color_"><a class="static " href="/lifestyle-homedecoration">গৃহসজ্জা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-jenenin">জেনে নিন</a></li><li class="menu_color_"><a class="static " href="/lifestyle-recipe">খাবারদাবার</a></li><li class="menu_color_"><a class="static " href="/lifestyle-horoscope">রাশিফল</a></li><li class="menu_color_"><a class="static " href="/lifestyle-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class=" " href="http://#">আরও...</a><ul><li class="menu_color_"><a class="static " href="/archive">আর্কাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/photo">ছবি</a></li><li class="menu_color_"><a class="dynamic " href="/video">ভিডিও</a></li><li class="menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_color_"><a class="dynamic " href="/special-supplement">বিশেষ সংখ্যা</a></li></ul></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.main_menu','navigation');</script>
<div class="breadcrumb">
<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sports"><strong itemprop="title">খেলা</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sports-internationalcricket"><strong itemprop="title">আন্তর্জাতিক ক্রিকেট</strong></a></li></ul>
<div class="serach-portion">
<form id="home_page_search_form" action="/search/">
<input class="search_btn" type="submit" value="অনুসন্ধান"/>
<div class="search_input_holder">
<input class="search-box jadewits_keyboard" name="q" type="text" value="কী খুঁজতে চান?" onFocus="if( this.value== 'কী খুঁজতে চান?') this.value = '';" onBlur="if( this.value== '' ) this.value='কী খুঁজতে চান?'"/>
</div>
</form>
<script type="text/javascript">$('#home_page_search_form').submit(function(){var search_text=$.trim($('[name=q]',this).val());if(search_text=='কী খুঁজতে চান?'||!search_text){alert('Please type something to search');return false;}
return true;});</script>
</div>
</div>
</div>
<div id="div_2136" class="p"><div class="inner"><div id="wrapper_28327" class="wrapper"><div class="inner"><div id="div_28333" class="p_p"><div class="inner"><div id="widget_28342" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads" id="t1dc_advspace">
<div id='div-gpt-ad-1465904547187-39'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-39');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_50248" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"></div>
</div>
</div></div></div></div></div></div><div id="wrapper_2137" class="wrapper"><div class="inner"><div id="div_2138" class="p_d"><div class="inner"><div id="wrapper_14160" class="wrapper"><div class="inner"><div id="div_14161" class="p_d_p"><div class="inner"><div id="widget_14812" class="widget_color_"><div class="detail_widget widget">	<div class="title_container">
<h1 class="title mb10">মিথ্যা বলা আকরামের অভ্যাস, দাবি ওয়াকারের</h1>
</div>
<div class="additional_info_container mb10 oh">
<div class="oh">
<div class="fl additional_info">
<span class='author'>অনলাইন ডেস্ক</span>
|
<span>আপডেট: <span itemprop="datePublished" content="2017-02-09T15:57:00+06:00">১৫:৫৮, ফেব্রুয়ারি ০৯, ২০১৭</span></span>
</div>
<div class="fr mb20 media_tags_holder">
<div class="bottom">
</div>
</div>
</div>
<div class="oh pb1 comment_count_and_social lh24">
<a title="Like" class="fl mr10 jw_content_like_system detail_like" data-contentid="1077771" href="javascript:">
<span class="count mr5">০</span>
<span class="button_label mi_24x24 mi_24x24_cont_like">Like</span>
<span class="working">&nbsp;</span>
</a>
<div class="fr">
<div class=" pb0">
<a class="mr10 mi_24x24 mi_24x24_fb addthis_facebook_share" title="Facebook Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_tw addthis_twitter_share" title="Twitter Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_gp addthis_google_share" title="Google Plus Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
<a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
</div>
</div>
</div>
</div>
<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh">
<div itemprop="articleBody"><p><img class="jwMediaContent image" title="মিথ্যা কথা বলা ওয়াসিম আকরামের পুরোনো অভ্যেস, বললেন ওয়াকার। ফাইল ছবি" alt="মিথ্যা কথা বলা ওয়াসিম আকরামের পুরোনো অভ্যেস, বললেন ওয়াকার। ফাইল ছবি" itemprop="image" data-jadewitsmedia="{'status':'success','id':'745651','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/02/09/451483862da7c03d722c1c8655347cfc-Wasim-Waqar.jpg','path':'media/2017/02/09/451483862da7c03d722c1c8655347cfc-Wasim-Waqar.jpg','name':'মিথ্যা কথা বলা ওয়াসিম আকরামের পুরোনো অভ্যেস, বললেন ওয়াকার। ফাইল ছবি','caption':'','pushClass':'jwMediaContent','type':'image','width':'643','link':'','target':'','title':'মিথ্যা কথা বলা ওয়াসিম আকরামের পুরোনো অভ্যেস, বললেন ওয়াকার। ফাইল ছবি','alt':'মিথ্যা কথা বলা ওয়াসিম আকরামের পুরোনো অভ্যেস, বললেন ওয়াকার। ফাইল ছবি','height':'','align':''}" width="643" src="http://paimages.prothom-alo.com/contents/cache/images/643x0x1/uploads/media/2017/02/09/451483862da7c03d722c1c8655347cfc-Wasim-Waqar.jpg"/>ইচ্ছা করে রান আউট হয়ে অনিল কুম্বলেকে রেকর্ড করতে দিতে চাননি ওয়াকার ইউনিস! ১৯৯৯ সালে দিল্লির ফিরোজা শাহ কোটলায় পাকিস্তানের বিপক্ষে ভারতীয় লেগ স্পিনার অনিল কুম্বলের ১০ উইকেট-কীর্তির ১৮ বছর পূর্তিতে ওয়াসিম আকরাম হঠাৎ করেই বলে বসলেন কথাটি। কিন্তু ওয়াকার পুরো বিষয়টিই অস্বীকার করে বলেছেন, মিথ্যে-ভাষণ আকরামের পুরোনো অভ্যেস।</p>
<p>১৯৯৯ সালে পাকিস্তানের বিপক্ষে সিরিজের দ্বিতীয় ও শেষ টেস্টে অনিল কুম্বলে টেস্ট ইতিহাসে দ্বিতীয় বোলার হিসেবে তুলে নিয়েছিলেন ইনিংসে ১০ উইকেট। দিল্লির সেই টেস্টে পাকিস্তানের শেষ উইকেট জুটিতে ব্যাট করছিলেন ওয়াসিম আকরাম ও ওয়াকার ইউনিস। ওয়াসিম বলেছেন, কুম্বলে ৯ উইকেট পেয়ে যাওয়ার পর ওয়াকার নাকি তাঁকে ইচ্ছা করে রান আউট হওয়ার কথা বলেছিলেন। ওয়াসিম তখন ওয়াকারকে বোঝান, কারও ভাগ্যে কিছু লেখা থাকলে তা থেকে তাঁকে বঞ্চিত করার চেষ্টা করা ঠিক নয়। <br/>তবে এখন ওয়াকার বলেছেন, ইচ্ছা করে রান আউট হওয়ার কোনো ইচ্ছাই সেদিন তাঁর ছিল না। ক্যারিয়ারে কখনোই তিনি খেলার চেতনার বাইরে গিয়ে কিছু করেননি, &lsquo;ব্যাপারটা কেমন দেখাত ভাবুন তো! কদর্য একটা দৃশ্য। ইচ্ছা করে আমি রান আউট হচ্ছি! আমি আমার ক্যারিয়ারে কখনোই খেলার চেতনার বাইরে গিয়ে কিছু করিনি।&rsquo;<br/>ওয়াসিম আকরামের মন্তব্য সম্পর্কে ওয়াকারের কণ্ঠে বিরক্তিই ফুটে বেরিয়েছে, &lsquo;ওয়াসিমকে বড় ভাইয়ের মতো মনে করি। কিন্তু সে যা বলেছে, তাতে সত্যের লেশমাত্র নেই। এটা ওয়াসিমের পুরোনো অভ্যেস। কোনো ঘটনায় অন্যকে জড়ানো, যে ঘটনার সঙ্গে ওই ব্যক্তির বিন্দুমাত্র সম্পর্ক নেই। ভারতের সেই টেলিভিশন অনুষ্ঠানে সে অযথাই ইনজামাম-উল-হকের প্রসঙ্গ টেনে বলেছে ২২ গজে তাঁর রানিং নাকি খুব বাজে ছিল। আমি ২৫ বছর ক্রিকেট খেলেছি। কিন্তু কোনো দিন অখেলোয়াড়োচিত কিছু করিনি।&rsquo;<br/>কুম্বলে সে ম্যাচে ৯ উইকেট পেয়ে যাওয়ার পর ১০ নম্বরটি যেন কেউ না পান, সেটি নিয়ে প্রতিযোগিতা শুরু হয়েছিল ভারতীয় বোলারদের মধ্যে। উইজডেন অ্যালম্যানাকে সেই ম্যাচের বর্ণনায় লেখা হয়েছিল, অধিনায়ক মোহাম্মদ আজহারউদ্দিন নাকি জাভাগাল শ্রীনাথকে উইকেট না নেওয়ার বোলিং করতে বলেছিলেন। তাঁদের লক্ষ্য ছিল, কুম্বলে যেন জিম লেকারের রেকর্ডটি ছুঁতে পারেন। টেস্ট ইতিহাসে প্রথমবারের মতো ইনিংসে ১০ উইকেট নিয়েছিলেন লেকার। এখনো এই কীর্তি শুধুমাত্র এই দুজনের। সূত্র: ডেকান ক্রনিকলস।</p></div>
</article>
<div class="content_tags mb10 oh">
<h4 class="content_tags_header">বিষয়: </h4>
<div class="fl topic_list">
<a href="/topic/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%95+%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F"><strong>আন্তর্জাতিক ক্রিকেট</strong></a>
</div>
</div>
<div class="additional_info_container nob oh">
<div class="oh pb1 comment_count_and_social lh24">
<a title="Like" class="fl mr10 jw_content_like_system detail_like" data-contentid="1077771" href="javascript:">
<span class="count mr5">০</span>
<span class="button_label mi_24x24 mi_24x24_cont_like">Like</span>
<span class="working">&nbsp;</span>
</a>
<div class="fr">
<div class=" pb0">
<a class="mr10 mi_24x24 mi_24x24_fb addthis_facebook_share" title="Facebook Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_tw addthis_twitter_share" title="Twitter Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_gp addthis_google_share" title="Google Plus Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
<a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(document).ready(function(e){if($('.jw_content_like_system').length&&__is_jadewits_user_logged_in){var _jw_content_like_system_check_list=Array();$('.jw_content_like_system').each(function(index,element){if(!$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']').hasClass('data_checked')){$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']').addClass('data_checked');$.ajax({beforeSend:function(){$('.working',$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']')).show();},type:'post',url:'/api/content_management/content_like/',data:'the_content='+$(element).attr('data-contentid')+'&status=fetch_status',dataType:'json',success:function(reply_data){if(reply_data&&!reply_data.error){$('.jw_content_like_system.detail_like[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='like')
$('.button_label',ele).addClass('liked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='dislike')
$('.button_label',ele).removeClass('liked');});$('.jw_content_like_system.detail_dislike[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='dislike')
$('.button_label',ele).addClass('disliked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='like')
$('.button_label',ele).removeClass('disliked');});}},complete:function(){$('.working',$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']')).hide();},});}});}
$('.jw_content_like_system .button_label').live('click',function(){if(__is_jadewits_user_logged_in){var element=$(this).parent();var ths=$(this);var action='';if($(element).hasClass('detail_like'))
action=$(this).hasClass('liked')?'nothing':'like';else if($(element).hasClass('detail_dislike'))
action=$(this).hasClass('disliked')?'nothing':'dislike';$.ajax({beforeSend:function(){$('.working',element).show();},type:'post',url:'/api/content_management/content_like/',data:'the_content='+$(element).attr('data-contentid')+'&status=like_dislike&action='+action,dataType:'json',success:function(reply_data){if(reply_data&&!reply_data.error){$('.jw_content_like_system.detail_like[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='like')
$('.button_label',ele).addClass('liked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='dislike')
$('.button_label',ele).removeClass('liked');if(!reply_data.like_count)reply_data.like_count=languageNumber(0,'bn');$('.count',ele).html(languageNumber(reply_data.like_count,'bn'));});$('.jw_content_like_system.detail_dislike[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='dislike')
$('.button_label',ele).addClass('disliked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='like')
$('.button_label',ele).removeClass('disliked');if(!reply_data.dislike_count)reply_data.dislike_count=languageNumber(0,'bn');$('.count',ele).html(languageNumber(reply_data.dislike_count,'bn'));});}},complete:function(){$('.working',element).hide();},error:function(e,msg){alert('Network Error');}});}
else{if(confirm("Login to Like"))
window.location.href='https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1077771%2F%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25BE-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0';}});});$('.jw_detail_content_holder [data-jadewitsmedia]').each(jw_media_post_render);</script>
</div></div></div></div></div></div><div id="wrapper_51581" class="wrapper"><div class="inner"><div id="div_51583" class="p_d_p"><div class="inner"><span class="force_space_hoder">&nbsp;</span></div></div></div></div><div id="wrapper_51073" class="wrapper"><div class="inner"><div id="div_51076" class="p_d_d"><div class="inner"><div id="widget_51091" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-37' style='height:280px; width:336px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-37');});</script>
</div>
</div></div>
</div>
</div></div></div></div><div id="div_51079" class="p_d_c"><div class="inner"><div id="widget_51088" class="widget_color_"><div class="the_tabbed_news widget">	<div id="ticker_widget_51088">
<div class="tabs">
<ul>
<li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li>
<li style="width:50%"><a href="javascript:" class="button">নির্বাচিত</a></li>
</ul>
</div>
<div class="tabs_content">
<div class="each_tab oh db">
<ul>
<li>
<a href="%E0%A6%AE%E0%A6%BF%E0%A6%A5%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A6%BE-%E0%A6%86%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B8-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0">
<span class="tab_list_title">মিথ্যা বলা আকরামের অভ্যাস, দাবি ওয়াকারের</span>
</a>
</li>
<li>
<a href="/sports/article/1077767/%E0%A6%8F-%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8-%E0%A6%B0%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%89-%E0%A6%AE%E0%A7%81%E0%A6%B6%E0%A6%AB%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0">
<span class="tab_list_title">এ কেমন রিভিউ মুশফিকের!</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1077763/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%80%E0%A6%B0%E0%A6%BE-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8">
<span class="tab_list_title">প্রবাসীরা স্থানীয় সরকার পদে নির্বাচন করতে পারবেন</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1077761/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%87%E0%A6%BE%E0%A6%97%E0%A7%87-%E0%A7%AC%E0%A7%A7-%E0%A6%9C%E0%A6%A8-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0">
<span class="tab_list_title">প্রতারণার অভিযোগে ৬১ জন গ্রেপ্তার</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1077759/%E2%80%98%E0%A6%A8%E0%A6%A6%E0%A7%80%E0%A6%B0-%E0%A6%A6%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A7%9C%E0%A7%87%E0%A6%B0-%E0%A7%AB%E0%A7%A6-%E0%A6%97%E0%A6%9C-%E0%A6%9C%E0%A6%AE%E0%A6%BF-%E0%A6%A8%E0%A6%A6%E0%A7%80%E0%A6%B0%E2%80%99">
<span class="tab_list_title">‘নদীর দুপাড়ের ৫০ গজ জমি নদীর’</span>
</a>
</li>
</ul>
<div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div>
</div>
<div class="each_tab oh db">
<ul>
<li>
<a href="/bangladesh/article/1077735/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%89%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%B8%E0%A6%B9-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A8">
<span class="tab_list_title">রাজউকের সাবেক চেয়ারম্যানসহ গ্রেপ্তার ২</span>
</a>
</li>
<li>
<a href="/sports/article/1077697/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%9F%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%9F%E0%A6%B8-%E0%A6%9A%E0%A7%87%E0%A6%BE%E0%A6%96-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A7%81%E0%A6%A8-%E0%A6%8F%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A7%87">
<span class="tab_list_title">বাংলাদেশ-ভারত টেস্ট হাইলাইটস: চোখ রাখুন এখানে</span>
</a>
</li>
<li>
<a href="/opinion/article/1077747/%E2%80%98%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE%E2%80%99">
<span class="tab_list_title">আবেদন দেড় লাখ হলেও পাঁচ হাজারের বেশি নতুন মুক্তিযোদ্ধা হবে না</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1077763/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%80%E0%A6%B0%E0%A6%BE-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%A6%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8">
<span class="tab_list_title">প্রবাসীরা স্থানীয় সরকার পদে নির্বাচন করতে পারবেন</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1077743/%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%97%E0%A6%A4%E0%A6%BF-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%A8%E0%A7%87%E0%A6%87">
<span class="tab_list_title">তদন্তের অগ্রগতি সম্পর্কে জানা নেই স্বরাষ্ট্রমন্ত্রীর</span>
</a>
</li>
</ul>
<div class="oh db"><a class="view_all all_featured" href="/home/featured">সকল নির্বাচিত</a></div>
</div>
</div>
</div>
<script type="text/javascript">$("#ticker_widget_51088 .tabs_content .each_tab:first").show();$("#ticker_widget_51088 .tabs a:first").addClass("oppened");$(".the_tabbed_news .button").live("click",function(){var index=$('a',$(this).parent().parent()).index(this);var allA=$("#ticker_widget_51088 .tabs a");allA.not(allA.eq(index)).removeClass("oppened");var allUl=$("#ticker_widget_51088 .tabs_content .each_tab");var toShow=allUl.eq(index);var toHide=allUl.not(toShow).hide();if(toShow.is(':hidden')){$(this).addClass("oppened");toShow.show();}
else{}});</script>
</div></div></div></div></div></div><div id="wrapper_51082" class="wrapper"><div class="inner"><div id="div_51085" class="p_d_p"><div class="inner"><div id="widget_51094" class="widget_color_ash"><div class="blog_archive_widget widget">
<h4 class="titlebar">
আরও সংবাদ	</h4>
<div class="the_news_group mb20">
<div class="each_news mb20">
<div class="oh mb10">
<a href='/sports/article/1077767/%E0%A6%8F-%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8-%E0%A6%B0%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%89-%E0%A6%AE%E0%A7%81%E0%A6%B6%E0%A6%AB%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0' class="image image_left">
<img src="//paimages.prothom-alo.com/contents/cache/images/200x150x1/uploads/media/2017/02/09/857705cb29515f716015f486367db7fb-mushi.jpg?jadewits_media_id=745643" alt="এ কেমন রিভিউ মুশফিকের!"/>
</a>
<div class='content_right'>
<h2 class='title'><a href='/sports/article/1077767/%E0%A6%8F-%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8-%E0%A6%B0%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%89-%E0%A6%AE%E0%A7%81%E0%A6%B6%E0%A6%AB%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0'>এ কেমন রিভিউ মুশফিকের!</a></h2>
<div class='additional_info mb10'>
<span class='author'>অনলাইন ডেস্ক</span>
|
<span>১৫:৪২, ফেব্রুয়ারি ০৯, ২০১৭ </span>
</div>
<div class="content">
<a href="/sports/article/1077767/%E0%A6%8F-%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8-%E0%A6%B0%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%89-%E0%A6%AE%E0%A7%81%E0%A6%B6%E0%A6%AB%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0">হায়দরাবাদে রোদটা বোধ হয় একটু বেশিই পড়ছে। অথবা ৬০ ওভার ফিল্ডিংয়ের...</a>
</div>
</div>
</div>
<div class='bottom'>
<div class="holder">
<a class="more_link" href="/sports/article/1077767/%E0%A6%8F-%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8-%E0%A6%B0%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%89-%E0%A6%AE%E0%A7%81%E0%A6%B6%E0%A6%AB%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0">বিস্তারিত</a>
</div>
</div>
</div>
<div class="each_news mb20">
<div class="oh mb10">
<a href='/sports/article/1077741/%E0%A6%9C%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C' class="image image_left">
<img src="//paimages.prothom-alo.com/contents/cache/images/200x150x1/uploads/media/2017/02/09/b918caa6dc766974f143f00f4d2ad4ba-Miraz-Run-Out.jpg?jadewits_media_id=745625" alt="জুটি ভাঙলেন মিরাজ"/>
</a>
<div class='content_right'>
<h2 class='title'><a href='/sports/article/1077741/%E0%A6%9C%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C'>জুটি ভাঙলেন মিরাজ</a></h2>
<div class='additional_info mb10'>
<span class='author'>অনলাইন ডেস্ক</span>
|
<span>১৪:৩৩, ফেব্রুয়ারি ০৯, ২০১৭ </span>
</div>
<div class="content">
<a href="/sports/article/1077741/%E0%A6%9C%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C">মধ্যাহ্ন বিরতির পর রানের চাকা বেশ দ্রুতই ঘোরাচ্ছিলেন মুরালি বিজয় আর...</a>
</div>
</div>
</div>
<div class='bottom'>
<a title="comment" href="/sports/article/1077741/%E0%A6%9C%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C#comments" class="comment"><span class="mi_24x24 mi_24x24_comment"></span>১</a>
<div class="holder">
<a class="more_link" href="/sports/article/1077741/%E0%A6%9C%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C">বিস্তারিত</a>
</div>
</div>
</div>
<div class="each_news mb20">
<div class="oh mb10">
<a href='/sports/article/1077713/%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F-%E0%A6%AA%E0%A7%82%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BE' class="image image_left">
<img src="//paimages.prothom-alo.com/contents/cache/images/200x150x1/uploads/media/2017/02/09/245d3619196961ef95881a51eed4c6a2-Vijay-Pujara.1.jpg?jadewits_media_id=745595" alt="শুরুর ধাক্কা সামলেছেন বিজয়-পূজারা"/>
</a>
<div class='content_right'>
<h2 class='title'><a href='/sports/article/1077713/%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F-%E0%A6%AA%E0%A7%82%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BE'>শুরুর ধাক্কা সামলেছেন বিজয়-পূজারা</a></h2>
<div class='additional_info mb10'>
<span class='author'>অনলাইন ডেস্ক</span>
|
<span>১২:২০, ফেব্রুয়ারি ০৯, ২০১৭ </span>
</div>
<div class="content">
<a href="/sports/article/1077713/%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F-%E0%A6%AA%E0%A7%82%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BE">রানআউট করার সুযোগ পেয়েও তা কাজে লাগাতে পারলেন না মেহেদী হাসান...</a>
</div>
</div>
</div>
<div class='bottom'>
<div class="holder">
<a class="more_link" href="/sports/article/1077713/%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F-%E0%A6%AA%E0%A7%82%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BE">বিস্তারিত</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="wrapper_24343" class="wrapper"><div class="inner"><div id="div_24344" class="p_d_p"><div class="inner"><div id="widget_24345" class="widget_color_"><div class="comments_widget widget">	<div id="comments" class="comment_div">
<h4 class="comments_title">পাঠকের মন্তব্য </h4>
<div class="comments_holder">
<div class="comments_loader">&nbsp;</div>
<ul class="comments_holder_ul">
</ul>
</div>
<div class="comment_closed dn">
<br/>
<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
</div>
<div id="login_prompt" class="login_prompt dn">
<h4 class="comments_title">লগইন করুন</h4>
<div class="login_register_link">
মন্ত্যব্য করতে <a class="login" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1077771%2F%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25BE-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0#comments">লগইন</a> করুন অথবা <a class="register" href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1077771%2F%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25BE-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0">নিবন্ধন</a> করুন
</div>
<form name="form_login" method="post" action="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1077771%2F%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25BE-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0#comments">
<div class="each_control">
<input type="text" value="" title="Login" name="login" id="login" class="text_box">
<label> ইউজার নেম / ইমেইল </label>
</div>
<div class="each_control">
<input type="password" name="password" id="password" class="text_box">
<label class="mr5"> পাসওয়ার্ড </label>
</div>
<div class="each_control2">
<label><input type="checkbox" name="keepMeSigned" id="keepMeSigned"> লগইন মনে রাখুন</label>
</div>
<div class="each_control2">
<input type="submit" value="লগইন করুন" name="btn_login" class="button_light"> &nbsp; &nbsp; <a href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fsports%2Farticle%2F1077771%2F%25E0%25A6%25AE%25E0%25A6%25BF%25E0%25A6%25A5%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25BE-%25E0%25A6%2586%25E0%25A6%2595%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25AE%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%2585%25E0%25A6%25AD%25E0%25A7%258D%25E0%25A6%25AF%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF-%25E0%25A6%2593%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0">নতুন একাউন্ট রেজিস্ট্রেশন করতে এখানে ক্লিক করুন</a>
</div>
</form>
</div>
<script type="text/javascript">var reply_form_builded='<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1077771" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="5" cols="40" style="width:100%"></textarea>\
						</div>\
						<div class="text_holder">আপনি কি পরিচয় গোপন রাখতে চান  <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label></div>\
					<div class="text_holder">আমি <a target="_blank" href="http://www.prothom-alo.com/user_terms_and_conditions">প্রথম আলোর নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit reply_button" name="jadewits_insert_update" value="মন্তব্য"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';</script>
<div id="write_comments" class="dn">
<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
<input type="hidden" name="fk_content_id" value="1077771"/>
<input type="hidden" name="parent" value="0"/>
<input type="hidden" name="label_depth" value="0"/>
<div class="textarea_holder comment_input input_wrap">
<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="5" style="width:94%"></textarea>
</div>
<div class="text_holder">আপনি কি পরিচয় গোপন রাখতে চান <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label></div>
<div class="text_holder">আমি <a target="_blank" href="/user_terms_and_conditions">প্রথম আলোর নীতিমালা</a> মেনে মন্তব্য করছি।</div>
<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="মন্তব্য"></div>
<div class="comment_message"></div>
</form>
</div>
</div>
<script type="text/javascript">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</script>
</div></div></div></div></div></div></div></div><div id="div_2139" class="p_c"><div class="inner"><div id="widget_28348" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-36'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-36');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_14818" class="widget_color_"><div class="blog_archive_widget widget">
<h4 class="titlebar">
এ বিভাগের অন্যান্য সংবাদ	</h4>
<div class="the_news_group mb20">
<div class="list list_square mb20">
<ul>
<li>
<h3><a href="/sports/article/1077767/%E0%A6%8F-%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8-%E0%A6%B0%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%89-%E0%A6%AE%E0%A7%81%E0%A6%B6%E0%A6%AB%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0">
এ কেমন রিভিউ মুশফিকের!	</a>
</h3>
</li>
<li>
<h3><a href="/sports/article/1077741/%E0%A6%9C%E0%A7%81%E0%A6%9F%E0%A6%BF-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C">
জুটি ভাঙলেন মিরাজ	</a>
</h3>
</li>
<li>
<h3><a href="/sports/article/1077713/%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%BE-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F-%E0%A6%AA%E0%A7%82%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A6%BE">
শুরুর ধাক্কা সামলেছেন বিজয়-পূজারা	</a>
</h3>
</li>
<li>
<h3><a href="/sports/article/1077075/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A7%AB-%E0%A6%86%E0%A6%97%E0%A7%81%E0%A6%A8-%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%AA-%E0%A6%AE%E0%A7%81%E0%A6%B9%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A4">
বাংলাদেশ-ভারত ৫ আগুন-উত্তাপ মুহূর্ত	</a>
</h3>
</li>
<li>
<h3><a href="/sports/article/1077011/%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B0%E0%A7%82%E0%A6%AA-%E0%A6%A8%E0%A6%BF%E0%A6%B2-%E0%A6%A4%E0%A7%80%E0%A6%AC%E0%A7%8D%E0%A6%B0">
বন্ধুর সম্পর্ক যেভাবে রূপ নিল তীব্র প্রতিদ্বন্দ্বিতায়	</a>
</h3>
</li>
</ul>
</div>
</div>
</div></div><div id="widget_28351" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-35'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-35');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_50470" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><script>var str_gallery;str_gallery=$(location).attr('href');if(str_gallery.search("/gallery")!=-1){var $ImpulseID="IMPL-PROTHOM-BENGALI-WEB-GALLERY";(function(){var _Impulser=document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);})();}</script>
</div>
</div>
</div></div></div></div></div></div><div id="wrapper_28336" class="wrapper"><div class="inner"><div id="div_28339" class="p_p"><div class="inner"><div id="widget_28363" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-38'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-38');});</script>
</div>
</div></div>
</div>
</div></div></div></div></div></div></div></div>	<div class="site-footer col_1000">
<div class="footer_menu">
<ul id="8"><li class="menu_color_"><a class="static " href="/home">প্রচ্ছদ</a></li><li class="menu_color_"><a class="static " href="/tp-firstpage">আজকের পত্রিকা</a></li><li class="menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_color_"><a class="dynamic " href="/roshalo">রস+আলো</a></li><li class="menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
</div>
</div>
<div class="mobile_site_switcher mobileonlyview"><a href="/?desktop=0">View Mobile Site</a></div>
<div class="foot-bottom-portion">
<div class="foot-bottom-container">
<div class="foot-logo oh">
<a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="Daily Prothom Alo"/></a>
</div>
<span class="foot-separator">&nbsp;</span>
<div class="copyright-portion oh">
&copy;&nbsp;সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত<br><span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৭	</span>	</div>
<span class="foot-separator">&nbsp;</span>
<div class="foot-info-portion">
সম্পাদক ও প্রকাশক: মতিউর রহমান<br/>
সিএ ভবন, ১০০ কাজী নজরুল ইসলাম অ্যাভিনিউ, কারওয়ান বাজার, ঢাকা-১২১৫<br/>
ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৯১৩০৪৯৬, ই-মেইল: <span class="palo_web_eng">info@prothom-alo.info</span>	</div>
</div>
<div class="foot-bottom-shade">&nbsp;</div>
</div>
</div>
<script type="text/javascript"></script>
<script type="text/javascript">$('.bangla_font_link').remove();</script>
<script type="text/javascript">$(document).ready(function(e){$(".detail_widget .comment_count_and_social").append('<div class="fb-save" data-uri="'+$(location).attr('href')+'" data-size="large" style="width:150px;float: right"></div>');});</script>
<script type="text/javascript">$('.head-top .app-link').html('<a style="font-family:Arial, Helvetica, sans-serif; color:#C00; font-weight: bold;" href="http://en.prothom-alo.com/" title="" target="_blank" >English</a>');</script>
<script type="text/javascript"></script>
<script type="text/javascript">$(".social-icons .social_twitter").attr("href",'//twitter.com/ProthomAlo');</script>
<script type="text/javascript">$('.main_menu >ul> :last-child').addClass('li_last_menu');$(".li_last_menu > a").attr("href","javascript:");if($('.li_last_menu .expanded').length>0){$('.main_menu').removeClass('child_opened')}</script>
<script type="text/javascript">var str,result;str=$(location).attr('href');if(str.search("/head_block")!=-1){$(".site-head, .footer_menu, .foot-bottom-portion").css({'display':'none'});$(".whole_wrapper").css({'border':'0px'});}</script>
<div id="back-top" style="position: fixed; width:40px; bottom: 30px; right: 30px; float: right; display: block; text-align:center; background: #CCC; padding: 3px 3px;">
<a href="#top"><span style="display: block;"><img src="http://paimages.prothom-alo.com/contents/uploads/media/2013/09/11/5230206e62426-up-arrow.png" alt="top" width="25"/></span>উপরে</a>
</div>
<script type="text/javascript">$(document).ready(function(){$("#back-top").hide();$(function(){$(window).scroll(function(){if($(this).scrollTop()>100){$('#back-top').fadeIn();}else{$('#back-top').fadeOut();}});$('#back-top a').bind("mouseover",function(){var color=$('#back-top').css("background-color");$('#back-top').css("background","#999");$(this).bind("mouseout",function(){$('#back-top').css("background",color);})})
$('#back-top a').click(function(){$('body,html').animate({scrollTop:0},800);return false;});});});</script>
<script type="text/javascript">$('.head-top .app-link a:first').css({'color':'#ffffff'});$('.head-top .app-link').after('<a href="http://www.prothom-alo.com/photo" class="palo_head_image_sp palo_head_img_icon" >ছবি</a><a href="http://www.prothom-alo.com/video" class="palo_head_image_sp palo_head_video_icon" >ভিডিও</a>');$(".foot-bottom-container").after("<div style='background-color:#d1cdbd; color:#000000;	line-height:30px; font-size:14px; text-align:center;' >এই ওয়েবসাইটের  কোনো লেখা বা ছবি অনুমতি ছাড়া নকল করা বা অন্য কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</div>");</script>
<div id="fb-root"></div>
  <script>(function(d,s,id){   var js,fjs=d.getElementsByTagName(s)[0];  if(d.getElementById(id))return;   js=d.createElement(s);js.id=id;   js.src="//connect.facebook.net/en_US/sdk/xfbml.quote.js#xfbml=1&version=v2.5&appId=1499138263726489";   fjs.parentNode.insertBefore(js,fjs);  }(document,'script','facebook-jssdk')); </script>
<div class="fb-quote"></div>
<script type="text/javascript">$("#iframe_cricket_live").hover(function(){$("#expand_cricket_live").css("display","block");});$("#expand_cricket_live").blur(function(){$("#expand_cricket_live").css("display","none");});$("#expand_cricket_live").click(function(){$("#expand_cricket_live").css("display","none");});$("#close_exp_me").click(function(){$("#expand_cricket_live").css("display","none");});</script>
<div id="zff2d5e5d-5e2e-4795-9272-00f2315a5453" style='display:none'></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/tm.js?data="+a+"'><"+"/script>")}("datalayer","zff2d5e5d-5e2e-4795-9272-00f2315a5453",true,0,0);</script>
<script></script>	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
