<!DOCTYPE html>
<html lang="bn" ><head prefix="og: http://ogp.me/ns#">
		<!--turn off IE compatibility mode -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="utf-8">
		
		<!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>-->
		<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0" />
		
  
		<!-- Website SEO -->
		<title>নিয়াজি বললেন, ‘আমি তাদের জাত বদলে দেব’</title>
		<meta name="keywords" content="" />
		<meta name="description" content="জেনারেল নিয়াজির আগে খাদিম হুসেন রাজা ছিলেন ইস্টার্ন কমান্ডের কমান্ডিং অফিসার। তিনি ‘আ স্ট্রেনজার ইন মাই ওউন কান্ট্রি পাকিস্তান ১৯৬৯-১৯৭১’ বইয়ে উত্তরসূরির বক্তব্য উদ্ধৃত করেছেন, যাতে নিয়াজি বলেছিলেন, ‘এই হারামজাদা জাতি জানে না আমি কে? আমি তাদের জাত বদলে দেব।’" />
		
		<!--for fb -->
		<meta property="og:title" content="নিয়াজি বললেন, ‘আমি তাদের জাত বদলে দেব’" />
		<meta property="og:site_name" content="প্রথম আলো" />
		<meta property="og:description" content="জেনারেল নিয়াজির আগে খাদিম হুসেন রাজা ছিলেন ইস্টার্ন কমান্ডের কমান্ডিং অফিসার। তিনি ‘আ স্ট্রেনজার ইন মাই ওউন কান্ট্রি পাকিস্তান ১৯৬৯-১৯৭১’ বইয়ে উত্তরসূরির বক্তব্য উদ্ধৃত করেছেন, যাতে নিয়াজি বলেছিলেন, ‘এই হারামজাদা জাতি জানে না আমি কে? আমি তাদের জাত বদলে দেব।’" />
		
				<meta property="og:type" content="article" />
		<!--<meta property="article:author" content="[author_link]" />-->
						
		<meta property="og:url" content="http://www.prothom-alo.com/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99" />
		
				<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/12/08/f438f13c8c904983307e038425e7647a-5a2a4eeec9035.jpg?jadewits_media_id=1091191" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="315" />
				<meta name="fb:app_id" property="fb:app_id" content="1499138263726489" />		
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@prothomalo" />
		<meta name="twitter:creator" content="@prothomalo" />
		<meta name="twitter:url" content="http://www.prothom-alo.com/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99" />
		<meta name="twitter:title" content="নিয়াজি বললেন, ‘আমি তাদের জাত বদলে দেব’" />
		<meta name="twitter:description" content="জেনারেল নিয়াজির আগে খাদিম হুসেন রাজা ছিলেন ইস্টার্ন কমান্ডের কমান্ডিং অফিসার। তিনি ‘আ স্ট্রেনজার ইন মাই ওউন কান্ট্রি পাকিস্তান ১৯৬৯-১৯৭১’ বইয়ে উত্তরসূরির বক্তব্য উদ্ধৃত করেছেন, যাতে নিয়াজি বলেছিলেন, ‘এই হারামজাদা জাতি জানে না আমি কে? আমি তাদের জাত বদলে দেব।’" />
		
		<meta name="twitter:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/12/08/f438f13c8c904983307e038425e7647a-5a2a4eeec9035.jpg?jadewits_media_id=1091191" />		

		
								<!--canonical link-->
		<link rel="canonical" href="http://www.prothom-alo.com/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99">
						<link rel="amphtml" href="http://www.prothom-alo.com/amp/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99">
				<!--shortcut icon -->
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
		<!--rss -->
		<link rel="alternate" type="application/rss+xml" title="প্রথম আলো RSS" href="http://www.prothom-alo.com/feed/opinion" />
		
				
		
		<!--font selection-->
				<!--<link href="//www.prothom-alo.com/contents/themes/public/style/fonts/shonar_bangla.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
		<!--<link href="//www.prothom-alo.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
				<style type="text/css">
						body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif;}
					</style>
		
		<link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/font-jade-embedded.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.49" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1512730432.7204"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">
	var jw_template_dir = '//paimages.prothom-alo.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'http://www.prothom-alo.com/';
	var jw_cdn_url = '//paimages.prothom-alo.com/';
	</script><script type="text/javascript">
			$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});
		</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jwshare/share.js?v=1.3"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jadewits/jquery.jw.ari.js?v=1.49"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.49"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.49"></script>		
		<!--usefull global js variables -->
		<script type="text/javascript">
			var facebook_application_id = "1499138263726489";
			var current_page_url = 'http://www.prothom-alo.com/opinion';
			var jw_base_url = '/';
			var cannonical_url = 'http://www.prothom-alo.com/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99';
			var current_archive_time = '2017-12-08';
			var last_archive_time = '2017-12-08';
			var jw_language = 'bn';
			var jw_device = 'computer';
			var jw_site_name = 'প্রথম আলো';
			var jw_meta_title = 'নিয়াজি বললেন, ‘আমি তাদের জাত বদলে দেব’';
			var jw_meta_description = 'জেনারেল নিয়াজির আগে খাদিম হুসেন রাজা ছিলেন ইস্টার্ন কমান্ডের কমান্ডিং অফিসার। তিনি ‘আ স্ট্রেনজার ইন মাই ওউন কান্ট্রি পাকিস্তান ১৯৬৯-১৯৭১’ বইয়ে উত্তরসূরির বক্তব্য উদ্ধৃত করেছেন, যাতে নিয়াজি বলেছিলেন, ‘এই হারামজাদা জাতি জানে না আমি কে? আমি তাদের জাত বদলে দেব।’';
			var jw_meta_url = 'http://www.prothom-alo.com/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99';
			var jw_meta_image = 'http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/12/08/f438f13c8c904983307e038425e7647a-5a2a4eeec9035.jpg?jadewits_media_id=1091191';
			
		</script>
		
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11355905-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
  var url_dfp = $(location).attr('href');

  function isHomepage(){
	if(url_dfp == "http://www.prothom-alo.com/" || url_dfp.search("/home") != -1 || url_dfp == "http://bd.prothom-alo.com/" || url_dfp == "http://sg.prothom-alo.com/"  || url_dfp == "http://sg1.prothom-alo.com/" || url_dfp == "http://sg2.prothom-alo.com/" || url_dfp == "http://us.prothom-alo.com/"){
		return true;
	}else{
		return false;
	}
  }
function detectmob() { 
	if( navigator.userAgent.match(/Android/i)
		|| navigator.userAgent.match(/webOS/i)
		|| navigator.userAgent.match(/iPhone/i)
		|| navigator.userAgent.match(/iPad/i)
		|| navigator.userAgent.match(/iPod/i)
		|| navigator.userAgent.match(/BlackBerry/i)
		|| navigator.userAgent.match(/Windows Phone/i))
	{
		return true;
	}
	else {
		return false;
	}
}
</script>
<script>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</script>
<!-- End GPT Async Tag -->


<link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet" />

<link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palo_modification.css?v=1.5" media="all" rel="stylesheet"/>

<link type="text/css" href="//www.prothom-alo.com/palo_internal/fontembeed.css?v=1.0" media="all" rel="stylesheet"/>

<style>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</style>


<style>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</style>

<!-- Begin comScore Tag -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20420819" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VTJem1aIF5R1fn", domain:"prothom-alo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	</head>
<body class="page_color_ jw_body_page_id_246 jw_body_content_id_1382456 ">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1499138263726489";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div class="whole_wrapper">
		<div class="whole_inner">
			
			<!--header-->	
			<div class="header_wrap ">
				<div class="header">
					<!--logo-->
										<h2 class="site_logo">
						<a href="/"><img height="46" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.png" alt="প্রথম আলো"/></a> <!--<span>মতামত</span>-->
					</h2>
										
					
					<div class="header_right_part">
						<div class="header_right_inner">
							<span class="more_main_menu"><span>সব</span></span>
							<div class="more_main_menu_wrap">
								<div class="more_main_menu_inner">
									<span class="close_more_main"></span>
									<div class="top_big_menu big_menu">
										<div class="big_menu_top">
																						 <div class="all-menu">
													  <ul id="13"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/cartoon"   >কার্টুন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li><li class="menu_page_id_504 menu_color_"><a class="dynamic " href="/special-supplement"   >বিশেষ সংখ্যা</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>												 </div>
												 <script type="text/javascript">
													  jw_menu_fixer('.footer_menu','navigation');
												 </script>
												 												 <div class="special_menu">
													<ul>
														<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
														<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
														<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
													  </ul>
												 </div>
											</div>
										<div class="big_menu_bottom">
											<div class="bmenu_bottom_left">
																								<div class="bmenu_bottom_toplinks">
													 <ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://epaper.prothom-alo.com/"   target="_blank"  >ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>												  </div>
												  <script type="text/javascript">
											jw_menu_fixer('.footer_menu','navigation');
										</script>
																						  <div class="bmenu_bottom_imagelinks">
														<ul>
										<li><a href="http://www.prothom-alo.com/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" /></span>২২২১</a></li>
											<li><a href="http://www.prothom-alo.com/trust"  target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" /></span>ট্রাস্ট</a></li>
											<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" /></span>প্রতিচিন্তা</a></li>
											<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png" /></span>চাকরি ডটকম</a></li>
											
<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" /></span>abc রেডিও</a></li>

<li><a href="http://www.prothom-alo.com/bondhushava" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/uploads/media/2017/06/12/590679d8369d61d451b1076ef176926d-593e579b0f1b3.png" /></span></a></li>									  

</ul>												  </div>
											 </div>
											 
										</div>
									  </div>
								</div>
							</div>
							
							<script type="text/javascript">
								$('.more_main_menu').click(function(){ 
									$('.more_main_menu_wrap').toggle(200); 
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.close_more_main').click(function(){
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.more_main_menu_wrap' ).click(function(e){
									if(e.target !== e.currentTarget) return;
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
								});
							</script>
							
							
							<!--site switcher-->
							<div class="other_language_link mh_toggle">
															<a target="_blank" href="http://en.prothom-alo.com/">English</a>
														</div>
							
							
							<!--user accounts-->
							<div class="header_account_wrap mh_toggle">
								<span class="account_toggle  click-free-pop" data-pop=".user_account">
									<span class="profile_link_holder"></span>
									<span class="jw_notifications_counter"></span>
								</span>
								<div class="user_account">
									<div id="account_bar"><!--<a class="profile_link" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fopinion%2Farticle%2F1382456%2F%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E2%2580%2598%25E0%25A6%2586%25E0%25A6%25AE%25E0%25A6%25BF-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A6%25A6%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25AC%25E2%2580%2599">My account</a><a class="logout_link" href="https://profiles.prothom-alo.com/login/?APP_ID=1&logout=true&next=http%3A%2F%2Fwww.prothom-alo.com%2Fopinion%2Farticle%2F1382456%2F%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E2%2580%2598%25E0%25A6%2586%25E0%25A6%25AE%25E0%25A6%25BF-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A6%25A6%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25AC%25E2%2580%2599">Logout</a> -->...</div>
									<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1&amp;_hl=bn"></script>
								</div>
							</div>
							
							<!--search form-->
							<div class="header_search_wrap">
								<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
								<div class="header_seach_form">
									<form id="jadewits_search_form_1223" action="/search/">
										<span class="search_close" ></span>
										<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
										<div class="search_input_holder">
										<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?" >
										</div>
									</form>
									<script type="text/javascript">
										$('#jadewits_search_form_1223').submit(function(){
											var search_text = $.trim($('[name=q]',this).val());
											if( search_text == 'কী খুঁজতে চান?' || !search_text){
												alert('Please type something to search');
												return false;
												}
											return true;
											});
									</script>
								</div>
								<script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
								
								/*$('.header_seach_form .search_input').focus(function(){
									$('#banglaInpTool').addClass('keyboard_top');
									});
								$('.header_seach_form .search_input').blur(function(){
									$('#banglaInpTool').removeClass('keyboard_top');
									});*/
								
								</script>
							</div>
							
							
							
							<!--social links-->
							<div class="header_social_wrap mh_toggle">
								<span class="social_toggle click-free-pop" data-pop=".social_links"></span>
								<div class="social_links">
									<ul>
										<li><a target="_blank" class="facebook" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a></li>										<li><a target="_blank" class="twitter" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a></li>										<li><a target="_blank" class="pinterest" href="https://www.pinterest.com/ProthomAlo"><span>Pinterest</span></a></li>										
										<li><a target="_blank" class="googleplus" href="https://plus.google.com/+ProthomAlo"><span>Google Plus</span></a></li>										
										<li><a target="_blank" class="youtube" href="https://www.youtube.com/c/ProthomAlo"><span>YouTube</span></a></li>																				<li><a target="_blank" class="instagram" href="https://www.instagram.com/prothomalo/"><span>Instagram</span></a></li>									</ul>
								</div>
							</div>
						</div>
					</div>
					
					<!--main menu-->
					<div class="header_menu_wrap">
						<span class="main_menu_toggle"></span>
						<div id="main_menu" class="main_menu">
						<ul id="9"><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_475 menu_color_"><a class="dynamic " href="/photo"   >ছবি</a></li><li class="menu_page_id_498 menu_color_"><a class="dynamic " href="/video"   >ভিডিও</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>						</div>
						<script type="text/javascript">
							jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
						</script>
					</div>
					
					
					
					
				</div>	
			</div>
			
						
						
			<div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				">
				
				<div class="secondary_top">
					<div class="container">
						<h2 class="secondary_logo">
						
															<a href="/opinion">
																	<span>মতামত</span>
																</a>
														
						</h2>
					</div>
				</div>
									<span class="secondary_menu_toggle " ></span>
					<div class="secondary_menu_wrap">
						<div class="container">
							<div id="secondary_menu" class="secondary_menu">
							<ul id="16"><li class="menu_page_id_249 menu_color_"><a class="static " href="/opinion-editorial"   >সম্পাদকীয়</a></li><li class="menu_page_id_255 menu_color_"><a class="static " href="/opinion-politics"   >রাজনীতি</a></li><li class="menu_page_id_258 menu_color_"><a class="static " href="/opinion-economy"   >অর্থনীতি</a></li><li class="menu_page_id_261 menu_color_"><a class="static " href="/opinion-religion"   >ধর্ম</a></li><li class="menu_page_id_264 menu_color_"><a class="static " href="/opinion-international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_267 menu_color_"><a class="static " href="/opinion-education"   >শিক্ষা</a></li><li class="menu_page_id_270 menu_color_"><a class="static " href="/opinion-interview"   >সাক্ষাৎকার</a></li><li class="menu_page_id_273 menu_color_"><a class="static " href="/opinion-debate"   >বিতর্ক</a></li><li class="menu_page_id_279 menu_color_"><a class="static " href="/opinion-letter"   >চিঠিপত্র</a></li><li class="menu_page_id_282 menu_color_"><a class="static " href="/opinion-others"   >বিবিধ</a></li></ul>							</div>
						</div>
					</div>
					<script type="text/javascript">
						jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
					</script>
							</div>
						
			
			<div class="spacer mb24"></div>
			
			<div class="header_ad_block advertisement"><script>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</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/85406138/Mobile_Int_320x480', 'div-gpt-ad-1494748066602-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/85406138/Economy_Int_660x440', 'div-gpt-ad-1499318314988-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Education_Int_660x440', 'div-gpt-ad-1499318314988-1').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Entertainment_Int_660x440', 'div-gpt-ad-1499318314988-2').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/85406138/Features_Int_660x440', 'div-gpt-ad-1499318314988-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Lifestyle_Int_660x440', 'div-gpt-ad-1499318314988-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Naksha_Int_660x440', 'div-gpt-ad-1499318314988-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/News_Int_660x440', 'div-gpt-ad-1499318314988-6').addService(googletag.pubads());  
	googletag.defineOutOfPageSlot('/85406138/Northamerica_Int_660x440', 'div-gpt-ad-1499318314988-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Sports_Int_660x440', 'div-gpt-ad-1499318314988-8').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Tech_Int_660x440', 'div-gpt-ad-1499318314988-9').addService(googletag.pubads());



    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /85406138/Mobile_Int_320x480 -->
<div id='div-gpt-ad-1494748066602-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494748066602-0'); });
</script>
</div></div>
			
							<div class="container pb16">
					<div class="breadcrumb ">
						<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/opinion"><strong itemprop="title">মতামত</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/opinion-others"><strong itemprop="title">বিবিধ</strong></a></li></ul>
					</div>
					
				</div>
			
			
				
									</div>
			</div>










<div class="pagemaker"><div id="div_1851" class="p     _col"><div class="inner"><div id="wrapper_56968" class="wrapper    "><div class="inner"><div id="div_56969" class="p_p     _col"><div class="inner"><div id="widget_56970" class="widget_color_ widget_wrap"><div class="detail_widget_banner  widget">		<div class="content_detail">
				</div>
		</div></div></div></div></div></div><div id="wrapper_52711" class="wrapper special_32_5_67_5  container_white_bg "><div class="inner"><div id="div_52712" class="p_d   container_fixed_height  _col"><div class="inner"><div id="widget_52767" class="widget_color_ widget_wrap"><div class="detail_widget  widget">		<div class="content_detail detail">
					<div class="row">
				<div class="left_category">
					<div class="col_in">
						<a class="category_name" href="/opinion">মতামত সংবাদ</a>
					</div>
				</div>
				<div class="right_title">
										<h1 class="title mb10">নিয়াজি বললেন, ‘আমি তাদের জাত বদলে দেব’</h1>
				</div>
			</div>
			
			<div class="spacer mb24"></div>
			
			<div class="row detail_holder">
				<div class="left_part">
					<div class="col_in">
						<div class="additional_info_container">
							
																<div class="author each_row"><span class='name'>সোহরাব হাসান</span></div>
																
								
														<div class="time each_row"><!--আপডেট:--> <span itemprop="datePublished" content="2017-12-08T14:32:00+06:00">০৮ ডিসেম্বর ২০১৭, ১৫:১৪</span></div>
							
															 <div class="edition each_row do_not_print">প্রিন্ট সংস্করণ</div>
							 
							
														
							<div class="each_row do_not_print">
								<div class="social_shares roundicons"
									data-show="print,facebook,twitter,googlePlus,viber,whatsapp"
									data-hide=""
									></div>
								
								<!-- print,pinterest,linkedin,instagram,viber,whatsapp,email <a class="jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomout"></span><span class="t">Google+</span></a>
								<a class="jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomin"></span><span class="t">Google+</span></a>-->
								
							</div>
							
							<div class="comment_and_like each_row dn do_not_print">
																
															
								
							</div>
							
							<div class="each_row do_not_print">
								<div class="fb-save" data-uri="" data-size="large"></div>
							</div>
							
						</div>
					</div>
				</div>
				
				<div class="right_part">
					<div class="col_in">
						
												
												
						<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb16">
							<div itemprop="articleBody" class="viewport">
								<noscript id="ari-noscript"><p class="TEXT"><img class="jwMediaContent image aligncenter" title="বাংলাদেশ-ভারত যৌথ বাহিনীর কাছে আত্মসমর্পণ দলিলে সই করছেন জেনারেল নিয়াজি (ডানে)" alt="বাংলাদেশ-ভারত যৌথ বাহিনীর কাছে আত্মসমর্পণ দলিলে সই করছেন জেনারেল নিয়াজি (ডানে)" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1091191','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/12/08/f438f13c8c904983307e038425e7647a-5a2a4eeec9035.jpg','path':'media/2017/12/08/f438f13c8c904983307e038425e7647a-5a2a4eeec9035.jpg','name':'বাংলাদেশ-ভারত যৌথ বাহিনীর কাছে আত্মসমর্পণ দলিলে সই করছেন জেনারেল নিয়াজি (ডানে)','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'link':'','target':'','title':'বাংলাদেশ-ভারত যৌথ বাহিনীর কাছে আত্মসমর্পণ দলিলে সই করছেন জেনারেল নিয়াজি (ডানে)','alt':'বাংলাদেশ-ভারত যৌথ বাহিনীর কাছে আত্মসমর্পণ দলিলে সই করছেন জেনারেল নিয়াজি (ডানে)','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2017/12/08/f438f13c8c904983307e038425e7647a-5a2a4eeec9035.jpg" />১৯৭১ সালের ১৬ ডিসেম্বর ঢাকায় বাংলাদেশ-ভারত যৌথ বাহিনীর কাছে পাকিস্তান সেনাবাহিনীর নিঃশর্ত আত্মসমর্পণের পর ২০ ডিসেম্বর জুলফিকার আলী ভুট্টো দেশটির প্রেসিডেন্টের দায়িত্ব নেন। সেনাবাহিনীর পরাজয় ও আত্মসমর্পণের বিরুদ্ধে পাকিস্তানজুড়ে জনগণের মধ্যে যে ক্ষোভ দেখা দেয়, তা প্রশমনের জন্য তিনি বিচার বিভাগীয় কমিশন গঠন করেন। পাকিস্তানের তৎকালীন প্রধান বিচারপতি হামিদুর রহমানের নেতৃত্বে গঠিত এই কমিশনের অপর দুই সদস্য ছিলেন বিচারপতি আনোয়ারুল হক ও বিচারপতি তোয়ায়েল আবদুর রহমান। ভুট্টোর উদ্দেশ্য ছিল সব দায় ইয়াহিয়া খান ও সেনাবাহিনীর শীর্ষ কর্মকর্তাদের ওপর চাপানো।</p>
<p class="TEXT">হামুদুর রহমান কমিশন প্রথম পর্বে সাবেক, বহাল সামরিক কর্মকর্তাসহ ২১৩ জনের জবানবন্দি নেয়। তাঁদের মধ্যে ছিলেন জেনারেল ইয়াহিয়া, জুলফিকার আলী ভুট্টো, সেনা, নৌ ও বিমানবাহিনীর প্রধান। দ্বিতীয় পর্বে ভারতে যুদ্ধবন্দী হিসেবে আটক সেনা কর্মকর্তাসহ ৭২ জনের জবানবন্দি নেওয়া হয় দেশে ফিরে যাওয়ার পর, যাঁদের মধ্যে জেনারেল নিয়াজি, রাও ফরমান আলীও ছিলেন। যুদ্ধে পাকিস্তানের পরাজয় ও আত্মসমর্পণের কারণ অনুসন্ধানের পাশাপাশি কমিশন সেনা কর্মকর্তাদের নৈতিক ও চারিত্রিক দুর্বলতাগুলোও তুলে ধরেছে এবং একটি আধুনিক পেশাদারি বাহিনী হিসেবে গড়ে তুলতে কিছু সুপারিশ করেছে।</p>
<p class="TEXT">অনুসন্ধানে জানা গেছে, কমিশন মাত্র ১২ কপি রিপোর্ট তৈরি করেছিল, যার একটি দেওয়া হয় জুলফিকার আলী ভুট্টোর কাছে। তিনি এই রিপোর্ট কখনো প্রকাশ করেননি। বরং নিজের কাছে একটি কপি রেখে বাকিগুলো ধ্বংস করে দিয়েছেন। ভুট্টো ভেবেছেন, রিপোর্ট প্রকাশিত হলে সেনাবাহিনী নৈতিকভাবে আরও ভেঙে পড়তে পারে এবং অসম্মানিত হতে পারে। এ ছাড়া রিপোর্ট প্রকাশ না করার আরেকটি কারণ হলো কমিশন মৃদুস্বরে হলেও তাঁর সমালোচনা করেছে। ১৯৭৫ সালে ভুট্টো প্রধান বিচারপতিকে জানান, রিপোর্টটি প্রধানমন্ত্রীর দপ্তর থেকে হয় হারিয়ে গেছে অথবা কেউ চুরি করে নিয়ে গেছে, কোথাও খুঁজে পাওয়া যাচ্ছে না। এরপর প্রধান বিচারপতি সেনাপ্রধান জিয়াউল হককে প্রকাশ করতে বললে তিনিও একই জবাব দেন।</p>
<p class="TEXT">২০০০ সালে এই মর্মে খবর প্রকাশিত হয় যে হামুদুর রহমান কমিশনের রিপোর্ট সেনাবাহিনীর মধ্যে প্রচারিত হচ্ছে। কিন্তু তখনো সেটি অবমুক্ত করা বা প্রকাশিত হয়নি। ২০০০ সালের আগস্টে <em>ইন্ডিয়া টুডে</em>তে রিপোর্টের কিছু অংশ প্রকাশিত হওয়ার পরপরই পাকিস্তানেরও একটি সাময়িকীতে ছাপা হয়; সেটি ছিল সম্পূরক রিপোর্ট। পাকিস্তান সরকার স্পর্শকাতর কতিপয় অংশ বাদ দিয়ে মূল রিপোর্ট প্রকাশ করে ২০০০ সালের ডিসেম্বরে।</p>
<p class="TEXT">ইন্টারনেট সূত্রে আমাদের কাছে রিপোর্টের যে ইংরেজি কপিটি এসেছে, তাতেও বেশ কিছু জায়গায় &lsquo;সংযুক্ত নয়&rsquo; লেখা আছে। সেই অংশগুলো বাদ দিয়ে মোটামুটি পুরো রিপোর্টটিই পাওয়া গেছে। রিপোর্টে মোট ৬০টি অধ্যায় আছে। শব্দসংখ্যা তিন লাখ। এতে পাকিস্তানের রাজনৈতিক ও সামাজিক প্রেক্ষাপট বিশ্লেষণের পাশাপাশি সেনাবাহিনীর নৃশংসতা ও নিষ্ঠুরতার চিত্রও তুলে ধরা হয়েছে।</p>
<p class="TEXT">সত্য যে আড়াল করা যায় না, হামুদুর রহমান কমিশনের রিপোর্টই তার প্রমাণ। কমিশন বাংলাদেশের মুক্তিযুদ্ধের মূল উপাদান&mdash;গণহত্যা, গণধর্ষণ ও মুক্তিযোদ্ধাদের বীরত্বপূর্ণ লড়াইয়ের বিষয়টি অগ্রাহ্য করেছে। তারা নয় মাসের মুক্তিযুদ্ধকে ডিসেম্বরে সংঘটিত ভারত-পাকিস্তান যুদ্ধের দিকে নিয়ে গেছে এবং সবকিছুতে ভারতের ষড়যন্ত্র আবিষ্কার করেছে। এসব অপূর্ণতা সত্ত্বেও হামুদুর রহমান কমিশনের রিপোর্টে এমন কিছু তথ্য পাওয়া গেছে, যাতে পাকিস্তান সেনাবাহিনীর কর্মকর্তাদের নৃশংসতা ও নিষ্ঠুরতার পাশাপাশি চারিত্রিক দুর্বলতাগুলো তথ্য-প্রমাণসহ উপস্থাপিত হয়েছে।</p>
<p class="TEXT">পাকিস্তান সেনাবাহিনী অভিযানের শুরু থেকে বাংলাদেশে পোড়ামাটি নীতি নেয়; যেখানে তারা মানুষ চায়নি, মাটি চেয়েছে। এই কথাটি শুধু রাও ফরমান আলীর ডায়েরিতে লেখা ছিল না, ছিল পাকিস্তানের অধিকাংশ সেনা কর্মকর্তার অন্তরে। তারা বেসামরিক মানুষকে হত্যা থেকে শুরু করে নারী ধর্ষণ, অর্থ লুট, অর্থ আত্মসাৎ, বাড়িঘর পোড়ানোসহ এমন কোনো অপকর্ম নেই, যা করেনি।</p>
<p class="TEXT">হামুদুর রহমান কমিশন গণহত্যার বিষয়টি আমলে না নিলেও সুশৃঙ্খল বাহিনীর সদস্য হিসেবে সেনা কর্মকর্তাদের নৈতিক স্খলন, চারিত্রিক দুর্বলতা নিয়ে বিস্তারিত আলোচনা করেছে। গুরুতর অভিযোগের বিষয়ে অভিযুক্ত সেনা কর্মকর্তা ও সাক্ষীদের বক্তব্য নিয়েছে। কমিশন সেনা কর্মকর্তাদের বিরুদ্ধে আনীত অভিযোগগুলো পর্যালোচনা করে তিন ধরনের অভিমত দিয়েছে। প্রথমত, জেনারেল নিয়াজি, মোহাম্মদ জামশেদ, এম রহিম খান, জি এম বারিক সিদ্দিকী, মোহাম্মদ হায়াত প্রমুখের বিরুদ্ধে সামরিক আইনে বিচারের সুপারিশ। বিভাগীয় ব্যবস্থা নেওয়ার কথা বলা হয়েছে এস এ আনসারি, মঞ্জুর আহমেদ, আবদুল কাদির খানসহ কয়েকজনের বিরুদ্ধে।</p>
<p class="TEXT">কমিশন বাংলাদেশে সংঘটিত গণহত্যা ও ধ্বংসযজ্ঞের জন্য পাকিস্তান সেনাবাহিনীর কয়েকজন কর্মকর্তাকে দায়ী করলেও বেশির ভাগকে দায়মুক্তি দিয়েছে। তাদের কাছে দায়মুক্তি পেয়েছেন বুদ্ধিজীবী হত্যার দায়ে অভিযুক্ত রাও ফরমান আলীও। যুদ্ধের সময় পাকিস্তান সেনাবাহিনীর কর্মকর্তারা স্পষ্টত দ্বিধাবিভক্ত ছিলেন।&nbsp; যাঁরা ভুট্টোর পক্ষে ছিলেন, তাঁদের মৃদু তিরস্কার করেই কমিশন ছেড়ে দিয়েছে। আর যাঁরা ইয়াহিয়ার ঘনিষ্ঠ ছিলেন, তাঁদের আগেই সেনাবাহিনী থেকে সরিয়ে দেওয়া হয়।</p>
<p class="TEXT">জেনারেল নিয়াজি হামুদুর রহমান কমিশনের রিপোর্টকে প্রহসন হিসেবে উল্লেখ করে আরেকটি কমিশন গঠনের দাবি জানিয়েছিলেন। তাঁর মতে, জুলফিকার আলী ভুট্টোর এই কমিশন গঠনের এখতিয়ার নেই। কেননা, তিনি নিজেই পাকিস্তানের অখণ্ডতা ধ্বংস ও বাংলাদেশের অভ্যুদয়ের জন্য দায়ী।</p>
<p class="TEXT">একাত্তরে অবরুদ্ধ বাংলাদেশে পাকিস্তান সেনাবাহিনীর নৃশংসতার খবর বিশ্ব গণমাধ্যমে প্রচারিত হলেও পাকিস্তানের কোনো কর্তৃপক্ষ এখনো পর্যন্ত স্বীকার করেনি। হামুদুর রহমান কমিশনও অনেক বিষয়ে সায় দিয়েছে। তা সত্ত্বেও রিপোর্টে পাকিস্তানি সেনা কর্মকর্তাদের নৃশংসতা, নিষ্ঠুরতা, কাপুরুষতা ও চৌর্যবৃত্তির যে চিত্র তথ্য&ndash;প্রমাণ, সাক্ষ্যসহ রিপোর্টে তুলে ধরা হয়েছে, যুদ্ধাপরাধের দায়ে তাঁদের বিচার করার জন্য যথেষ্ট। একটি প্রশিক্ষিত বাহিনীর সদস্যরা যেভাবে নিজ দেশের মানুষের ওপর হত্যা ও নৃশংসতা চালিয়েছে, তার নজির খুব বেশি নেই। জেনারেল নিয়াজি লিখেছেন, তাঁর কাছে মনে হয়েছে, তিনি শত্রুদেশে এসেছেন। আসলে পাকিস্তানিরা কখনো এই ভূখণ্ডকে তাদের দেশ মনে করেনি।</p>
<p class="TEXT">নিয়াজির আগে খাদিম হুসেন রাজা ছিলেন ইস্টার্ন কমান্ডের কমান্ডিং অফিসার। তিনি <em>আ স্ট্রেনজার ইন মাই ওউন কান্ট্রি পাকিস্তান ১৯৬৯-১৯৭১</em> বইয়ে উত্তরসূরির বক্তব্য উদ্ধৃত করেছেন, যাতে নিয়াজি বলেছিলেন, &lsquo;এই হারামজাদা জাতি জানে না আমি কে? আমি তাদের জাত বদলে দেব।&rsquo; তিনি বাঙালিকে বোঝাতে পারেননি, বাঙালিই প্রকাশ্যে আত্মসমর্পণ করিয়ে তাঁকে ঠিকই বুঝিয়ে দিয়েছে। কীভাবে যুদ্ধ মোকাবিলা করতে হবে, সে সম্পর্কে খাদিম হুসেন নিয়াজিকে বোঝাতে চেষ্টা করলে তিনি জবাব দেন, &lsquo;বন্ধু, এসব নিয়ে শঙ্কিত হয়ো না, আমি পরিস্থিতি সামাল দেব। এখন তুমি আমাকে তোমার বাঙালি বান্ধবীদের টেলিফোন নম্বরগুলো দাও।&rsquo; নিয়াজি তাঁর অধীন সেনাদের বাঙালি নারীদের ধর্ষণ করার নির্দেশ দিয়েছিলেন, যা শুনে একজন তরুণ বাঙালি সেনা কর্মকর্তা আত্মহত্যা করেছিলেন।</p>
<p class="TEXT">কমিশনের রিপোর্ট থেকে জানা যায়, নিয়াজি শুধু বাংলাদেশেই গণহত্যা চালাননি; শিয়ালকোট ও লাহোরে জিওসি থাকাকালেও তিনি অর্থ আত্মসাৎ করেছেন এবং সাইদা বুখারি নামের এক নারীর সঙ্গে অন্তরঙ্গ সম্পর্ক করেন, যিনি লাহোরে সিনোরিটা হোম নামের একটি পতিতালয় চালাতেন। এ ছাড়া নিয়াজি পূর্ব পাকিস্তান থেকে পশ্চিম পাকিস্তানে পান চোরাচালান করতেন বলেও কমিশনের কাছে অনেক কনিষ্ঠ কর্মকর্তা অভিযোগ করেছেন। আর জেনারেল জামশেদ খানের স্ত্রী ঢাকা থেকে পাকিস্তানে যাওয়ার সময় উল্লেখযোগ্য পরিমাণ টাকা নিয়ে যান। এ ছাড়া অর্থ আত্মসাতের অভিযোগ ছিল ব্রিগেডিয়ার জাহানজেব আরবাব, লে. কর্নেল মুজাফর আলী খান জাহিদ, লে. কর্নেল বাশারত আহমেদ, লে. কর্নেল মোহাম্মদ তাজ প্রমুখের বিরুদ্ধেও। ভাইকে দিয়ে পান ব্যবসা চালাতেন রাও ফরমান আলীও।</p>
<p class="TEXT">যখন সেনাসদস্যরা একটি জনগোষ্ঠীর নিরস্ত্র ও বেসামরিক নাগরিকদের নির্বিচারে হত্যায় লিপ্ত থাকেন, তখন আর তাঁরা নিজেদের পেশাদার দাবি করতে পারেন না। ১৬ ডিসেম্বরের অনেক আগেই পাকিস্তানি সেনাদের নৈতিক পরাজয় ঘটেছিল।</p>
<p class="TEXT">ইয়াহিয়া সরকার ১৯৭১ সালে &lsquo;গণহত্যা&rsquo; সফলভাবে পরিচালনার জন্য সাতজন জ্যেষ্ঠ সেনা কর্মকর্তাকে সর্বোচ্চ সামরিক খেতাব হিলাল-ই জুররতে ভূষিত করে। তাঁদের মধ্যে ছিলেন জেনারেল টিক্কা খান, জেনারেল আমির আবদুল্লাহ খান নিয়াজি, জেনারেল আবু বকর, জেনারেল গোলাম ওমর, জেনারেল রহিম খান, ব্রিগেডিয়ার এস এ আনসারি, ব্রিগেডিয়ার জাহানজেব আরবার। (সূত্র: মুক্তিযুদ্ধে গণহত্যা ও নির্যাতন, লে. কর্নেল (অব.) কাজী সাজ্জাদ আলী জহির)</p>
<p class="TEXT">রিপোর্টে পাকিস্তান সেনাবাহিনীর কাপুরুষোচিত আচরণ, দুর্নীতি, বাঙালির ওপর অতিরিক্ত শক্তি প্রয়োগ, অগ্নিসংযোগ, হত্যাকাণ্ড, বাঙালি সেনা কর্মকর্তা ও জওয়ানদের হত্যা, লুট, নারী ধর্ষণ-নির্যাতন, হিন্দু হত্যা ইত্যাদির নাতিদীর্ঘ বর্ণনা আছে। আছে পাকিস্তানি সামরিক শাসক ও রাজনৈতিক নেতৃত্বের ব্যর্থতার কথাও। পরবর্তী কিস্তিতে সেসব নিয়ে আলোচনা করা হবে।</p>
<p class="TEXT">আগামীকাল: <strong>ইয়াহিয়ার ক্ষমতালিপ্সা ও নারী সঙ্গীরা</strong></p>
<p><strong>সোহরাব হাসান: কবি, সাংবাদিক।</strong></p>
<p>sohrabhassan55@gmail.com</p></noscript>
							</div>
							<script type="text/javascript">
								//console.log(current_page_url);
								var $div = $('<div>').append($('#ari-noscript').text() ).attr('itemprop','articleBody' ).addClass('viewport');
								var $images = $div.find('.jwMediaContent');
								for(var i in $images) {
									if(typeof $images[i]=='object')$($images[i]).removeAttr('src' ).removeClass(function () {
										return $(this).attr('class').replace(/\b(?:alignright|alignleft)\b\s*/g, '');
									});;//.removeAttr('class')
								}
								$('#ari-noscript' ).parent().replaceWith($div);
								var parentWidth = $div.width();
								$images.each(function(){
									var data = $.parseJSON($(this).data('jadewitsmedia').replace(/'/g, '"'));
									//console.log($(this ).attr('class'));
									if(data){
										var prop = {
											width : 0,
											height:0,
											wrapCaption:jwARI.caption(data['title'],data['caption']),
											viewPort:'.jw_detail_content_holder',
											url:cannonical_url +'#image-'+data.id
										};
										if(data['align']==''){
											if($(this ).hasClass('alignright')) data['align'] = 'alignright';
											if($(this ).hasClass('alignleft')) data['align'] = 'alignleft';
										}
										if(data['align']=='alignright' || data['align']=='alignleft'){
											if(parseFloat(data.width) >Math.floor(parentWidth*0.62)){
												prop.width = parentWidth;
												if(data.height && data.height>64) {
													prop.height = jwARI.ratio(data.height,data.width,parentWidth);
												}
												else {
													delete prop.height;
													delete data.height;
												}
												data['align_current'] = 'alignfull';
											}else if(!data.width){
												prop.width = 300;
												delete prop.height;
												delete data.height;
											}else{
												prop.width = data.width;
												if(data.height && data.height>64){
													prop.height = data.height;
												}
												else {
													delete prop.height;
													delete data.height;
												}
											}
										}else{
											if(data.height && data.height<50) {
												delete prop.height;
												delete data.height;
											}else{
												if(data.width){
													prop.width = data.width;
													prop.height = data.height;
												}else{
													delete prop.width;
													delete data.width;
												}
												prop.height = data.height;
											}
											data['align'] = 'alignfull';
										}
										var tmp = $.extend(prop,data);
										$(this ).data('ari',tmp);
										jwARI.fetch($(this));
									}
								});
							</script>
						</article>
												
						<div class="more_and_tag">
							<a class="more_link" href="/opinion/article">আরও সংবাদ</a>
													</div>
						
						<div class="additional_bottom_container">
							<div class="social_shares roundicons"
								data-show="facebook,twitter,googlePlus,viber,whatsapp"
								data-hide="print,pinterest,instagram"></div>

							<div class="fb-save" data-uri="" data-size="large"></div>
						</div>
						
						<script type="text/javascript">
							
														
							
						</script>
						
						
					</div>
				</div>
			</div>
			
			<script type="text/javascript">
				//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});
			</script>
			
		</div>
			<script type="text/javascript">
				$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.right_part',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');
			</script>
		</div></div><div id="widget_72296" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_mobile			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1382306/%E0%A6%85%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8B%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A8"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-722961382306" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/df3ae5134e64aa0fedd1bb777baeabce-5a2a3c48524f7.jpg?jadewits_media_id=1091036&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0985\u09b8\u09a8\u09cd\u09a4\u09cb\u09b7\u09c7\u09b0 \u09ac\u09bf\u09b6\u09cd\u09ac\u09be\u09df\u09a8&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/df3ae5134e64aa0fedd1bb777baeabce-5a2a3c48524f7.jpg?jadewits_media_id=1091036" />
						</noscript>
												<script data-id="ari-image-722961382306">
								jwARI.fetch( $( '#ari-image-722961382306' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">অসন্তোষের বিশ্বায়ন</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_mobile			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1382206/%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AA%E0%A6%A5-%E0%A6%95%E0%A7%80"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-722961382206" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/6debf014d44d6f65ba485c7bcd1ceb6f-5a2a2b7e5d5ab.jpg?jadewits_media_id=1090921&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09be\u09b0\u09bf\u09ac\u09be\u09b0\u09bf\u0995 \u09b6\u09be\u09a8\u09cd\u09a4\u09bf\u09b0 \u09aa\u09a5 \u0995\u09c0&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/6debf014d44d6f65ba485c7bcd1ceb6f-5a2a2b7e5d5ab.jpg?jadewits_media_id=1090921" />
						</noscript>
												<script data-id="ari-image-722961382206">
								jwARI.fetch( $( '#ari-image-722961382206' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">পারিবারিক শান্তির পথ কী</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_mobile			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1382171/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A6%A7%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A7%80-%E0%A6%B8%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-722961382171" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/125f99e92133489967e1714d7bf49a57-5a2a2644e82ee.jpg?jadewits_media_id=1090886&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09a8\u09ac\u09be\u09a7\u09bf\u0995\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09b7\u09cd\u09a0\u09be\u09df \u09ae\u09b9\u09be\u09a8\u09ac\u09c0 (\u09b8\u09be.)&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/125f99e92133489967e1714d7bf49a57-5a2a2644e82ee.jpg?jadewits_media_id=1090886" />
						</noscript>
												<script data-id="ari-image-722961382171">
								jwARI.fetch( $( '#ari-image-722961382171' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">মানবাধিকার প্রতিষ্ঠায় মহানবী (সা.)</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_mobile			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1382046/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3%E0%A7%87-%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A6%9F%E0%A7%87-%E0%A6%AA%E0%A7%9C%E0%A6%B2-%E0%A6%B8%E0%A7%8C%E0%A6%A6%E0%A6%BF-%E0%A6%86%E0%A6%B0%E0%A6%AC"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-722961382046" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/81e638db2792e102e83cce148bbb0c15-5a29fd6f7cb65.jpg?jadewits_media_id=1090746&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099f\u09cd\u09b0\u09be\u09ae\u09cd\u09aa\u09c7\u09b0 \u0995\u09be\u09b0\u09a3\u09c7 \u09b8\u0982\u0995\u099f\u09c7 \u09b8\u09cc\u09a6\u09bf \u0986\u09b0\u09ac&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/81e638db2792e102e83cce148bbb0c15-5a29fd6f7cb65.jpg?jadewits_media_id=1090746" />
						</noscript>
												<script data-id="ari-image-722961382046">
								jwARI.fetch( $( '#ari-image-722961382046' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">ট্রাম্পের কারণে সংকটে সৌদি আরব</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div><div id="widget_56971" class="widget_color_ widget_wrap"><div class="detail_next_previous_content  widget">		<div class="content_next_prev">
						<div class="prev content_holder">
				<span class="t_btn"></span>
				<div class="content_inner">
					<div class="contents">
								<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1382306/%E0%A6%85%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8B%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A7%9F%E0%A6%A8"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569711382306" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/df3ae5134e64aa0fedd1bb777baeabce-5a2a3c48524f7.jpg?jadewits_media_id=1091036&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0985\u09b8\u09a8\u09cd\u09a4\u09cb\u09b7\u09c7\u09b0 \u09ac\u09bf\u09b6\u09cd\u09ac\u09be\u09df\u09a8&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/df3ae5134e64aa0fedd1bb777baeabce-5a2a3c48524f7.jpg?jadewits_media_id=1091036" />
						</noscript>
												<script data-id="ari-image-569711382306">
								jwARI.fetch( $( '#ari-image-569711382306' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">অসন্তোষের বিশ্বায়ন</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
							</div>
					<div class="foot">আগের সংবাদ</div>
				</div>
			</div>
								</div>
		<script type="text/javascript">
			/*$('.content_next_prev .t_btn').hover(function(e) {
				$(this).parent().find('.content_inner').toggle(200);
			});*/
		</script>
		</div></div><div id="widget_70521" class="widget_color_ widget_wrap"><div class="comments_widget  widget">		<div id="comments" class="comment_div">
            <div class="row">
             	<div class="left_part">
					<div class="col_in">
                    	<h4 class="comments_title">মন্তব্য </h4>
                        <div class="comment_account_wrap">
									<span class="profile_link_holder"></span>
								</div>
                    </div>
                </div>
                <div class="right_part">
					<div class="col_in">
						<i id="login_prompt" class="fake_ha"></i>
						<div id="" class="login_prompt dn">
							<!--<h4 class="comments_title">লগইন</h4>-->
							<div class="login_register_link">
																মন্তব্য করতে <a class="login" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fopinion%2Farticle%2F1382456%2F%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E2%2580%2598%25E0%25A6%2586%25E0%25A6%25AE%25E0%25A6%25BF-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A6%25A6%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25AC%25E2%2580%2599#comments">লগইন</a> করুন অথবা <a class="register" href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fopinion%2Farticle%2F1382456%2F%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E2%2580%2598%25E0%25A6%2586%25E0%25A6%25AE%25E0%25A6%25BF-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A6%25A6%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25AC%25E2%2580%2599">নিবন্ধন</a> করুন
																<!--<a href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fopinion%2Farticle%2F1382456%2F%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E2%2580%2598%25E0%25A6%2586%25E0%25A6%25AE%25E0%25A6%25BF-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A6%25A6%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25AC%25E2%2580%2599#comments">লগইন করতে ক্লিক করুন</a>
								<a href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fopinion%2Farticle%2F1382456%2F%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BF-%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A6%25B2%25E0%25A7%2587%25E0%25A6%25A8-%25E2%2580%2598%25E0%25A6%2586%25E0%25A6%25AE%25E0%25A6%25BF-%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%259C%25E0%25A6%25BE%25E0%25A6%25A4-%25E0%25A6%25AC%25E0%25A6%25A6%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A6%25E0%25A7%2587%25E0%25A6%25AC%25E2%2580%2599">নতুন একাউন্ট রেজিস্ট্রেশন করতে এখানে ক্লিক করুন</a>-->
							</div>
													</div>
						<div id="write_comments" class="write_comments_form dn">
							<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
								<input type="hidden"  name="fk_content_id" value="1382456" />
								<input type="hidden" name="parent" value="0" />
								<input type="hidden" name="label_depth" value="0" />
								<div class="textarea_holder comment_input input_wrap">
									<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="4"></textarea>
								</div>
								<div class="text_holder">আপনার পরিচয় গোপন রাখতে    <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>
								<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>
								<div class="comment_message"></div>
							</form>
						</div>
						<div class="discussion_toolbar_container dn">
							<div class="discussion_toolbar_order">
								<!--<span>Order by</span>-->
								<select id="jw_comments_order_by">
									<option value="new">নতুন থেকে পুরোনো</option>
									<option value="old">পুরোনো থেকে নতুন</option>
								</select>
							</div>
							<div class="discussion_toolbar_show dn">
								<span>Show</span>
								<select>
									<option value="25">25</option>
									<option value="50">50</option>
									<option value="100">100</option>
									<option value="all">All</option>
								</select>
							</div>
							<div class="discussion_toolbar_pagination dn">
								<div class="discuss_pagination_list">
									<a class="active" href="javascript:">1</a>
									<a href="javascript:">2</a>
									<a href="javascript:">3</a>
									<a href="javascript:">4</a>
								</div>
							</div>
						</div>
						<div class="comments_holder">
							<div class="comments_holder_inner">
								<div class="comments_loader">&nbsp;</div>
								<ul class="comments_holder_ul latest">
								</ul>
							</div>
						</div>
						<div class="more_comments_btn_holder dn"> <span class="more_comments_btn">সব মন্তব্য</span></div>
						<div class="comment_closed dn">
							<br />
							<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
						</div>
						
					</div>
				</div>  
            </div>
					
			<script type="text/javascript">
				var reply_form_builded = '<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1382456" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="4" cols="40"></textarea>\
						</div>\
						<div class="text_holder">আপনার পরিচয় গোপন রাখতে   <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';
			</script>
				
			
		</div>
	
				<script type="text/javascript">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</script>
		</div></div></div></div><div id="div_52713" class="p_c     _col"><div class="inner"><div id="widget_52714" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 11 for Ad unit 'News_Articles_336x280_R1' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[10]]) -->
<div id='div-gpt-ad-10691-11'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-11'); });
  </script>
</div>
<!-- End AdSlot 11 -->
</div></div>
				</div>
			</div></div><div id="widget_56973" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  
			 
						 
			">
			<div class="row"><div class="col col1"><div class="col_in"><div class="listing">		<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1382021/%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%95%E0%A6%BF-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569731382021" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/1ea798f5d764692fbf263744241b3f39-5a29f51e6d5f4.jpg?jadewits_media_id=1090726&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09c7\u09b6 \u0995\u09bf \u099a\u09b2\u099b\u09c7?&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/1ea798f5d764692fbf263744241b3f39-5a29f51e6d5f4.jpg?jadewits_media_id=1090726" />
						</noscript>
												<script data-id="ari-image-569731382021">
								jwARI.fetch( $( '#ari-image-569731382021' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">দেশ কি চলছে?</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1381976/%E0%A6%AC%E0%A7%88%E0%A6%B7%E0%A6%AE%E0%A7%8D%E0%A6%AF-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%A8"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569731381976" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/79f6a03a5a3221ae56175179b3b6d98a-5a29f42b24aa0.jpg?jadewits_media_id=1090721&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09c8\u09b7\u09ae\u09cd\u09af \u0995\u09ae\u09be\u09a4\u09c7 \u09a8\u09be\u0997\u09b0\u09bf\u0995 \u09b8\u09ae\u09cd\u09ae\u09c7\u09b2\u09a8&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/79f6a03a5a3221ae56175179b3b6d98a-5a29f42b24aa0.jpg?jadewits_media_id=1090721" />
						</noscript>
												<script data-id="ari-image-569731381976">
								jwARI.fetch( $( '#ari-image-569731381976' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">বৈষম্য কমাতে নাগরিক সম্মেলন</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1381971/%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%B8%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%B2-%E0%A6%B8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A6%E0%A6%A3%E0%A7%8D%E0%A6%A1"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569731381971" data-ari="{&quot;path&quot;:&quot;media\/2016\/07\/17\/27cd10ccab95664a5e26167424c2155a-luxmipur.jpg?jadewits_media_id=630436&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09be\u09ac\u09c7\u0995 \u09b8\u09bf\u09ad\u09bf\u09b2 \u09b8\u09be\u09b0\u09cd\u099c\u09a8\u0995\u09c7 \u0995\u09be\u09b0\u09be\u09a6\u09a3\u09cd\u09a1&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/07/17/27cd10ccab95664a5e26167424c2155a-luxmipur.jpg?jadewits_media_id=630436" />
						</noscript>
												<script data-id="ari-image-569731381971">
								jwARI.fetch( $( '#ari-image-569731381971' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">সাবেক সিভিল সার্জনকে কারাদণ্ড</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1381756/%E0%A6%8F%E0%A6%9F%E0%A6%BE-%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA-%E0%A6%B8%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0%E2%80%99-%E0%A6%AF%E0%A7%81%E0%A6%97"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569731381756" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/07\/813bd7106ec4c21314bb5a1659f1e741-5a29248740ad5.jpg?jadewits_media_id=1090386&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u098f\u099f\u09be \u2018\u09ac\u09bf\u0995\u09b2\u09cd\u09aa \u09b8\u09a4\u09cd\u09af\u09c7\u09b0\u2019 \u09af\u09c1\u0997&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/07/813bd7106ec4c21314bb5a1659f1e741-5a29248740ad5.jpg?jadewits_media_id=1090386" />
						</noscript>
												<script data-id="ari-image-569731381756">
								jwARI.fetch( $( '#ari-image-569731381756' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">এটা ‘বিকল্প সত্যের’ যুগ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div></div></div>		</div>
		</div></div><div id="widget_52715" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 16 for Ad unit 'News_Articles_300x600_F1' ### Size: [[300,600],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[15]]) -->
<div id='div-gpt-ad-10691-16'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-16'); });
  </script>
</div>
<!-- End AdSlot 16 -->
</div></div>
				</div>
			</div></div><div id="widget_70511" class="widget_color_ widget_wrap"><div class="contents_tabbed  widget">		<div id="ticker_widget_70511" class="tabbed_conents" >
			<div class="tabs">
									
					<span class="button" style="width:25%"><span >শেষ</span></span>
										
					<span class="button" style="width:25%"><span >নির্বাচিত</span></span>
										
					<span class="button" style="width:25%"><span >পঠিত</span></span>
										
					<span class="button" style="width:25%"><span >আলোচিত</span></span>
								</div>
			
			<div class="tabs_content">
								<div class="each_tab tab_latest oh db">
					<ul>
												<li>
							<a href="/bangladesh/article/1382541/%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%82%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%98%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4">
																<span class="tab_list_title"><!-- -->মার্কিন দূতাবাস ঘেরাও করবে হেফাজত</span>
							</a>
						</li>
												<li>
							<a href="/international/article/1382536/%E0%A6%9C%E0%A7%87%E0%A6%B0%E0%A7%81%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE-%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%97">
																<span class="tab_list_title"><!-- -->জেরুজালেম নিয়ে রাশিয়া-তুরস্কের উদ্বেগ</span>
							</a>
						</li>
												<li>
							<a href="/entertainment/article/1382531/%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%95%E0%A6%BE">
																<span class="tab_list_title"><!-- -->বিরাটের জীবনে আরও দুই নায়িকা!</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1382526/%E2%80%98%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%97%E0%A7%80-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E2%80%99-%E0%A6%A6%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97">
																<span class="tab_list_title"><!--ঢাকা উত্তর সিটি করপোরেশন নির্বাচন -->‘আবেগী প্রার্থী’ দেবে না আ.লীগ</span>
							</a>
						</li>
												<li>
							<a href="/international/article/1382511/%E0%A6%9C%E0%A7%87%E0%A6%B0%E0%A7%81%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AE%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%B2-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%AE%E0%A7%8B%E0%A6%A4%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%A8">
																<span class="tab_list_title"><!-- -->জেরুজালেমে বিপুল পুলিশ মোতায়েন</span>
							</a>
						</li>
											</ul>
										<div class="view_all_wrap"><a class="view_all all_latest" href="/archive">সব শেষ</a></div>
									</div>
								<div class="each_tab tab_featured oh db">
					<ul>
												<li>
							<a href="/bangladesh/article/1382541/%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%82%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%98%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4">
																<span class="tab_list_title"><!-- -->মার্কিন দূতাবাস ঘেরাও করবে হেফাজত</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1382246/%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%97-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2">
																<span class="tab_list_title"><!-- -->ক্ষমা না চাইলে আইনানুগ ব্যবস্থা: মির্জা ফখরুল</span>
							</a>
						</li>
												<li>
							<a href="/economy/article/1382476/%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E2%80%98%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E2%80%99%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">
																<span class="tab_list_title"><!-- -->আরসিবিসির বিরুদ্ধে ‘মামলা’র পরিকল্পনায় বাংলাদেশ ব্যাংক</span>
							</a>
						</li>
												<li>
							<a href="/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99">
																<span class="tab_list_title"><!-- -->নিয়াজি বললেন, ‘আমি তাদের জাত বদলে দেব’</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1382516/%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A5-%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A6%93-%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80">
																<span class="tab_list_title"><!--ঢাকা উত্তর সিটি করপোরেশন নির্বাচন -->তাবিথ এবারও বিএনপির প্রার্থী?</span>
							</a>
						</li>
											</ul>
										<div class="view_all_wrap"><a class="view_all all_featured" href="/home/featured">সব নির্বাচিত</a></div>
									</div>
								<div class="each_tab tab_view_count oh db">
					<ul>
												<li>
							<a href="/bangladesh/article/1382051/%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%B2%E0%A7%87-%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87-%E2%80%98%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%A4%E0%A7%81%E2%80%99-%E0%A6%97%E0%A7%9C%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A6%BE%E0%A6%81%E0%A6%B0%E0%A6%BE">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৬৫৩১৯</span>-->
																	<span class="tab_list_title"><!-- -->মাটির তলে গিয়ে ‘পদ্মাসেতু’ গড়ছেন যাঁরা</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1382146/%E0%A6%AD%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৫০৭৫৮</span>-->
																	<span class="tab_list_title"><!-- -->ভীতিকর তিন কিলোমিটার</span>
							</a>
						</li>
												<li>
							<a href="/international/article/1381901/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A1%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A8-%E0%A6%A2%E0%A7%81%E0%A6%95%E0%A6%B2-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%83%E0%A6%AA%E0%A6%B0">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৪২৪২৬</span>-->
																	<span class="tab_list_title"><!-- -->ভারতীয় ড্রোন ঢুকল চীনে, অতঃপর...</span>
							</a>
						</li>
												<li>
							<a href="/sports/article/1381821/%E0%A6%9A%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BF%E0%A7%9F%E0%A6%A8%E0%A6%B8-%E0%A6%B2%E0%A6%BF%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%95%E0%A6%86%E0%A6%89%E0%A6%9F-%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A7%87-%E0%A6%95%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%8B%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A6%BF">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৪০৭৫৫</span>-->
																	<span class="tab_list_title"><!-- -->চ্যাম্পিয়নস লিগের নকআউট পর্বে কে কার মুখোমুখি</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1381806/%E2%80%98%E0%A6%9C%E0%A7%87%E0%A6%B0%E0%A7%81%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A7%87-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%8D%E0%A6%AF-%E0%A6%A8%E0%A7%9F%E2%80%99">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৩৪৬৪৪</span>-->
																	<span class="tab_list_title"><!-- -->‘জেরুজালেম প্রশ্নে ট্রাম্পের ঘোষণা গ্রহণযোগ্য নয়’</span>
							</a>
						</li>
											</ul>
										<div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">সব পঠিত</a></div>
									</div>
								<div class="each_tab tab_comment_count oh db">
					<ul>
												<li>
							<a href="/bangladesh/article/1381761/%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%96%E0%A6%A4-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%AC%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">
																	<span class="count"><span class="icon icon_comment"></span>৯২</span>
																	<span class="tab_list_title"><!-- -->বিএনপি নাকে খত দিয়ে নির্বাচনে আসবে: প্রধানমন্ত্রী</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1381806/%E2%80%98%E0%A6%9C%E0%A7%87%E0%A6%B0%E0%A7%81%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A7%87-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%8D%E0%A6%AF-%E0%A6%A8%E0%A7%9F%E2%80%99">
																	<span class="count"><span class="icon icon_comment"></span>৪৪</span>
																	<span class="tab_list_title"><!-- -->‘জেরুজালেম প্রশ্নে ট্রাম্পের ঘোষণা গ্রহণযোগ্য নয়’</span>
							</a>
						</li>
												<li>
							<a href="/international/article/1381901/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%A1%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%A8-%E0%A6%A2%E0%A7%81%E0%A6%95%E0%A6%B2-%E0%A6%9A%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A6%83%E0%A6%AA%E0%A6%B0">
																	<span class="count"><span class="icon icon_comment"></span>২৩</span>
																	<span class="tab_list_title"><!-- -->ভারতীয় ড্রোন ঢুকল চীনে, অতঃপর...</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1381926/%E2%80%98%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%96%E0%A6%A4-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A6%87-%E0%A6%93%E0%A6%A0%E0%A7%87-%E0%A6%A8%E0%A6%BE%E2%80%99">
																	<span class="count"><span class="icon icon_comment"></span>২০</span>
																	<span class="tab_list_title"><!-- -->‘নাকে খত দিয়ে নির্বাচনে যাওয়ার প্রশ্নই ওঠে না’</span>
							</a>
						</li>
												<li>
							<a href="/sports/article/1381981/%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A6%A6%E0%A7%8B%E0%A6%87-%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%A8-%E0%A6%A1%E0%A6%BF%E2%80%99%E0%A6%85%E0%A6%B0-%E0%A6%9B%E0%A7%81%E0%A6%81%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%95%E0%A7%87">
																	<span class="count"><span class="icon icon_comment"></span>২০</span>
																	<span class="tab_list_title"><!-- -->রোনালদোই জিতলেন ব্যালন ডি’অর, ছুঁলেন মেসিকে</span>
							</a>
						</li>
											</ul>
										<div class="view_all_wrap"><a class="view_all all_comment_count" href="/home/commented">সব আলোচিত</a></div>
									</div>
							</div>
		</div>
		<script type="text/javascript">
							$("#ticker_widget_70511 .tabs_content .each_tab:first").show();
				$("#ticker_widget_70511 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_70511 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_70511 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});
		</script>
		</div></div><div id="widget_70516" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 12 for Ad unit 'News_Articles_336x280_R2' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-10691-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-12'); });
  </script>
</div>
<!-- End AdSlot 12 -->
</div></div>
				</div>
			</div></div><div id="widget_72951" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><style>
.mi_24x24_zoomin {
    width: 32px;
    height: 32px;
    border-radius: 16px;
    float: left;
    background: url(//paimages.prothom-alo.com/contents/uploads/media/2017/11/14/7b239bc050b256849d7c71e88ebaf242-5a0a9a1230546.png) no-repeat 0 0;
}

.mi_24x24_zoomout {
    width: 32px;
    height: 32px;
    border-radius: 16px;
    float: left;
    background: url(//paimages.prothom-alo.com/contents/uploads/media/2017/11/14/08db1dcd9d7743855af0af47482b4547-5a0a9a122faec.png) no-repeat 0 0;
}
</style>

<script>
$(document).ready(function(e) {
	
	$('.comment_and_like.each_row.do_not_print').removeClass('dn');
    $('.left_part .comment_and_like').prepend('<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a><a class="mr10 mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>');
	
	
$('.jw_content_zoom_out').live('click',function(){
	el = $(".detail .content p");
	jw_change_font_size(el,-2);
	
	el = $(".content .jw_media_holder .jw_media_caption");
	jw_change_font_size(el,-2);
	
	});
	
$('.jw_content_zoom_in').live('click',function(){
	el = $(".detail .content p");
	jw_change_font_size(el,+2);
	
	el = $(".content .jw_media_holder .jw_media_caption");
	jw_change_font_size(el,+2);
	}); 
	
});
</script></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_70526" class="wrapper   container_fixed_height container_top_padding "><div class="inner"><div id="div_70531" class="p_p     _col"><div class="inner"><div id="widget_70536" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1381706/%E0%A6%97%E0%A6%A3-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8-%E0%A6%93-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B8%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%B0%E0%A6%A3"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-705361381706" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/07\/25bf38bad14f82d58b17cb9f29c18958-5a2912faca56f.jpg?jadewits_media_id=1090326&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09a3-\u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8 \u0993 \u09b0\u09be\u099c\u09a8\u09c0\u09a4\u09bf\u09b0 \u09a8\u09a4\u09c1\u09a8 \u09b8\u09ae\u09c0\u0995\u09b0\u09a3&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/07/25bf38bad14f82d58b17cb9f29c18958-5a2912faca56f.jpg?jadewits_media_id=1090326" />
						</noscript>
												<script data-id="ari-image-705361381706">
								jwARI.fetch( $( '#ari-image-705361381706' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">গণ-আন্দোলন ও রাজনীতির নতুন সমীকরণ</span>
				</h2>
				
								<div class="summery">
					১৯৮১ সালের মে মাসের এক গভীর রাতে জেনারেল জিয়ার হত্যাকাণ্ডের পর বিচারপতি আবদুস...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/opinion">মতামত</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-12-07T16:04:00+06:00" data-modified="2017-12-07T16:08:08+06:00">০৭ ডিসেম্বর ২০১৭</span>
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/opinion/article/1381706/%E0%A6%97%E0%A6%A3-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8-%E0%A6%93-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B8%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%B0%E0%A6%A3#comments">৪<span> মন্ত্যব্য</span></a>
				<!--<span class="comments aitm" title="মন্ত্যব্য" >৪<span> মন্ত্যব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1381556/%E0%A6%9C%E0%A7%87%E0%A6%B0%E0%A7%81%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A6-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%BE%E0%A6%AE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-705361381556" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/07\/30581dc544180e57e89bfb7da5a76ca8-5a28f1a413b30.jpg?jadewits_media_id=1090091&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09c7\u09b0\u09c1\u099c\u09be\u09b2\u09c7\u09ae \u09a8\u09bf\u09df\u09c7 \u099f\u09cd\u09b0\u09be\u09ae\u09cd\u09aa\u09c7\u09b0 \u0989\u09a8\u09cd\u09ae\u09be\u09a6 \u0996\u09c7\u09b2\u09be\u09b0 \u09aa\u09b0\u09bf\u09a3\u09be\u09ae&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/07/30581dc544180e57e89bfb7da5a76ca8-5a28f1a413b30.jpg?jadewits_media_id=1090091" />
						</noscript>
												<script data-id="ari-image-705361381556">
								jwARI.fetch( $( '#ari-image-705361381556' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">জেরুজালেম নিয়ে ট্রাম্পের উন্মাদ খেলার পরিণাম</span>
				</h2>
				
								<div class="summery">
					দুনিয়ার বাদশাহ বলে দিয়েছেন, জেরুজালেম ইসরায়েলের রাজধানী, অতএব বাদশাহের...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/opinion">মতামত</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-12-07T13:03:00+06:00" data-modified="2017-12-07T19:00:56+06:00">০৭ ডিসেম্বর ২০১৭</span>
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/opinion/article/1381556/%E0%A6%9C%E0%A7%87%E0%A6%B0%E0%A7%81%E0%A6%9C%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%AE-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A6-%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%BE%E0%A6%AE#comments">৩৯<span> মন্ত্যব্য</span></a>
				<!--<span class="comments aitm" title="মন্ত্যব্য" >৩৯<span> মন্ত্যব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1381521/%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE-%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B6%E0%A6%BE-%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-705361381521" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/07\/c1044dc7bbb5e55ed669bc9b8d358695-5a28dc35e741b.jpg?jadewits_media_id=1090016&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099f\u09cd\u09b0\u09be\u09ae, \u09b9\u09be\u09a4\u09c7 \u099f\u09be\u09a8\u09be \u09b0\u09bf\u0995\u09b6\u09be \u09b9\u09be\u09b0\u09bf\u09df\u09c7 \u09af\u09be\u099a\u09cd\u099b\u09c7?&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/07/c1044dc7bbb5e55ed669bc9b8d358695-5a28dc35e741b.jpg?jadewits_media_id=1090016" />
						</noscript>
												<script data-id="ari-image-705361381521">
								jwARI.fetch( $( '#ari-image-705361381521' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
					<span class="subtitle">কলকাতার চিঠি</span>					<span class="title">ট্রাম, হাতে টানা রিকশা হারিয়ে যাচ্ছে?</span>
				</h2>
				
								<div class="summery">
					কলকাতায় আজও টিকে আছে হাতে টানা রিকশা আর ট্রাম। এ দুটি যানবাহনই কলকাতার...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/opinion">মতামত</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-12-07T12:09:00+06:00" data-modified="2017-12-07T12:14:43+06:00">০৭ ডিসেম্বর ২০১৭</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1381446/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%A4%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-705361381446" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/07\/fbe697a794e9bd3934ebf69927d816ae-5a28c9028acc9.jpg?jadewits_media_id=1089876&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09cb\u09b9\u09bf\u0999\u09cd\u0997\u09be\u09a6\u09c7\u09b0 \u09a4\u09bf\u09b2\u09c7 \u09a4\u09bf\u09b2\u09c7 \u09ae\u09be\u09b0\u09be \u09b9\u099a\u09cd\u099b\u09c7&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/07/fbe697a794e9bd3934ebf69927d816ae-5a28c9028acc9.jpg?jadewits_media_id=1089876" />
						</noscript>
												<script data-id="ari-image-705361381446">
								jwARI.fetch( $( '#ari-image-705361381446' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
					<span class="subtitle">সভ্যতা</span>					<span class="title">রোহিঙ্গাদের তিলে তিলে মারা হচ্ছে</span>
				</h2>
				
								<div class="summery">
					মহাত্মা গান্ধীকে একবার জিজ্ঞাসা করা হয়েছিল, &lsquo;পশ্চিমা সভ্যতা সম্পর্কে...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/opinion">মতামত</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-12-07T10:48:00+06:00" data-modified="2017-12-07T10:52:47+06:00">০৭ ডিসেম্বর ২০১৭</span>
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/opinion/article/1381446/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%A4%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87#comments">৭<span> মন্ত্যব্য</span></a>
				<!--<span class="comments aitm" title="মন্ত্যব্য" >৭<span> মন্ত্যব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div></div></div></div></div><div id="wrapper_52788" class="wrapper   container_fixed_height container_white_bg container_top_padding container_bottom_padding "><div class="inner"><div id="div_52789" class="p_p     _col"><div class="inner"><div id="widget_52792" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 9 for Ad unit 'News_Articles_728x90_B2' ### Size: [[970,90],[728,90],[468,60],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
<div id='div-gpt-ad-10691-9'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-9'); });
  </script>
</div>
<!-- End AdSlot 9 -->
</div></div>
				</div>
			</div></div><div id="widget_56975" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1382541/%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%A6%E0%A7%82%E0%A6%A4%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8-%E0%A6%98%E0%A7%87%E0%A6%B0%E0%A6%BE%E0%A6%93-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87-%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569751382541" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/4829cb3f4e3b624558f26c1944271831-5a2a6828165df.jpg?jadewits_media_id=1091276&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09b0\u09cd\u0995\u09bf\u09a8 \u09a6\u09c2\u09a4\u09be\u09ac\u09be\u09b8 \u0998\u09c7\u09b0\u09be\u0993 \u0995\u09b0\u09ac\u09c7 \u09b9\u09c7\u09ab\u09be\u099c\u09a4&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/4829cb3f4e3b624558f26c1944271831-5a2a6828165df.jpg?jadewits_media_id=1091276" />
						</noscript>
												<script data-id="ari-image-569751382541">
								jwARI.fetch( $( '#ari-image-569751382541' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">মার্কিন দূতাবাস ঘেরাও করবে হেফাজত</span>
				</h2>
				
								<div class="summery">
					মার্কিন প্রেসিডেন্ট ডোনাল্ড ট্রাম্প জেরুজালেম শহরকে ইসরায়েলের রাজধানী ঘোষণার...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1382246/%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%BE-%E0%A6%A8%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%97-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE-%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A6%BE-%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569751382246" data-ari="{&quot;path&quot;:&quot;media\/2016\/12\/31\/c3aebb1b22c8fb1ce8bdfb8891b7de29-MIRZA-FAKHRUL.jpg?jadewits_media_id=725827&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09cd\u09b7\u09ae\u09be \u09a8\u09be \u099a\u09be\u0987\u09b2\u09c7 \u0986\u0987\u09a8\u09be\u09a8\u09c1\u0997 \u09ac\u09cd\u09af\u09ac\u09b8\u09cd\u09a5\u09be: \u09ae\u09bf\u09b0\u09cd\u099c\u09be \u09ab\u0996\u09b0\u09c1\u09b2&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/12/31/c3aebb1b22c8fb1ce8bdfb8891b7de29-MIRZA-FAKHRUL.jpg?jadewits_media_id=725827" />
						</noscript>
												<script data-id="ari-image-569751382246">
								jwARI.fetch( $( '#ari-image-569751382246' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">ক্ষমা না চাইলে আইনানুগ ব্যবস্থা: মির্জা ফখরুল</span>
				</h2>
				
								<div class="summery">
					প্রধানমন্ত্রী শেখ হাসিনা বৃহস্পতিবারের সংবাদ সম্মেলনে বিএনপির চেয়ারপারসন...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/economy/article/1382476/%E0%A6%86%E0%A6%B0%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E2%80%98%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E2%80%99%E0%A6%B0-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569751382476" data-ari="{&quot;path&quot;:&quot;media\/2016\/08\/21\/7d16b60958b5078928049c0f92a2406a-ar.jpg?jadewits_media_id=655483&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09b0\u09b8\u09bf\u09ac\u09bf\u09b8\u09bf\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u2018\u09ae\u09be\u09ae\u09b2\u09be\u2019\u09b0 \u09aa\u09b0\u09bf\u0995\u09b2\u09cd\u09aa\u09a8\u09be\u09df \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09ac\u09cd\u09af\u09be\u0982\u0995&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/08/21/7d16b60958b5078928049c0f92a2406a-ar.jpg?jadewits_media_id=655483" />
						</noscript>
												<script data-id="ari-image-569751382476">
								jwARI.fetch( $( '#ari-image-569751382476' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">আরসিবিসির বিরুদ্ধে ‘মামলা’র পরিকল্পনায় বাংলাদেশ ব্যাংক</span>
				</h2>
				
								<div class="summery">
					যুক্তরাষ্ট্রে বাংলাদেশ ব্যাংকের রিজার্ভ থেকে অর্থ চুরির ঘটনায় ফিলিপাইনের...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1382456/%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8-%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%A4%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%A4-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%AC%E2%80%99"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569751382456" data-ari="{&quot;path&quot;:&quot;media\/2017\/12\/08\/f438f13c8c904983307e038425e7647a-5a2a4eeec9035.jpg?jadewits_media_id=1091191&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u09df\u09be\u099c\u09bf \u09ac\u09b2\u09b2\u09c7\u09a8, \u2018\u0986\u09ae\u09bf \u09a4\u09be\u09a6\u09c7\u09b0 \u099c\u09be\u09a4 \u09ac\u09a6\u09b2\u09c7 \u09a6\u09c7\u09ac\u2019&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/12/08/f438f13c8c904983307e038425e7647a-5a2a4eeec9035.jpg?jadewits_media_id=1091191" />
						</noscript>
												<script data-id="ari-image-569751382456">
								jwARI.fetch( $( '#ari-image-569751382456' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">নিয়াজি বললেন, ‘আমি তাদের জাত বদলে দেব’</span>
				</h2>
				
								<div class="summery">
					১৯৭১ সালের ১৬ ডিসেম্বর ঢাকায় বাংলাদেশ-ভারত যৌথ বাহিনীর কাছে পাকিস্তান...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div></div></div></div></div></div></div></div>			
		
	</div>
		<div class="foot-portion">
				<div class="foot-top-container">
                	<div class="foot-top">
                        <div class="foot-logo oh">
                            <a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="প্রথম আলো"/></a>
                        </div>
                        <div class="mobile-app-container">
                        	<span>মোবাইল অ্যাপস ডাউনলোড করুন</span>
                            <a class="apple-aps-icon" href="https://itunes.apple.com/us/app/prothom-alo/id548596669" target="_blank">&nbsp;</a>
                            <a class="android-aps-icon" href="https://play.google.com/store/apps/details?id=com.mcc.prothomalo" target="_blank">&nbsp;</a>
                        </div>
                        
                    </div>
				</div>
					 <div class="foot_wrap_bg" style="
				
					"
					>
				
                <div class="foot-middle-container">
                	<div class="foot_big_menu big_menu">
                    	<div class="big_menu_top">
							                            <div class="all-menu">
                                <ul id="8"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_496 menu_color_"><a class="dynamic " href="/roshalo"   >রস+আলো</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li></ul>                            </div>
                            <script type="text/javascript">
                                jw_menu_fixer('.footer_menu','navigation');
                            </script>
                                                        <div class="special_menu">
                            	<ul>
                                	<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
											<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
											<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
                              </ul>
                            </div>
                        </div>
							<div class="big_menu_bottom">
								<div class="bmenu_bottom_left">
																		<div class="bmenu_bottom_toplinks">
										 <ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://epaper.prothom-alo.com/"   target="_blank"  >ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>									  </div>
									  <script type="text/javascript">
								jw_menu_fixer('.footer_menu','navigation');
							</script>
																  <div class="bmenu_bottom_imagelinks">
										<ul>
										<li><a href="http://www.prothom-alo.com/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" /></span>২২২১</a></li>
											<li><a href="http://www.prothom-alo.com/trust"  target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" /></span>ট্রাস্ট</a></li>
											<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" /></span>প্রতিচিন্তা</a></li>
											<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png" /></span>চাকরি ডটকম</a></li>
											
<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" /></span>abc রেডিও</a></li>

<li><a href="http://www.prothom-alo.com/bondhushava" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/uploads/media/2017/06/12/590679d8369d61d451b1076ef176926d-593e579b0f1b3.png" /></span></a></li>									  

</ul>									  </div>
								 </div>
								 <div class="bmenu_bottom_right">
									<p>
									<em><strong>Prothom Alo</strong></em> is the highest circulated and most read newspaper in Bangladesh. The online portal of <em><strong>Prothom Alo</strong></em> is the most visited Bangladeshi and Bengali website in the world.
<br/> <a class="palo_privacy_link" href="http://www.prothom-alo.com/privacy" title="Privacy Policy">Privacy Policy</a>									</p>
								 </div>
							</div>
                    </div>
                </div>
                <div class="foot-bottom-container">
                	<div class="foot-bottom">
								&copy;&nbsp;স্বত্ব <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৭	</span>                        <div class="editor_publisher">সম্পাদক ও প্রকাশক: মতিউর রহমান</div>
<div class="office_address">সিএ ভবন, ১০০ কাজী নজরুল ইসলাম অ্যাভেনিউ,<span class="palo_break"></span> কারওয়ান বাজার, ঢাকা ১২১৫ </div>
<div class="offcie_contact">ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৯১৩০৪৯৬,
<span class="palo_break"></span>ইমেইল: <span class="palo_web_eng">info@prothom-alo.info</span></div>                    </div>
                </div>
					 </div>
				
			</div>
		</div>

		<span class="back_to_top" ></span>
		<script type="text/javascript">
			$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})
		</script>
		<script type="text/javascript">//$('body .content').disableSelection();</script>
				<script>
if (url_dfp.search("/bangladesh") != -1 || url_dfp.search("/international") != -1 || url_dfp.search("/opinion") != -1 || url_dfp.search("/durporobash") != -1  || url_dfp.search("/pachmisheli") != -1  || url_dfp.search("/election") != -1 || url_dfp.search("/topic") != -1 || url_dfp.search("/photo") != -1 || url_dfp.search("/specialsupplement") != -1|| url_dfp.search("/cartoon") != -1 || url_dfp.search("/video") != -1 ) {
	document.write("<div id='div-gpt-ad-1499318314988-6'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-6'); });" + "</"+"scr"+"ipt>"+"</div>");
	}
else if (url_dfp.search("/sports") != -1 ) {
	document.write("<div id='div-gpt-ad-1499318314988-8'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-8'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if(url_dfp.search("/entertainment") != -1 || url_dfp.search("/alapon") != -1 || url_dfp.search("/music") != -1 || url_dfp.search("/dance") != -1 || url_dfp.search("/somalochona") != -1 || url_dfp.search("/tarokader-lekha") != -1){
	document.write("<div id='div-gpt-ad-1499318314988-2'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-2'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if (url_dfp.search("/lifestyle") != -1 || url_dfp.search("/we-are-") != -1 || url_dfp.search("/female-stage") != -1 || url_dfp.search("/personality") != -1 || url_dfp.search("/torun") != -1 || url_dfp.search("/international-womens-day") != -1 || url_dfp.search("/art-and-literature-") != -1 || url_dfp.search("/poem") != -1 || url_dfp.search("/short-stories") != -1 || url_dfp.search("/industrial-art") != -1 || url_dfp.search("/meeting") != -1 || url_dfp.search("/treatise") != -1 || url_dfp.search("/translation") != -1 || url_dfp.search("/children-s-literature") != -1 || url_dfp.search("/book-discussion") != -1 || url_dfp.search("/child") != -1 || url_dfp.search("/kishor") != -1 || url_dfp.search("/personality") != -1 || url_dfp.search("/torun") != -1 || url_dfp.search("/probashi") != -1) {
	document.write("<div id='div-gpt-ad-1499318314988-4'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-4'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if (url_dfp.search("/technology") != -1) {	
	document.write("<div id='div-gpt-ad-1499318314988-9'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-9'); });" + "</"+"scr"+"ipt>"+"</div>");
}

else if (url_dfp.search("/economy") != -1 || url_dfp.search("/budget") != -1) {
	document.write("<div id='div-gpt-ad-1499318314988-0'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-0'); });" + "</"+"scr"+"ipt>"+"</div>");
}

else if (url_dfp.search("/northamerica") != -1 || url_dfp.search("/canada") != -1  || url_dfp.search("/america") != -1) {
	document.write("<div id='div-gpt-ad-1499318314988-7'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-7'); });" + "</"+"scr"+"ipt>"+"</div>");
}

else if (url_dfp.search("/education") != -1 || url_dfp.search("/institution") != -1 || url_dfp.search("/meritorious") != -1 || url_dfp.search("/preparation") != -1 || url_dfp.search("/jenerakhun") != -1 || (url_dfp.search("-education") != -1 && url_dfp.search("opinion-education") == -1)) {
	document.write("<div id='div-gpt-ad-1499318314988-1'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-1'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if (url_dfp.search("/naksha") != -1 || url_dfp.search("/shapno") != -1 || url_dfp.search("/adhuna") != -1 || url_dfp.search("/holiday") != -1 || url_dfp.search("roshalo") != -1 ||url_dfp.search("/ananda") != -1 ) {	
	document.write("<div id='div-gpt-ad-1499318314988-5'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-5'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if (url_dfp.search("/features") != -1 || url_dfp.search("/sabar-age-shisu") != -1 || url_dfp.search("/gollachut") != -1 ||
url_dfp.search("/anna-alo") != -1 || url_dfp.search("/shilpo-o-sahitto") != -1 || url_dfp.search("/alokito-chittagong") != -1 ||
url_dfp.search("/amader-kotha-shono") != -1 || url_dfp.search("/projonmo-dot-com") != -1 || url_dfp.search("/choltibishow") != -1) {
	
	document.write("<div id='div-gpt-ad-1499318314988-3'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-3'); });" + "</"+"scr"+"ipt>"+"</div>");
}
</script>


<!--beta teaxt
<style>
.site_logo {    
    display: inline-block;
    position: relative;
}
.site_logo span {
    font-size: 13px;
    font-weight: normal;
    color: #d84315;
    position: absolute;
    top: 3px;
    line-height: 14px;
    font-family: "Times New Roman", Times, serif;
    left: -20px;
}


</style>
<script>
//$('.site_logo').prepend("<span>Beta</span>");
</script>
-->

<style type="text/css">
.anchor_ad_wrapper{position:fixed;bottom:-82px;height:72px;left:0;right:0;padding:20px 0 0;z-index:9}
#anchor_ad_close{width:22px;height:16px;border-radius:28px 28px 0 0;background-color:#D8D8D8;margin:0 auto;padding:8px 10px}
#anchor_ad_close div{background:grey;width:100%;height:2px;margin:2px 0}
.anchor_ad_close_wrapper{position:absolute;left:0;right:0;top:0;height:32px}
.anchor_ad_top_border{background:#D8D8D8;position:absolute;top:20px;left:0;right:0;height:12px;box-shadow:0 0 8px #999}
.anchor_ad_container{background-color:#000;width:100%;height:60px;position:absolute;bottom:0}
</style>
<div class="anchor_ad_wrapper">
    <div class="anchor_ad_top_border"></div>
    <div class="anchor_ad_close_wrapper">
        <div id="anchor_ad_close">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
	<div class="anchor_ad_container">
	    <div id='div-gpt-ad-1465904547187-112'>
		 	<script>
			if(detectmob()){
				googletag.cmd.push(function() {
					if (isHomepage()){
						googletag.pubads().display('/85406138/Mobile_HP_Anchor', [[360, 60], [320, 50]], 'div-gpt-ad-1465904547187-112');
					}else{
						googletag.pubads().display('/85406138/Mobile_Article_Anchor', [[360, 60], [320, 50]], 'div-gpt-ad-1465904547187-112');
					}
				});
			}
			</script>
        </div>
	</div>
</div>
<script type="text/javascript">

var flag = true;
var isMobile = detectmob();
$(window).scroll(function(){
	if(isMobile && flag){
		if($(this).scrollTop() > 60){
			flag = false;
			$('.back_to_top').css('bottom', 82);
			$('.foot-portion').css('margin-bottom',72);
			$('.anchor_ad_wrapper').animate({
				bottom:0	
			},500);
		}
	}
});

$(document).ready(function(e) {
    $('#anchor_ad_close').click(function(){
		$('.back_to_top').css('bottom', 20);
		$('.foot-portion').css('margin-bottom',0);
		$('.anchor_ad_wrapper').hide();
	});
});
</script>

<!-- doodle
<style>
.site_logo{
	margin-top:3px !important;
}
@media only screen and (max-width: 800px){
.site_logo img {
    height: 46px !important;
}
}
</style>

<script>
$(".site_logo a img").attr("src","http://paimages.prothom-alo.com/contents/uploads/default/2017/11/02/2a25af3302db1e9d9cf83688e29d173e-59fb09e20db3a.png");
$(".site_logo a img").attr("height","56");
</script>
end doodle -->

<script>
$('.contents_tabbed .view_all_wrap .view_all').html('আরও');
</script>


<!--ZEDOs Javascript tag-->
<!--In View-->
<div id="zf84614e7-2288-42b3-a770-27f07053e999" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/tm.js?data="+a+"'><"+"/script>")}("datalayer","zf84614e7-2288-42b3-a770-27f07053e999",true, 1 , 1);</script>

<!--Swipe Up-->
<div id="zcb366ba2-7fb4-4274-b905-ef2120b22e52" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/tm.js?data="+a+"'><"+"/script>")}("datalayer","zcb366ba2-7fb4-4274-b905-ef2120b22e52",true, 1 , 1);</script>

<!--end Zedo-->			<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=9&cb=441346756';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
<!-- 
2017-12-08 10:55:41
JadeWits Technologies Application Execution: 0.010622978210449 seconds 
Database Execution: 0 seconds (0 queries) 
 -->