<!DOCTYPE html>
<html lang="bn" ><head prefix="og: http://ogp.me/ns#">
		<!--turn off IE compatibility mode -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="utf-8">
		
		<!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>-->
		<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0" />
		
  
		<!-- Website SEO -->
		<title>সন্ত্রাস সৃষ্টিতে আগ্নেয়াস্ত্র</title>
		<meta name="keywords" content="" />
		<meta name="description" content="তারিখটা রোববার। ২০১৭ সালের ১ অক্টোবর। নেভাডা স্টেটের লাস ভেগাস শহরে ম্যাসিভ হত্যাযজ্ঞ অনুষ্ঠিত করে রহস্যময় মানুষ হিসেবে এদিন সংবাদ হয়েছেন ৬৪ বছরের রিটায়ার্ড অ্যাকাউন্ট্যান্ট, স্টিফেন প্যাডক। একে-৪৭-টাইপ রাইফেল দিয়ে &amp;lsquo;হোটেল ম্যান্ডেলে বে ক্যাসিনোর&amp;rsquo; ৩২তলায় বসে নির্বিচারে গুলি..." />
		
		<!--for fb -->
		<meta property="og:title" content="সন্ত্রাস সৃষ্টিতে আগ্নেয়াস্ত্র" />
		<meta property="og:site_name" content="প্রথম আলো" />
		<meta property="og:description" content="তারিখটা রোববার। ২০১৭ সালের ১ অক্টোবর। নেভাডা স্টেটের লাস ভেগাস শহরে ম্যাসিভ হত্যাযজ্ঞ অনুষ্ঠিত করে রহস্যময় মানুষ হিসেবে এদিন সংবাদ হয়েছেন ৬৪ বছরের রিটায়ার্ড অ্যাকাউন্ট্যান্ট, স্টিফেন প্যাডক। একে-৪৭-টাইপ রাইফেল দিয়ে &amp;lsquo;হোটেল ম্যান্ডেলে বে ক্যাসিনোর&amp;rsquo; ৩২তলায় বসে নির্বিচারে গুলি..." />
		
				<meta property="og:type" content="article" />
		<!--<meta property="article:author" content="[author_link]" />-->
						
		<meta property="og:url" content="http://www.prothom-alo.com/northamerica/article/1368181/%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0" />
		
				<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/11/18/6d28a1f64b200392a2da1e4e3af4d9d8-5a0fe43e310f7.jpg?jadewits_media_id=1070706" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="315" />
				<meta name="fb:app_id" property="fb:app_id" content="1499138263726489" />		
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@prothomalo" />
		<meta name="twitter:creator" content="@prothomalo" />
		<meta name="twitter:url" content="http://www.prothom-alo.com/northamerica/article/1368181/%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0" />
		<meta name="twitter:title" content="সন্ত্রাস সৃষ্টিতে আগ্নেয়াস্ত্র" />
		<meta name="twitter:description" content="তারিখটা রোববার। ২০১৭ সালের ১ অক্টোবর। নেভাডা স্টেটের লাস ভেগাস শহরে ম্যাসিভ হত্যাযজ্ঞ অনুষ্ঠিত করে রহস্যময় মানুষ হিসেবে এদিন সংবাদ হয়েছেন ৬৪ বছরের রিটায়ার্ড অ্যাকাউন্ট্যান্ট, স্টিফেন প্যাডক। একে-৪৭-টাইপ রাইফেল দিয়ে &amp;lsquo;হোটেল ম্যান্ডেলে বে ক্যাসিনোর&amp;rsquo; ৩২তলায় বসে নির্বিচারে গুলি..." />
		
		<meta name="twitter:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/11/18/6d28a1f64b200392a2da1e4e3af4d9d8-5a0fe43e310f7.jpg?jadewits_media_id=1070706" />		

		
								<!--canonical link-->
		<link rel="canonical" href="http://www.prothom-alo.com/northamerica/article/1368181/%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0">
						<link rel="amphtml" href="http://www.prothom-alo.com/amp/northamerica/article/1368181/%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0">
				<!--shortcut icon -->
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
		<!--rss -->
		<link rel="alternate" type="application/rss+xml" title="প্রথম আলো RSS" href="http://www.prothom-alo.com/feed/northamerica" />
		
				
		
		<!--font selection-->
				<!--<link href="//www.prothom-alo.com/contents/themes/public/style/fonts/shonar_bangla.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
		<!--<link href="//www.prothom-alo.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
				<style type="text/css">
						body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif;}
					</style>
		
		<link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/font-jade-embedded.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.49" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.49" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1510997063.6568"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">
	var jw_template_dir = '//paimages.prothom-alo.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'http://www.prothom-alo.com/';
	var jw_cdn_url = '//paimages.prothom-alo.com/';
	</script><script type="text/javascript">
			$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/northamerica/article/1368181/%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});
		</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jwshare/share.js?v=1.3"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jadewits/jquery.jw.ari.js?v=1.49"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.49"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.49"></script>		
		<!--usefull global js variables -->
		<script type="text/javascript">
			var facebook_application_id = "1499138263726489";
			var current_page_url = 'http://www.prothom-alo.com/northamerica';
			var jw_base_url = '/';
			var cannonical_url = 'http://www.prothom-alo.com/northamerica/article/1368181/%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0';
			var current_archive_time = '2017-11-18';
			var last_archive_time = '2017-11-18';
			var jw_language = 'bn';
			var jw_device = 'computer';
			var jw_site_name = 'প্রথম আলো';
			var jw_meta_title = 'সন্ত্রাস সৃষ্টিতে আগ্নেয়াস্ত্র';
			var jw_meta_description = 'তারিখটা রোববার। ২০১৭ সালের ১ অক্টোবর। নেভাডা স্টেটের লাস ভেগাস শহরে ম্যাসিভ হত্যাযজ্ঞ অনুষ্ঠিত করে রহস্যময় মানুষ হিসেবে এদিন সংবাদ হয়েছেন ৬৪ বছরের রিটায়ার্ড অ্যাকাউন্ট্যান্ট, স্টিফেন প্যাডক। একে-৪৭-টাইপ রাইফেল দিয়ে &amp;lsquo;হোটেল ম্যান্ডেলে বে ক্যাসিনোর&amp;rsquo; ৩২তলায় বসে নির্বিচারে গুলি...';
			var jw_meta_url = 'http://www.prothom-alo.com/northamerica/article/1368181/%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8-%E0%A6%B8%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0';
			var jw_meta_image = 'http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/11/18/6d28a1f64b200392a2da1e4e3af4d9d8-5a0fe43e310f7.jpg?jadewits_media_id=1070706';
			
		</script>
		
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11355905-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
  var url_dfp = $(location).attr('href');

  function isHomepage(){
	if(url_dfp == "http://www.prothom-alo.com/" || url_dfp.search("/home") != -1 || url_dfp == "http://bd.prothom-alo.com/" || url_dfp == "http://sg.prothom-alo.com/"  || url_dfp == "http://sg1.prothom-alo.com/" || url_dfp == "http://sg2.prothom-alo.com/" || url_dfp == "http://us.prothom-alo.com/"){
		return true;
	}else{
		return false;
	}
  }
function detectmob() { 
	if( navigator.userAgent.match(/Android/i)
		|| navigator.userAgent.match(/webOS/i)
		|| navigator.userAgent.match(/iPhone/i)
		|| navigator.userAgent.match(/iPad/i)
		|| navigator.userAgent.match(/iPod/i)
		|| navigator.userAgent.match(/BlackBerry/i)
		|| navigator.userAgent.match(/Windows Phone/i))
	{
		return true;
	}
	else {
		return false;
	}
}
</script>
<script>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</script>
<!-- End GPT Async Tag -->


<link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet" />

<link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palo_modification.css?v=1.5" media="all" rel="stylesheet"/>

<link type="text/css" href="//www.prothom-alo.com/palo_internal/fontembeed.css?v=1.0" media="all" rel="stylesheet"/>

<style>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</style>


<style>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</style>

<!-- Begin comScore Tag -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20420819" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VTJem1aIF5R1fn", domain:"prothom-alo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	</head>
<body class="page_color_ jw_body_page_id_536 jw_body_content_id_1368181 ">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1499138263726489";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div class="whole_wrapper">
		<div class="whole_inner">
			
			<!--header-->	
			<div class="header_wrap ">
				<div class="header">
					<!--logo-->
										<h2 class="site_logo">
						<a href="/"><img height="46" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.png" alt="প্রথম আলো"/></a> <!--<span>উত্তর আমেরিকা</span>-->
					</h2>
										
					
					<div class="header_right_part">
						<div class="header_right_inner">
							<span class="more_main_menu"><span>সব</span></span>
							<div class="more_main_menu_wrap">
								<div class="more_main_menu_inner">
									<span class="close_more_main"></span>
									<div class="top_big_menu big_menu">
										<div class="big_menu_top">
																						 <div class="all-menu">
													  <ul id="13"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/cartoon"   >কার্টুন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li><li class="menu_page_id_504 menu_color_"><a class="dynamic " href="/special-supplement"   >বিশেষ সংখ্যা</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>												 </div>
												 <script type="text/javascript">
													  jw_menu_fixer('.footer_menu','navigation');
												 </script>
												 												 <div class="special_menu">
													<ul>
														<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
														<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
														<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
													  </ul>
												 </div>
											</div>
										<div class="big_menu_bottom">
											<div class="bmenu_bottom_left">
																								<div class="bmenu_bottom_toplinks">
													 <ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://epaper.prothom-alo.com/"   target="_blank"  >ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>												  </div>
												  <script type="text/javascript">
											jw_menu_fixer('.footer_menu','navigation');
										</script>
																						  <div class="bmenu_bottom_imagelinks">
														<ul>
										<li><a href="http://www.prothom-alo.com/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" /></span>২২২১</a></li>
											<li><a href="http://www.prothom-alo.com/trust"  target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" /></span>ট্রাস্ট</a></li>
											<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" /></span>প্রতিচিন্তা</a></li>
											<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png" /></span>চাকরি ডটকম</a></li>
											
<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" /></span>abc রেডিও</a></li>

<li><a href="http://www.prothom-alo.com/bondhushava" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/uploads/media/2017/06/12/590679d8369d61d451b1076ef176926d-593e579b0f1b3.png" /></span></a></li>									  

</ul>												  </div>
											 </div>
											 
										</div>
									  </div>
								</div>
							</div>
							
							<script type="text/javascript">
								$('.more_main_menu').click(function(){ 
									$('.more_main_menu_wrap').toggle(200); 
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.close_more_main').click(function(){
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.more_main_menu_wrap' ).click(function(e){
									if(e.target !== e.currentTarget) return;
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
								});
							</script>
							
							
							<!--site switcher-->
							<div class="other_language_link mh_toggle">
															<a target="_blank" href="http://en.prothom-alo.com/">English</a>
														</div>
							
							
							<!--user accounts-->
							<div class="header_account_wrap mh_toggle">
								<span class="account_toggle  click-free-pop" data-pop=".user_account">
									<span class="profile_link_holder"></span>
									<span class="jw_notifications_counter"></span>
								</span>
								<div class="user_account">
									<div id="account_bar"><!--<a class="profile_link" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fnorthamerica%2Farticle%2F1368181%2F%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25B8%25E0%25A7%2583%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0">My account</a><a class="logout_link" href="https://profiles.prothom-alo.com/login/?APP_ID=1&logout=true&next=http%3A%2F%2Fwww.prothom-alo.com%2Fnorthamerica%2Farticle%2F1368181%2F%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25B8%25E0%25A7%2583%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0">Logout</a> -->...</div>
									<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1&amp;_hl=bn"></script>
								</div>
							</div>
							
							<!--search form-->
							<div class="header_search_wrap">
								<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
								<div class="header_seach_form">
									<form id="jadewits_search_form_1223" action="/search/">
										<span class="search_close" ></span>
										<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
										<div class="search_input_holder">
										<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?" >
										</div>
									</form>
									<script type="text/javascript">
										$('#jadewits_search_form_1223').submit(function(){
											var search_text = $.trim($('[name=q]',this).val());
											if( search_text == 'কী খুঁজতে চান?' || !search_text){
												alert('Please type something to search');
												return false;
												}
											return true;
											});
									</script>
								</div>
								<script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
								
								/*$('.header_seach_form .search_input').focus(function(){
									$('#banglaInpTool').addClass('keyboard_top');
									});
								$('.header_seach_form .search_input').blur(function(){
									$('#banglaInpTool').removeClass('keyboard_top');
									});*/
								
								</script>
							</div>
							
							
							
							<!--social links-->
							<div class="header_social_wrap mh_toggle">
								<span class="social_toggle click-free-pop" data-pop=".social_links"></span>
								<div class="social_links">
									<ul>
										<li><a target="_blank" class="facebook" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a></li>										<li><a target="_blank" class="twitter" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a></li>										<li><a target="_blank" class="pinterest" href="https://www.pinterest.com/ProthomAlo"><span>Pinterest</span></a></li>										
										<li><a target="_blank" class="googleplus" href="https://plus.google.com/+ProthomAlo"><span>Google Plus</span></a></li>										
										<li><a target="_blank" class="youtube" href="https://www.youtube.com/c/ProthomAlo"><span>YouTube</span></a></li>																				<li><a target="_blank" class="instagram" href="https://www.instagram.com/prothomalo/"><span>Instagram</span></a></li>									</ul>
								</div>
							</div>
						</div>
					</div>
					
					<!--main menu-->
					<div class="header_menu_wrap">
						<span class="main_menu_toggle"></span>
						<div id="main_menu" class="main_menu">
						<ul id="9"><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_475 menu_color_"><a class="dynamic " href="/photo"   >ছবি</a></li><li class="menu_page_id_498 menu_color_"><a class="dynamic " href="/video"   >ভিডিও</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>						</div>
						<script type="text/javascript">
							jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
						</script>
					</div>
					
					
					
					
				</div>	
			</div>
			
						
						
			<div class="secondary_header" style="
				
				background-color:#e3f2fd;
								
									background-image:url('//paimages.prothom-alo.com/contents/uploads/default/2017/03/23/1f95edb6f210cdecb24d97aae33131b6-58d381de1d307.png');
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				">
				
				<div class="secondary_top">
					<div class="container">
						<h2 class="secondary_logo">
						
															<a href="/northamerica">
																	<img height="46" src="//paimages.prothom-alo.com/contents/uploads/default/2017/03/22/05342deffca5dd0b9d9c3d856f192f58-58d262f8bd3d6.png" alt="উত্তর আমেরিকা"/>
																</a>
														
						</h2>
					</div>
				</div>
									<span class="secondary_menu_toggle " ></span>
					<div class="secondary_menu_wrap">
						<div class="container">
							<div id="secondary_menu" class="secondary_menu">
							<ul id="28"><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   >প্রচ্ছদ</a></li><li class="menu_page_id_826 menu_color_"><a class="static " href="/america"   >আমেরিকা</a></li><li class="menu_page_id_829 menu_color_"><a class="static " href="/canada"   >কানাডা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="http://www.prothom-alo.com/northamerica/article?tags=3736"   >অভিমত</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/northamerica-other"   >বিবিধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="http://www.prothom-alo.com/northamerica/article?tags=3738"   >লাইফস্টাইল</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="http://www.prothom-alo.com/northamerica/article?tags=3743"   >সাহিত্য</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="http://www.prothom-alo.com/northamerica/article?tags=3730"   >রাজনীতি</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://prothomalona.com/amember/signup"   target="_blank"  >সাবস্ক্রাইব</a></li></ul>							</div>
						</div>
					</div>
					<script type="text/javascript">
						jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
					</script>
							</div>
						
			
			<div class="spacer mb24"></div>
			
			<div class="header_ad_block advertisement"><script>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</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/85406138/Mobile_Int_320x480', 'div-gpt-ad-1494748066602-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/85406138/Economy_Int_660x440', 'div-gpt-ad-1499318314988-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Education_Int_660x440', 'div-gpt-ad-1499318314988-1').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Entertainment_Int_660x440', 'div-gpt-ad-1499318314988-2').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/85406138/Features_Int_660x440', 'div-gpt-ad-1499318314988-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Lifestyle_Int_660x440', 'div-gpt-ad-1499318314988-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Naksha_Int_660x440', 'div-gpt-ad-1499318314988-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/News_Int_660x440', 'div-gpt-ad-1499318314988-6').addService(googletag.pubads());  
	googletag.defineOutOfPageSlot('/85406138/Northamerica_Int_660x440', 'div-gpt-ad-1499318314988-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Sports_Int_660x440', 'div-gpt-ad-1499318314988-8').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/85406138/Tech_Int_660x440', 'div-gpt-ad-1499318314988-9').addService(googletag.pubads());



    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /85406138/Mobile_Int_320x480 -->
<div id='div-gpt-ad-1494748066602-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494748066602-0'); });
</script>
</div></div>
			
							<div class="container pb16">
					<div class="breadcrumb hide_first_b">
						<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/northamerica"><strong itemprop="title">উত্তর আমেরিকা</strong></a></li></ul>
					</div>
					
				</div>
			
			
				
									</div>
			</div>










<div class="pagemaker"><div id="div_15932" class="p     _col"><div class="inner"><div id="wrapper_58066" class="wrapper   container_white_bg "><div class="inner"><div id="div_58069" class="p_p     _col"><div class="inner"><div id="widget_59413" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><style>

.secondary_logo {
    font-size: 36px;
    line-height: 86px;
    height: 86px;
    }

    .header_wrap {
    display: none;
}

@media only screen and (min-width: 801px){
	body {
	    padding-top: 0;
	    border-top: 4px solid #4a9bb8;
	}
	.secondary_menu_wrap {
	    background: rgba(7, 150, 145, 0.2);
	}
}

@media only screen and (max-width: 800px){
	body {
	     padding-top: 0;
	}
	.secondary_menu_toggle {
    position: fixed;
    z-index: 9;
}
.secondary_menu_wrap {
    position: fixed;
}
}

.secondary_top {
    height: 80px;
}

.secondary_logo {
    line-height: 76px;
    height: 76px;
    }
.secondary_logo a img {
    height: 76px;
}

.container_white_bg .contents.shaded_bg .each, .container_white_bg .widget-wrapper, .container_white_bg .tabbed_conents .tabs_content .each_tab, .container_white_bg .tabbed_conents .tabs .oppened, .container_white_bg .tabbed_conents .tabs_content ul li {
    background: #f1f9ff;
}

.container_white_bg .contents.shaded_bg .each:hover {
    background: rgba(209,234,253,0.7);
}



.contents.shaded_bg .each {
    background: #d1eafd;
}
html, body {
    background: #f1f9ff;
    }

.foot-top-container {
    display: none;
}
.foot-middle-container {
    display: none;
}

.foot-bottom-container {
    background: #4a9bb8;
}
.foot-bottom-container .foot-bottom {
    color: #ffffff;
}
@media print {
.secondary_header{display: block;}
    .secondary_logo a img{
    	display: block;
	}
.secondary_menu_wrap{display:none;}
}

</style></div>
				</div>
			</div></div><div id="widget_58072" class="widget_color_ widget_wrap"><div class="detail_widget_banner  widget">		<div class="content_detail">
				</div>
		</div></div></div></div></div></div><div id="wrapper_58075" class="wrapper special_32_5_67_5  container_white_bg container_bottom_padding "><div class="inner"><div id="div_58078" class="p_d   container_fixed_height  _col"><div class="inner"><div id="widget_58084" class="widget_color_ widget_wrap"><div class="detail_widget  widget">		<div class="content_detail detail">
					<div class="row">
				<div class="left_category">
					<div class="col_in">
						<a class="category_name" href="/northamerica">উত্তর আমেরিকা সংবাদ</a>
					</div>
				</div>
				<div class="right_title">
											<h2 class="subtitle mb10">অ স্ত্র  আ ই ন</h2>
											<h1 class="title mb10">সন্ত্রাস সৃষ্টিতে আগ্নেয়াস্ত্র</h1>
				</div>
			</div>
			
			<div class="spacer mb24"></div>
			
			<div class="row detail_holder">
				<div class="left_part">
					<div class="col_in">
						<div class="additional_info_container">
							
																<div class="author each_row"><span class='name'>দীপিকা ঘোষ</span></div>
																
								
														<div class="time each_row"><!--আপডেট:--> <span itemprop="datePublished" content="2017-11-18T13:39:00+06:00">১৮ নভেম্বর ২০১৭, ১৩:৪২</span></div>
							
															 <div class="edition each_row do_not_print">প্রিন্ট সংস্করণ</div>
							 
							
														
							<div class="each_row do_not_print">
								<div class="social_shares roundicons"
									data-show="print,facebook,twitter,googlePlus,viber,whatsapp"
									data-hide=""
									></div>
								
								<!-- print,pinterest,linkedin,instagram,viber,whatsapp,email <a class="jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomout"></span><span class="t">Google+</span></a>
								<a class="jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomin"></span><span class="t">Google+</span></a>-->
								
							</div>
							
							<div class="comment_and_like each_row dn do_not_print">
																
															
								
							</div>
							
							<div class="each_row do_not_print">
								<div class="fb-save" data-uri="" data-size="large"></div>
							</div>
							
						</div>
					</div>
				</div>
				
				<div class="right_part">
					<div class="col_in">
						
												
												
						<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb16">
							<div itemprop="articleBody" class="viewport">
								<noscript id="ari-noscript"><p><img class="jwMediaContent image aligncenter" title="লাসভেগাসে বন্দুকধারীর হামলার পর নিরাপদ আশ্রয়ে ছুটছে সাধারণ মানুষ" alt="লাসভেগাসে বন্দুকধারীর হামলার পর নিরাপদ আশ্রয়ে ছুটছে সাধারণ মানুষ" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1070706','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/11/18/6d28a1f64b200392a2da1e4e3af4d9d8-5a0fe43e310f7.jpg','path':'media/2017/11/18/6d28a1f64b200392a2da1e4e3af4d9d8-5a0fe43e310f7.jpg','name':'লাসভেগাসে বন্দুকধারীর হামলার পর নিরাপদ আশ্রয়ে ছুটছে সাধারণ মানুষ','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'link':'','target':'','title':'লাসভেগাসে বন্দুকধারীর হামলার পর নিরাপদ আশ্রয়ে ছুটছে সাধারণ মানুষ','alt':'লাসভেগাসে বন্দুকধারীর হামলার পর নিরাপদ আশ্রয়ে ছুটছে সাধারণ মানুষ','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2017/11/18/6d28a1f64b200392a2da1e4e3af4d9d8-5a0fe43e310f7.jpg"  />তারিখটা রোববার। ২০১৭ সালের ১ অক্টোবর। নেভাডা স্টেটের লাস ভেগাস শহরে ম্যাসিভ হত্যাযজ্ঞ অনুষ্ঠিত করে রহস্যময় মানুষ হিসেবে এদিন সংবাদ হয়েছেন ৬৪ বছরের রিটায়ার্ড অ্যাকাউন্ট্যান্ট, স্টিফেন প্যাডক। একে-৪৭-টাইপ রাইফেল দিয়ে &lsquo;হোটেল ম্যান্ডেলে বে ক্যাসিনোর&rsquo; ৩২তলায় বসে নির্বিচারে গুলি চালিয়ে ৫৮ ব্যক্তিকে হত্যা করে, আহত হন ৫২৭ দর্শক। হতাহতের সংখ্যা আরও বড় হতে পারত। কারণ হোটেলের কাছেই ছিল অয়েল রিফাইনারি ফ্যাক্টরি এবং হারভেস্ট মিউজিক ফেস্টিভ্যাল উপলক্ষে সেদিন ২২ হাজার দর্শক-শ্রোতার উপস্থিতিতে ভিড় উপচে পড়ছিল চারপাশে। স্টিফেনের মানসিক অসুস্থতা কিংবা ক্রিমিন্যাল তথ্যের কোনো রেকর্ড নেই। তারপরও ঘটনা হলো, তাঁর হোটেল রুম থেকে গুলিভর্তি ১৮টি এবং বাড়ি থেকে আরও অধিকসংখ্যক আগ্নেয়াস্ত্র উদ্ধার করেছে স্থানীয় পুলিশ প্রশাসন। হত্যাকাণ্ডের মোটিভ সম্পর্কে ফেডারেল ও লোকাল অথোরিটি এক মাস পরেও সম্পূর্ণ অন্ধকারে। কারণ, আত্মহত্যার আগে নিজের ল্যাপটপ থেকে হার্ড ড্রাইভটা বুদ্ধি করে সরিয়ে ফেলেছিলেন প্যাডক।</p>
<p>যুক্তরাষ্ট্রে সন্ত্রাস সৃষ্টি কিংবা সহস্র ট্র্যাজিক পরিণতির জন্য ব্যাপকভাবে আগ্নেয়াস্ত্র ব্যবহারের সংবাদ নতুন নয়। সংবাদপত্র, টেলিভিশন নিউজ, টুইটার মেসেজ, হোম ভিডিওসহ পুলিশ ইন্টারভিউতে সংখ্যাতীত হত্যাকাণ্ড আর সন্ত্রাসের ঘটনা উঠে আসে প্রতিদিন। ইউনাইটেড ন্যাশনস অফিস অন ড্রাগস অ্যান্ড ক্রাইমের গবেষণা থেকে জানা গেছে, কানাডায় ২০১২ সালে মোট মৃত্যুর ৩১ শতাংশ সংঘটিত হয়েছে গুলির কারণে। অস্ট্রেলিয়ায় ১৮ দশমিক ২ শতাংশ। যুক্তরাজ্যে ১০ শতাংশ। যুক্তরাষ্ট্রে ৬০ শতাংশ। পিউ রিসার্চ সেন্টারের ডেটা অনুসারে, যুক্তরাষ্ট্রে প্রতিবছর ব্যক্তিগত প্রয়োজনে, কখনো কখনো স্ট্যাটাস জাহির করার মনোবৃত্তি থেকে ২ মিলিয়ন হ্যান্ডগানসহ ৪ দশমিক ৫ মিলিয়ন ফায়ারআর্ম ক্রয় করেন মার্কিন নাগরিকেরা।<br />২০১৩ সালের Collateral Desktop Analysis রিপোর্ট বলছে, বর্তমানে এ দেশে ২৮৩ মিলিয়ন নাগরিকের হাতে বিভিন্ন ধরনের আগ্নেয়াস্ত্র রয়েছে। আমেরিকায় বছরে ৩০ হাজার মানুষ মৃত্যুবরণ করে গুলিবিদ্ধ হয়ে। যাদের অর্ধেকের বয়স ১৮ থেকে ৩৫। এক-তৃতীয়াংশের কুড়ি বছরের নিচে। পূর্বপরিকল্পিত হত্যাকাণ্ডের সিংহভাগের শিকার ১৫ থেকে ২৪ বছরের তরুণ-তরুণীরা। জাতিবিদ্বেষ, পারিবারিক দ্বন্দ্ব, মানসিক সমস্যা, অর্থনৈতিক হতাশা, ব্যক্তিগত বিরোধ, ড্রাগ ব্যবসাজনিত জটিলতাসহ আরও বহুবিধ কারণে আগ্নেয়াস্ত্রঘটিত হত্যাকাণ্ডের সংখ্যা এ দেশে ক্রমান্বয়েই ঊর্ধ্বমুখী। ২০১৫ সালে ৩৩ হাজার ৬৩৬টি হত্যাকাণ্ড হয়েছে শুটিং থেকে। যার সংখ্যা সড়ক দুর্ঘটনায় মৃত্যুর চেয়ে অনেকটাই বেশি।<br />বড় ধরনের হত্যাযজ্ঞ, অনভিপ্রেত ট্র্যাজিক ঘটনা এযাবৎ শান্তিপ্রিয় মানুষকে সহস্রবার প্রতিবাদী করে তুলেছে গান-ভায়োলেন্সের বিরুদ্ধে। বহুবার তাঁরা বলেছেন, নীরবতা পালন আর নয়, এবার কার্যকর পদক্ষেপ গ্রহণের সময়। আগ্নেয়াস্ত্র নিয়ন্ত্রণের বিষয় নিয়ে কার্যকর পদক্ষেপ গ্রহণের জন্য বিতর্ক চলছে বহুকাল ধরে। কিন্তু প্রতিবারই বিতর্কের ফলাফল ও পরিণাম শূন্য। কারণ এ দেশের রাজনীতিক ও নীতিনির্ধারকদের সামনে সর্বদাই ঝুলে রয়েছে প্রতিবন্ধকতার একটি বিরাট সিগন্যাল। সেটা ঝুলিয়ে রেখেছেন রিপাবলিকান ও ডেমোক্র্যাট, উভয় দলেরই ন্যাশনাল রিফিল অ্যাসোসিয়েশনের(এনআরএ) সদস্যরা। কংগ্রেস-সিনেটের অন্দরমহলে তাঁদের প্রভাব প্রচণ্ড। যাঁদের ৭৭ শতাংশ নতুন বছরের শুরুতেই তীর্থের কাক হয়ে বসে থাকেন অস্ত্র বিক্রীর প্রত্যাশায়। অতএব বিভিন্ন কারণে আগ্নেয়াস্ত্র-সন্ত্রাস এখানে অতীতে ছিল, বর্তমানে আছে, সম্ভবত ভবিষ্যতে সেটা আরও বৃদ্ধি পাবে। কেননা পৃথিবীজুড়ে অপরাধ দমনের প্রযুক্তিকৌশল যত বেশি শাণিত হচ্ছে, ক্রাইম সংঘটনের মাত্রা ততই বাড়ছে প্রবল প্রতিযোগিতায় নেমে।<br />এ প্রসঙ্গে অনেকেরই মনে হওয়া স্বাভাবিক, সভ্য গণতান্ত্রিক দেশে অস্ত্র বিক্রেতাদের এত বড় দাপুটে মেজাজ কিসের জোরে থাকছে? এর উত্তর&mdash;আমেরিকান সংবিধানের দ্বিতীয় সংশোধনীর জোরে। এখানে উল্লেখ করা ভালো, ১৭৮৯ খ্রিষ্টাব্দের ২৫ সেপ্টেম্বর মার্কিন যুক্তরাষ্ট্রের চতুর্থ প্রেসিডেন্ট এবং সংবিধান প্রণেতা জেমস ম্যাডিসন জুনিয়র, ইউনাইটেড স্টেটস কনস্টিটিউশনে প্রথম যে ১০টি সংশোধনী তৈরি করেছিলেন, সেগুলোকে একত্রতভাবে বলা হয়, &lsquo;দ্য বিল অব রাইটস&rsquo;। কারণ এগুলো রচিত হয়েছিল মার্কিন নাগরিকের ব্যক্তিস্বাধীনতা সংরক্ষণের রক্ষাকবচ হিসেবে। সরকারি হস্তক্ষেপে এই ১০টি মৌলিক অধিকার যাতে কোনোভাবে ক্ষুণ্ন না হয়, সেই উদ্দেশ্য সামনে রেখে বিশেষভাবে সংশোধনীগুলো লিখিত হয়েছিল। সংবিধান তালিকার দ্বিতীয় সংশোধনীটি ছিল, &lsquo;A well-regulated militia being, necessary to the security of a free state, but the right of the people to keep and bear arms, shall not be infringed&rsquo;। অর্থাৎ একটি স্বাধীন রাষ্ট্রের নিরাপত্তা রক্ষায় সুশৃঙ্খল সৈন্যবাহিনীর প্রয়োজন, কিন্তু জীবন রক্ষার্থে অস্ত্র রাখা এবং বহন করার মৌলিক অধিকার সাধারণ নাগরিকেরও থাকবে এবং সেটা আইন ভঙ্গের অপরাধ হিসেবে বিবেচিত হবে না। সুপ্রিম কোর্ট অনুমোদিত এই অ্যামেন্ডমেন্ট যুক্তরাষ্ট্রের অধিকাংশ অঙ্গরাজ্যেই বহাল তবিয়তে বলবৎ।<br />শেষ কথা হলো, সাধারণ জনতার আগ্নেয়াস্ত্র রাখার স্বাধীনতা আইনের দ্বারা স্বীকৃত বলেই কি যুক্তরাষ্ট্রে হাজার সহস্র মর্মান্তিক ঘটনার পরেও আর্মস রাখার অধিকার হরণ করা চলবে না? যুক্তিতর্কের অবতারণায় উত্তরে বলা চলে, আত্মরক্ষার স্বাধীনতা যখন অন্যের প্রাণহরণের কারণ হয়ে দাঁড়ায়, তখন সেই স্বাধীনতা ভোগের অধিকার কেড়ে নেওয়াই উচিত। স্বয়ং প্রেসিডেন্ট ম্যাডিসন বলেছিলেন, স্বাধীনতাভোগের স্বেচ্ছাচারিতা বিপদগ্রস্ত করে স্বাধীনতাকে। কিন্তু দ্বিতীয় সংশোধনীর সমর্থক যাঁরা, তাঁদের অকাট্য যুক্তি হলো, সন্ত্রাস সৃষ্টিতে আগ্নেয়াস্ত্র নয়, ভূমিকা রয়েছে অপরাধপ্রবণ হিউম্যান সাইকোলজির। যুগে যুগে, দেশে দেশে নিরাপত্তা সংরক্ষণের জন্য তাই আইন-আদালত তৈরি হয়েছে। নিত্য নব অপরাধের বিচারে তৈরি হয়েছে নতুন আইন। গ্রিক বিজ্ঞানী ও দার্শনিক অ্যারিস্টটলের কথায়, &lsquo;Man is by nature a social animal&rsquo;। প্রকৃতিগতভাবে মানুষ হলো সামাজিক পশু। এই পাশবিকতা আইন-আদালতের কঠিন শিকল পরিয়ে কিংবা শাস্তির ভয় দেখিয়ে অনেক সময়ই দমন করা যায় না।<br />এ সম্পর্কে রুশ নাট্যকার শেখভের একটি সুন্দর উদ্ধৃতি রয়েছে। তিনি বলেছেন, In nature a repulsive Caterpillar turns into a lovely butterfly, but with humans, it is the other way around। প্রকৃতির নিয়মে বিতৃষ্ণা উদ্রেককারী একটি শুয়োপোকা সুন্দর প্রজাপতি হয়ে উঠতে পারে, কিন্তু মানুষের ক্ষেত্রে এর উল্টো। অর্থাৎ সুন্দর প্রজাপতিই হয়ে উঠতে পারে শুয়োপোকা। অতএব যুক্তরাষ্ট্রে অস্ত্র রাখার অধিকার এবং অস্ত্র নিয়ে সন্ত্রাস দুটোই চলবে সমান্তরালে।</p></noscript>
							</div>
							<script type="text/javascript">
								//console.log(current_page_url);
								var $div = $('<div>').append($('#ari-noscript').text() ).attr('itemprop','articleBody' ).addClass('viewport');
								var $images = $div.find('.jwMediaContent');
								for(var i in $images) {
									if(typeof $images[i]=='object')$($images[i]).removeAttr('src' ).removeClass(function () {
										return $(this).attr('class').replace(/\b(?:alignright|alignleft)\b\s*/g, '');
									});;//.removeAttr('class')
								}
								$('#ari-noscript' ).parent().replaceWith($div);
								var parentWidth = $div.width();
								$images.each(function(){
									var data = $.parseJSON($(this).data('jadewitsmedia').replace(/'/g, '"'));
									//console.log($(this ).attr('class'));
									if(data){
										var prop = {
											width : 0,
											height:0,
											wrapCaption:jwARI.caption(data['title'],data['caption']),
											viewPort:'.jw_detail_content_holder',
											url:cannonical_url +'#image-'+data.id
										};
										if(data['align']==''){
											if($(this ).hasClass('alignright')) data['align'] = 'alignright';
											if($(this ).hasClass('alignleft')) data['align'] = 'alignleft';
										}
										if(data['align']=='alignright' || data['align']=='alignleft'){
											if(parseFloat(data.width) >Math.floor(parentWidth*0.62)){
												prop.width = parentWidth;
												if(data.height && data.height>64) {
													prop.height = jwARI.ratio(data.height,data.width,parentWidth);
												}
												else {
													delete prop.height;
													delete data.height;
												}
												data['align_current'] = 'alignfull';
											}else if(!data.width){
												prop.width = 300;
												delete prop.height;
												delete data.height;
											}else{
												prop.width = data.width;
												if(data.height && data.height>64){
													prop.height = data.height;
												}
												else {
													delete prop.height;
													delete data.height;
												}
											}
										}else{
											if(data.height && data.height<50) {
												delete prop.height;
												delete data.height;
											}else{
												if(data.width){
													prop.width = data.width;
													prop.height = data.height;
												}else{
													delete prop.width;
													delete data.width;
												}
												prop.height = data.height;
											}
											data['align'] = 'alignfull';
										}
										var tmp = $.extend(prop,data);
										$(this ).data('ari',tmp);
										jwARI.fetch($(this));
									}
								});
							</script>
						</article>
												
						<div class="more_and_tag">
							<a class="more_link" href="/northamerica/article">আরও সংবাদ</a>
													</div>
						
						<div class="additional_bottom_container">
							<div class="social_shares roundicons"
								data-show="facebook,twitter,googlePlus,viber,whatsapp"
								data-hide="print,pinterest,instagram"></div>

							<div class="fb-save" data-uri="" data-size="large"></div>
						</div>
						
						<script type="text/javascript">
							
														
							
						</script>
						
						
					</div>
				</div>
			</div>
			
			<script type="text/javascript">
				//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});
			</script>
			
		</div>
			<script type="text/javascript">
				$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.right_part',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');
			</script>
		</div></div><div id="widget_72346" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_mobile			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368301/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AE%E0%A7%81%E0%A6%96"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-723461368301" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/87dd3add3fbaf7f51eae53aaee38a0eb-5a0ff856aed91.jpg?jadewits_media_id=1070896&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u0989\u0987\u09df\u09b0\u09cd\u0995 \u09a8\u0997\u09b0 \u0995\u09be\u0989\u09a8\u09cd\u09b8\u09bf\u09b2\u09c7  \u098f\u09ac\u09be\u09b0 \u09e7\u09e6 \u09a8\u09a4\u09c1\u09a8 \u09ae\u09c1\u0996&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/87dd3add3fbaf7f51eae53aaee38a0eb-5a0ff856aed91.jpg?jadewits_media_id=1070896" />
						</noscript>
												<script data-id="ari-image-723461368301">
								jwARI.fetch( $( '#ari-image-723461368301' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">নিউইয়র্ক নগর কাউন্সিলে  এবার ১০ নতুন মুখ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_mobile			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368291/%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A6%9F%E0%A6%BF-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-723461368291" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/c5db2d1540a3876f420b5a2f9a48ffa4-5a0ff6cfb41f1.jpg?jadewits_media_id=1070881&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b7\u09be \u09aa\u09cd\u09b0\u09b6\u09cd\u09a8\u099f\u09bf \u099c\u09be\u09a4\u09c0\u09df \u09ac\u09be \u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09c0\u09df \u0987\u09b8\u09cd\u09af\u09c1&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/c5db2d1540a3876f420b5a2f9a48ffa4-5a0ff6cfb41f1.jpg?jadewits_media_id=1070881" />
						</noscript>
												<script data-id="ari-image-723461368291">
								jwARI.fetch( $( '#ari-image-723461368291' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">ভাষা প্রশ্নটি জাতীয় বা রাষ্ট্রীয় ইস্যু</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_mobile			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368241/%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF-%E0%A7%AF%E0%A7%AA%E0%A7%AA-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BF%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%B8%E0%A6%82%E0%A6%B6%E0%A7%8B%E0%A6%A7%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-723461368241" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/aaa6b18774842ac3280328ce99dbb65a-5a0feb9099a3c.jpg?jadewits_media_id=1070786&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09a4\u09c1\u09a8 \u09b8\u09a6\u09b8\u09cd\u09af \u09ef\u09ea\u09ea, \u09b8\u0982\u09ac\u09bf\u09a7\u09be\u09a8 \u09b8\u0982\u09b6\u09cb\u09a7\u09a8\u09c0\u09b0 \u0989\u09a6\u09cd\u09af\u09cb\u0997&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/aaa6b18774842ac3280328ce99dbb65a-5a0feb9099a3c.jpg?jadewits_media_id=1070786" />
						</noscript>
												<script data-id="ari-image-723461368241">
								jwARI.fetch( $( '#ari-image-723461368241' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">নতুন সদস্য ৯৪৪, সংবিধান সংশোধনীর উদ্যোগ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_mobile			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368236/%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A6%AA%E0%A6%A4%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A6%A8-%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A6%E0%A6%95-%E0%A6%AE%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%AB%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-723461368236" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/39a4381d14c0c59df8809ee74b10b4af-5a0feae2cbc83.jpg?jadewits_media_id=1070781&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09ad\u09be\u09aa\u09a4\u09bf \u09b8\u09cd\u09ac\u09aa\u09a8, \u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u0995 \u09ae\u09cb\u09b8\u09cd\u09a4\u09ab\u09be&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/39a4381d14c0c59df8809ee74b10b4af-5a0feae2cbc83.jpg?jadewits_media_id=1070781" />
						</noscript>
												<script data-id="ari-image-723461368236">
								jwARI.fetch( $( '#ari-image-723461368236' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">সভাপতি স্বপন, সম্পাদক মোস্তফা</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div><div id="widget_58096" class="widget_color_ widget_wrap"><div class="detail_next_previous_content  widget">		<div class="content_next_prev">
						<div class="prev content_holder">
				<span class="t_btn"></span>
				<div class="content_inner">
					<div class="contents">
								<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368176/%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%93%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A6%A4"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-580961368176" data-ari="{&quot;path&quot;:&quot;&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09c7\u09df\u09b0 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u099c\u09bf\u0993\u0995\u09c7 \u09b8\u09cd\u09ac\u09be\u0997\u09a4&quot;}">
							<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png" />
						</noscript>
												<script data-id="ari-image-580961368176">
								jwARI.fetch( $( '#ari-image-580961368176' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">মেয়র ব্ল্যাজিওকে স্বাগত</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
							</div>
					<div class="foot">আগের সংবাদ</div>
				</div>
			</div>
									<div class="content_holder next">
				<span class="t_btn"></span>
				<div class="content_inner">
					<div class="contents">
								<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368186/%E0%A6%9C%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%81%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-580961368186" data-ari="{&quot;path&quot;:&quot;&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09c1\u09a8\u09bf\u09df\u09b0 \u09b0\u09c7\u09b8\u09cd\u09a4\u09cb\u09b0\u09be\u0981\u09b0 \u09b9\u09be\u09b8\u09be\u09a8 \u09ad\u09be\u0987&quot;}">
							<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png" />
						</noscript>
												<script data-id="ari-image-580961368186">
								jwARI.fetch( $( '#ari-image-580961368186' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">জুনিয়র রেস্তোরাঁর হাসান ভাই</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
							</div>
					<div class="foot">পরের সংবাদ</div>
				</div>
			</div>
					</div>
		<script type="text/javascript">
			/*$('.content_next_prev .t_btn').hover(function(e) {
				$(this).parent().find('.content_inner').toggle(200);
			});*/
		</script>
		</div></div><div id="widget_70491" class="widget_color_ widget_wrap"><div class="comments_widget  widget">		<div id="comments" class="comment_div">
            <div class="row">
             	<div class="left_part">
					<div class="col_in">
                    	<h4 class="comments_title">মন্তব্য </h4>
                        <div class="comment_account_wrap">
									<span class="profile_link_holder"></span>
								</div>
                    </div>
                </div>
                <div class="right_part">
					<div class="col_in">
						<i id="login_prompt" class="fake_ha"></i>
						<div id="" class="login_prompt dn">
							<!--<h4 class="comments_title">লগইন</h4>-->
							<div class="login_register_link">
																মন্তব্য করতে <a class="login" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fnorthamerica%2Farticle%2F1368181%2F%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25B8%25E0%25A7%2583%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0#comments">লগইন</a> করুন অথবা <a class="register" href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fnorthamerica%2Farticle%2F1368181%2F%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25B8%25E0%25A7%2583%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0">নিবন্ধন</a> করুন
																<!--<a href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fnorthamerica%2Farticle%2F1368181%2F%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25B8%25E0%25A7%2583%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0#comments">লগইন করতে ক্লিক করুন</a>
								<a href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fnorthamerica%2Farticle%2F1368181%2F%25E0%25A6%25B8%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%25B8-%25E0%25A6%25B8%25E0%25A7%2583%25E0%25A6%25B7%25E0%25A7%258D%25E0%25A6%259F%25E0%25A6%25BF%25E0%25A6%25A4%25E0%25A7%2587-%25E0%25A6%2586%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A7%259F%25E0%25A6%25BE%25E0%25A6%25B8%25E0%25A7%258D%25E0%25A6%25A4%25E0%25A7%258D%25E0%25A6%25B0">নতুন একাউন্ট রেজিস্ট্রেশন করতে এখানে ক্লিক করুন</a>-->
							</div>
													</div>
						<div id="write_comments" class="write_comments_form dn">
							<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
								<input type="hidden"  name="fk_content_id" value="1368181" />
								<input type="hidden" name="parent" value="0" />
								<input type="hidden" name="label_depth" value="0" />
								<div class="textarea_holder comment_input input_wrap">
									<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="4"></textarea>
								</div>
								<div class="text_holder">আপনার পরিচয় গোপন রাখতে    <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>
								<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>
								<div class="comment_message"></div>
							</form>
						</div>
						<div class="discussion_toolbar_container dn">
							<div class="discussion_toolbar_order">
								<!--<span>Order by</span>-->
								<select id="jw_comments_order_by">
									<option value="new">নতুন থেকে পুরোনো</option>
									<option value="old">পুরোনো থেকে নতুন</option>
								</select>
							</div>
							<div class="discussion_toolbar_show dn">
								<span>Show</span>
								<select>
									<option value="25">25</option>
									<option value="50">50</option>
									<option value="100">100</option>
									<option value="all">All</option>
								</select>
							</div>
							<div class="discussion_toolbar_pagination dn">
								<div class="discuss_pagination_list">
									<a class="active" href="javascript:">1</a>
									<a href="javascript:">2</a>
									<a href="javascript:">3</a>
									<a href="javascript:">4</a>
								</div>
							</div>
						</div>
						<div class="comments_holder">
							<div class="comments_holder_inner">
								<div class="comments_loader">&nbsp;</div>
								<ul class="comments_holder_ul latest">
								</ul>
							</div>
						</div>
						<div class="more_comments_btn_holder dn"> <span class="more_comments_btn">সব মন্তব্য</span></div>
						<div class="comment_closed dn">
							<br />
							<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
						</div>
						
					</div>
				</div>  
            </div>
					
			<script type="text/javascript">
				var reply_form_builded = '<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1368181" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="4" cols="40"></textarea>\
						</div>\
						<div class="text_holder">আপনার পরিচয় গোপন রাখতে   <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';
			</script>
				
			
		</div>
	
				<script type="text/javascript">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</script>
		</div></div></div></div><div id="div_58081" class="p_c     _col"><div class="inner"><div id="widget_58132" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 16 for Ad unit 'Northamerica_Articles_336x280_R1' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[15]]) -->
<div id='div-gpt-ad-4549433-16'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4549433-16'); });
  </script>
</div>
</div></div>
				</div>
			</div></div><div id="widget_62786" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><a href="https://play.google.com/store/apps/details?id=com.prothomalo.northamerica&hl=en" target="_blank" rel="nofollow"><img src="//paimages.prothom-alo.com/contents/uploads/media/2017/07/13/c9ca963d4cadc187e13abe5e60ee3817-596740161f5d5.png" alt="android App" style="margin-bottom: 12px;"></a></div>
				</div>
			</div></div><div id="widget_58093" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  
			 
						 
			">
			<div class="row"><div class="col col1"><div class="col_in"><div class="listing">		<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368231/%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%A4%E0%A7%8B-%E0%A6%86%E0%A6%AE%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A7%9F%E0%A6%93-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE-%E0%A6%B6%E0%A6%BE%E0%A6%B9-%E0%A6%A8%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%9C"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-580931368231" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/190a489ef69efb3eab0b9ec3a86e334c-5a0fea9b86715.jpg?jadewits_media_id=1070776&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09c7\u09b6\u09c7\u09b0 \u09ae\u09a4\u09cb \u0986\u09ae\u09c7\u09b0\u09bf\u0995\u09be\u09df\u0993  \u0989\u09a6\u09cd\u09af\u09cb\u0995\u09cd\u09a4\u09be \u09b6\u09be\u09b9 \u09a8\u09c7\u0993\u09df\u09be\u099c&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/190a489ef69efb3eab0b9ec3a86e334c-5a0fea9b86715.jpg?jadewits_media_id=1070776" />
						</noscript>
												<script data-id="ari-image-580931368231">
								jwARI.fetch( $( '#ari-image-580931368231' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">দেশের মতো আমেরিকায়ও  উদ্যোক্তা শাহ নেওয়াজ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368226/%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A7%9F%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%A1%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%BF%E0%A6%8F-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%80-%E0%A6%85%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF-%E0%A6%A4%E0%A6%B0%E0%A7%81%E0%A6%A3"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-580931368226" data-ari="{&quot;path&quot;:&quot;&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0985\u09a8\u09bf\u09b6\u09cd\u099a\u09df\u09a4\u09be\u09b0 \u09ae\u09c1\u0996\u09c7 \u09a1\u09bf\u098f\u09b8\u09bf\u098f \u0986\u09ac\u09c7\u09a6\u09a8\u0995\u09be\u09b0\u09c0 \u0985\u09b8\u0982\u0996\u09cd\u09af \u09a4\u09b0\u09c1\u09a3&quot;}">
							<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png" />
						</noscript>
												<script data-id="ari-image-580931368226">
								jwARI.fetch( $( '#ari-image-580931368226' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">অনিশ্চয়তার মুখে ডিএসিএ আবেদনকারী অসংখ্য তরুণ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368216/%E2%80%98%E0%A6%87%E0%A6%89%E0%A6%B0%E0%A7%8B%E0%A6%AA-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE-%E0%A6%9F%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%B0%E2%80%99"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-580931368216" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/0785a1a90968178d24476e13ce2d1281-5a0fe88e919a8.jpg?jadewits_media_id=1070746&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u2018\u0987\u0989\u09b0\u09cb\u09aa \u09af\u09be\u099a\u09cd\u099b\u09c7 \u09ac\u09be\u0982\u09b2\u09be \u099f\u09cd\u09af\u09c1\u09b0\u2019&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/0785a1a90968178d24476e13ce2d1281-5a0fe88e919a8.jpg?jadewits_media_id=1070746" />
						</noscript>
												<script data-id="ari-image-580931368216">
								jwARI.fetch( $( '#ari-image-580931368216' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">‘ইউরোপ যাচ্ছে বাংলা ট্যুর’</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368211/%E0%A6%AE%E0%A7%8B%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%95-%E0%A6%96%E0%A6%B2%E0%A6%BF%E0%A6%B2-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%B7%E0%A6%A6-%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%AA%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B2%E0%A7%87-%E0%A6%9C%E0%A7%9F%E0%A7%80"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-580931368211" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/93c02159959e45771ff0fac18483f965-5a0fe7f107611.jpg?jadewits_media_id=1070741&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09cb\u09b8\u09cd\u09a4\u09be\u0995-\u0996\u09b2\u09bf\u09b2 \u09aa\u09b0\u09bf\u09b7\u09a6 \u09aa\u09c2\u09b0\u09cd\u09a3 \u09aa\u09cd\u09af\u09be\u09a8\u09c7\u09b2\u09c7 \u099c\u09df\u09c0&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/93c02159959e45771ff0fac18483f965-5a0fe7f107611.jpg?jadewits_media_id=1070741" />
						</noscript>
												<script data-id="ari-image-580931368211">
								jwARI.fetch( $( '#ari-image-580931368211' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">মোস্তাক-খলিল পরিষদ পূর্ণ প্যানেলে জয়ী</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div></div></div>		</div>
		</div></div><div id="widget_58135" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 20 for Ad unit 'Northamerica_Articles_300x600_F1' ### Size: [[300,600],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[19]]) -->
<div id='div-gpt-ad-4549433-20'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4549433-20'); });
  </script>
</div>
</div></div>
				</div>
			</div></div><div id="widget_70481" class="widget_color_ widget_wrap"><div class="contents_tabbed  widget">		<div id="ticker_widget_70481" class="tabbed_conents" >
			<div class="tabs">
									
					<span class="button" style="width:25%"><span >শেষ</span></span>
										
					<span class="button" style="width:25%"><span >নির্বাচিত</span></span>
										
					<span class="button" style="width:25%"><span >পঠিত</span></span>
										
					<span class="button" style="width:25%"><span >আলোচিত</span></span>
								</div>
			
			<div class="tabs_content">
								<div class="each_tab tab_latest oh db">
					<ul>
												<li>
							<a href="/bangladesh/article/1368296/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0">
																<span class="tab_list_title"><!-- -->রাজশাহী বিশ্ববিদ্যালয়ের অপহৃত ছাত্রী উদ্ধার</span>
							</a>
						</li>
												<li>
							<a href="/northamerica/article/1368301/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95-%E0%A6%A8%E0%A6%97%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A7%A7%E0%A7%A6-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%AE%E0%A7%81%E0%A6%96">
																<span class="tab_list_title"><!-- -->নিউইয়র্ক নগর কাউন্সিলে  এবার ১০ নতুন মুখ</span>
							</a>
						</li>
												<li>
							<a href="/northamerica/article/1368291/%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8%E0%A6%9F%E0%A6%BF-%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AC%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81">
																<span class="tab_list_title"><!--নিউইয়র্কে স্মারক বক্তৃতায় এম এম আকাশ -->ভাষা প্রশ্নটি জাতীয় বা রাষ্ট্রীয় ইস্যু</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1368281/%E0%A6%A8%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%9B%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%BE">
																<span class="tab_list_title"><!-- -->নবান্নে মাছের মেলা</span>
							</a>
						</li>
												<li>
							<a href="/sports/article/1368276/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%80%E0%A7%9F-%E0%A6%9D%E0%A7%9C">
																<span class="tab_list_title"><!-- -->ঢাকার পালে ক্যারিবীয় ঝড়</span>
							</a>
						</li>
											</ul>
										<div class="view_all_wrap"><a class="view_all all_latest" href="/archive">সব শেষ</a></div>
									</div>
								<div class="each_tab tab_featured oh db">
					<ul>
												<li>
							<a href="/bangladesh/article/1368296/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0">
																<span class="tab_list_title"><!-- -->রাজশাহী বিশ্ববিদ্যালয়ের অপহৃত ছাত্রী উদ্ধার</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1368081/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%93-%E0%A6%86%E0%A6%9B%E0%A7%87">
																<span class="tab_list_title"><!-- -->প্যারাডাইস পেপারসে বাংলাদেশিদের নামও আছে</span>
							</a>
						</li>
												<li>
							<a href="/sports/article/1368276/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%80%E0%A7%9F-%E0%A6%9D%E0%A7%9C">
																<span class="tab_list_title"><!-- -->ঢাকার পালে ক্যারিবীয় ঝড়</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1368146/%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E2%80%98%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E2%80%99-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87">
																<span class="tab_list_title"><!-- -->অপহৃত ছাত্রীর ‘সন্ধান’, আন্দোলন চলছে</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1368251/%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A7%9F-%E0%A6%A8%E0%A7%9F-%E0%A6%AC%E0%A6%B9%E0%A7%81%E0%A6%AA%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A7%9F-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%9A%E0%A6%BE%E0%A7%9F-%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE">
																<span class="tab_list_title"><!--রোহিঙ্গা সংকট: চার পররাষ্ট্রমন্ত্রী এবং ইইউর জ্যেষ্ঠ প্রতিনিধিরা আসছেন -->দ্বিপক্ষীয় নয়, বহুপক্ষীয় উদ্যোগ চায় ঢাকা</span>
							</a>
						</li>
											</ul>
										<div class="view_all_wrap"><a class="view_all all_featured" href="/home/featured">সব নির্বাচিত</a></div>
									</div>
								<div class="each_tab tab_view_count oh db">
					<ul>
												<li>
							<a href="/entertainment/article/1367936/%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A7%87-%E0%A6%95%E0%A6%B2%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%AA%E0%A7%81-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>১২৩৫৩০</span>-->
																	<span class="tab_list_title"><!-- -->ছেলেকে রেখে কলকাতায় অপু, শাকিব দেখেন তালা</span>
							</a>
						</li>
												<li>
							<a href="/entertainment/article/1367701/%E0%A6%AC%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A6-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%93-%E0%A6%85%E0%A6%AA%E0%A7%81-%E0%A6%95%E0%A7%80-%E0%A6%AC%E0%A6%B2%E0%A6%B2%E0%A7%87%E0%A6%A8">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৮১৬০৪</span>-->
																	<span class="tab_list_title"><!-- -->বিবাহবিচ্ছেদ নিয়ে শাকিব ও অপু কী বললেন?</span>
							</a>
						</li>
												<li>
							<a href="/international/article/1367811/%E0%A6%AF%E0%A7%8C%E0%A6%A8%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BF-%E0%A6%A8%E0%A6%BE-%E0%A6%B9%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৫৩৮৬২</span>-->
																	<span class="tab_list_title"><!-- -->যৌনতায় রাজি না হওয়ায় স্ত্রীকে হত্যা!</span>
							</a>
						</li>
												<li>
							<a href="/sports/article/1367831/%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9A-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%B2%E0%A7%87%E0%A6%93-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9A-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A7%87%E0%A6%A8%E0%A6%A8%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৩৮৭৯৩</span>-->
																	<span class="tab_list_title"><!-- -->ক্যাচ ছাড়লেও ম্যাচ ছাড়েননি মাহমুদউল্লাহ!</span>
							</a>
						</li>
												<li>
							<a href="/sports/article/1367731/%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B2%E0%A7%87-%E0%A7%AD%E0%A7%AD-%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF-%E0%A6%8F%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A7%A7%E0%A7%A6-%E0%A6%9C%E0%A6%A8">
																	<!--<span class="count"><span class="icon icon_cont_view"></span>৩১৪১৯</span>-->
																	<span class="tab_list_title"><!-- -->বিপিএলে ১০ ভারতীয়সহ ৭৭ জুয়াড়িকে ধরেছে বিসিবি</span>
							</a>
						</li>
											</ul>
										<div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">সব পঠিত</a></div>
									</div>
								<div class="each_tab tab_comment_count oh db">
					<ul>
												<li>
							<a href="/bangladesh/article/1367651/%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%B9%E0%A6%BE%E0%A7%9F%E0%A6%95-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2">
																	<span class="count"><span class="icon icon_comment"></span>৮৩</span>
																	<span class="tab_list_title"><!-- -->আন্দোলনে সহায়ক সরকার আদায় হবে: ফখরুল</span>
							</a>
						</li>
												<li>
							<a href="/sports/article/1367731/%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B2%E0%A7%87-%E0%A7%AD%E0%A7%AD-%E0%A6%9C%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF-%E0%A6%8F%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A7%A7%E0%A7%A6-%E0%A6%9C%E0%A6%A8">
																	<span class="count"><span class="icon icon_comment"></span>৪২</span>
																	<span class="tab_list_title"><!-- -->বিপিএলে ১০ ভারতীয়সহ ৭৭ জুয়াড়িকে ধরেছে বিসিবি</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1367671/%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%BF%E0%A6%A4-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A7%E0%A7%80%E0%A6%A8%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%B9%E0%A6%AC%E0%A7%87">
																	<span class="count"><span class="icon icon_comment"></span>৩৯</span>
																	<span class="tab_list_title"><!-- -->শেখ হাসিনার অধীনেই নির্বাচন: আইনমন্ত্রী</span>
							</a>
						</li>
												<li>
							<a href="/bangladesh/article/1367741/%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%E0%A6%AA%E0%A6%BF-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%A6%E2%80%99">
																	<span class="count"><span class="icon icon_comment"></span>৩৩</span>
																	<span class="tab_list_title"><!-- -->‘বিএনপি রাজনীতির জন্য বিপদ’</span>
							</a>
						</li>
												<li>
							<a href="/entertainment/article/1367936/%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%B0%E0%A7%87%E0%A6%96%E0%A7%87-%E0%A6%95%E0%A6%B2%E0%A6%95%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A7%9F-%E0%A6%85%E0%A6%AA%E0%A7%81-%E0%A6%B6%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A7%87%E0%A6%A8-%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A6%BE">
																	<span class="count"><span class="icon icon_comment"></span>২৬</span>
																	<span class="tab_list_title"><!-- -->ছেলেকে রেখে কলকাতায় অপু, শাকিব দেখেন তালা</span>
							</a>
						</li>
											</ul>
										<div class="view_all_wrap"><a class="view_all all_comment_count" href="/home/commented">সব আলোচিত</a></div>
									</div>
							</div>
		</div>
		<script type="text/javascript">
							$("#ticker_widget_70481 .tabs_content .each_tab:first").show();
				$("#ticker_widget_70481 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_70481 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_70481 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});
		</script>
		</div></div><div id="widget_70486" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">

<!-- Async AdSlot 17 for Ad unit 'Northamerica_Articles_336x280_R2' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[16]]) -->
<div id='div-gpt-ad-4549433-17'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4549433-17'); });
  </script>
</div>
</div></div>
				</div>
			</div></div><div id="widget_72956" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><style>
.mi_24x24_zoomin {
    width: 32px;
    height: 32px;
    border-radius: 16px;
    float: left;
    background: url(//paimages.prothom-alo.com/contents/uploads/media/2017/11/14/7b239bc050b256849d7c71e88ebaf242-5a0a9a1230546.png) no-repeat 0 0;
}

.mi_24x24_zoomout {
    width: 32px;
    height: 32px;
    border-radius: 16px;
    float: left;
    background: url(//paimages.prothom-alo.com/contents/uploads/media/2017/11/14/08db1dcd9d7743855af0af47482b4547-5a0a9a122faec.png) no-repeat 0 0;
}
</style>

<script>
$(document).ready(function(e) {
	
	$('.comment_and_like.each_row.do_not_print').removeClass('dn');
    $('.left_part .comment_and_like').prepend('<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a><a class="mr10 mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>');
	
	
$('.jw_content_zoom_out').live('click',function(){
	el = $(".detail .content p");
	jw_change_font_size(el,-2);
	
	el = $(".content .jw_media_holder .jw_media_caption");
	jw_change_font_size(el,-2);
	
	});
	
$('.jw_content_zoom_in').live('click',function(){
	el = $(".detail .content p");
	jw_change_font_size(el,+2);
	
	el = $(".content .jw_media_holder .jw_media_caption");
	jw_change_font_size(el,+2);
	}); 
	
});
</script></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_70496" class="wrapper   container_fixed_height container_top_padding "><div class="inner"><div id="div_70501" class="p_p     _col"><div class="inner"><div id="widget_70506" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368206/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A6%BF%E0%A6%95-%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%B2-%E0%A6%96%E0%A6%BE%E0%A6%A6%E0%A7%8D%E0%A6%AF-%E0%A6%B8%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-705061368206" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/d20db0e87f395ac01c205304cc8a39db-5a0fe7a0c89f9.jpg?jadewits_media_id=1070731&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09bf\u0989\u0987\u09df\u09b0\u09cd\u0995\u09c7 \u09aa\u09be\u09ac\u09b2\u09bf\u0995 \u09b8\u09cd\u0995\u09c1\u09b2\u09c7 \u09b9\u09be\u09b2\u09be\u09b2 \u0996\u09be\u09a6\u09cd\u09af \u09b8\u09b0\u09ac\u09b0\u09be\u09b9\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/d20db0e87f395ac01c205304cc8a39db-5a0fe7a0c89f9.jpg?jadewits_media_id=1070731" />
						</noscript>
												<script data-id="ari-image-705061368206">
								jwARI.fetch( $( '#ari-image-705061368206' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">নিউইয়র্কে পাবলিক স্কুলে হালাল খাদ্য সরবরাহের দাবি</span>
				</h2>
				
								<div class="summery">
					কয়েদিরা যদি পছন্দের খাদ্য পায়, তাহলে সিটি পরিচালিত পাবলিক স্কুলের...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/northamerica">উত্তর আমেরিকা</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-11-18T13:49:00+06:00" data-modified="2017-11-18T13:56:45+06:00">১ ঘন্টা ৩৫ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368196/%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%98%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%B2-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-705061368196" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/45d202b246255c7cd6c3954afe2c1fa2-5a0fe5d27fdf1.jpg?jadewits_media_id=1070716&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u0982\u0996\u09cd\u09af\u09be\u09b2\u0998\u09c1 \u09a8\u09bf\u09b0\u09cd\u09af\u09be\u09a4\u09a8\u09c7\u09b0 \u09ac\u09bf\u099a\u09be\u09b0\u09c7 \u099f\u09cd\u09b0\u09be\u0987\u09ac\u09cd\u09af\u09c1\u09a8\u09be\u09b2 \u0997\u09a0\u09a8\u09c7\u09b0 \u09a6\u09be\u09ac\u09bf&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/45d202b246255c7cd6c3954afe2c1fa2-5a0fe5d27fdf1.jpg?jadewits_media_id=1070716" />
						</noscript>
												<script data-id="ari-image-705061368196">
								jwARI.fetch( $( '#ari-image-705061368196' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
					<span class="subtitle">রংপুরে হামলার প্রতিবাদে সভা</span>					<span class="title">সংখ্যালঘু নির্যাতনের বিচারে ট্রাইব্যুনাল গঠনের দাবি</span>
				</h2>
				
								<div class="summery">
					সম্প্রতি রংপুরে সংখ্যালঘু হিন্দু সম্প্রদায়ের ঘরবাড়িতে হামলার নিন্দা জানিয়ে...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/northamerica">উত্তর আমেরিকা</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-11-18T13:45:00+06:00" data-modified="2017-11-18T13:49:49+06:00">১ ঘন্টা ৩৯ মিনিট আগে</span>
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/northamerica/article/1368196/%E0%A6%B8%E0%A6%82%E0%A6%96%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%98%E0%A7%81-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%87%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%B2-%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%E0%A6%B0#comments">১<span> মন্ত্যব্য</span></a>
				<!--<span class="comments aitm" title="মন্ত্যব্য" >১<span> মন্ত্যব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368186/%E0%A6%9C%E0%A7%81%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%B0-%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8B%E0%A6%B0%E0%A6%BE%E0%A6%81%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A6%A8-%E0%A6%AD%E0%A6%BE%E0%A6%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-705061368186" data-ari="{&quot;path&quot;:&quot;&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09c1\u09a8\u09bf\u09df\u09b0 \u09b0\u09c7\u09b8\u09cd\u09a4\u09cb\u09b0\u09be\u0981\u09b0 \u09b9\u09be\u09b8\u09be\u09a8 \u09ad\u09be\u0987&quot;}">
							<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png" />
						</noscript>
												<script data-id="ari-image-705061368186">
								jwARI.fetch( $( '#ari-image-705061368186' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
					<span class="subtitle">নি উ ই য় র্কে র  ক ড় চা</span>					<span class="title">জুনিয়র রেস্তোরাঁর হাসান ভাই</span>
				</h2>
				
								<div class="summery">
					ঠিকানাটায় আবারও চোখ বুলিয়ে নিলাম। ব্রুকলিন, ডিকাল্ব অ্যাভিনিউ, জুনিয়র...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/northamerica">উত্তর আমেরিকা</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-11-18T13:44:00+06:00" data-modified="2017-11-18T13:45:23+06:00">১ ঘন্টা ৪০ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/northamerica/article/1368176/%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A6%B0-%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9C%E0%A6%BF%E0%A6%93%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A6%A4"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-705061368176" data-ari="{&quot;path&quot;:&quot;&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09c7\u09df\u09b0 \u09ac\u09cd\u09b2\u09cd\u09af\u09be\u099c\u09bf\u0993\u0995\u09c7 \u09b8\u09cd\u09ac\u09be\u0997\u09a4&quot;}">
							<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png" />
						</noscript>
												<script data-id="ari-image-705061368176">
								jwARI.fetch( $( '#ari-image-705061368176' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
					<span class="subtitle">সাফল্যের ধারা অব্যাহত থাকুক</span>					<span class="title">মেয়র ব্ল্যাজিওকে স্বাগত</span>
				</h2>
				
								<div class="summery">
					নিউইয়র্ক যত না আমেরিকার একটি বড় নগরী, তার চেয়ে বড় পরিচয় নিউইয়র্ক বিশ্বের...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/northamerica">উত্তর আমেরিকা</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-11-18T13:39:00+06:00" data-modified="2017-11-18T13:39:40+06:00">১ ঘন্টা ৪৫ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div></div></div></div></div><div id="wrapper_58111" class="wrapper   container_fixed_height container_white_bg container_top_padding container_bottom_padding "><div class="inner"><div id="div_58114" class="p_p     _col"><div class="inner"><div id="widget_58144" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 10 for Ad unit 'Northamerica_Articles_728x90_B2' ### Size: [[970,90],[728,90],[468,60],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[9]]) -->
<div id='div-gpt-ad-4549433-10'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4549433-10'); });
  </script>
</div>

</div></div>
				</div>
			</div></div><div id="widget_58165" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="titlebar"><span>অন্যান্য</span></div></div>
				</div>
			</div></div><div id="widget_58129" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1368296/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%AF%E0%A6%BC%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-581291368296" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/23\/c88b26d80cadd9dca94eba72a472c1a1-59ed527465826.jpg?jadewits_media_id=1043326&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u099c\u09b6\u09be\u09b9\u09c0 \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09af\u09bc\u09c7\u09b0 \u0985\u09aa\u09b9\u09c3\u09a4 \u099b\u09be\u09a4\u09cd\u09b0\u09c0 \u0989\u09a6\u09cd\u09a7\u09be\u09b0&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/23/c88b26d80cadd9dca94eba72a472c1a1-59ed527465826.jpg?jadewits_media_id=1043326" />
						</noscript>
												<script data-id="ari-image-581291368296">
								jwARI.fetch( $( '#ari-image-581291368296' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">রাজশাহী বিশ্ববিদ্যালয়ের অপহৃত ছাত্রী উদ্ধার</span>
				</h2>
				
								<div class="summery">
					রাজশাহী বিশ্ববিদ্যালয়ে হলের সামনে থেকে (তুলে নিয়ে যাওয়া...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1368081/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%93-%E0%A6%86%E0%A6%9B%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-581291368081" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/12219fff6dfc469a51f162096596975d-5a0fd61b571a0.jpg?jadewits_media_id=1070611&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09af\u09be\u09b0\u09be\u09a1\u09be\u0987\u09b8 \u09aa\u09c7\u09aa\u09be\u09b0\u09b8\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09bf\u09a6\u09c7\u09b0 \u09a8\u09be\u09ae\u0993 \u0986\u099b\u09c7&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/12219fff6dfc469a51f162096596975d-5a0fd61b571a0.jpg?jadewits_media_id=1070611" />
						</noscript>
												<script data-id="ari-image-581291368081">
								jwARI.fetch( $( '#ari-image-581291368081' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">প্যারাডাইস পেপারসে বাংলাদেশিদের নামও আছে</span>
				</h2>
				
								<div class="summery">
					বেনামি প্রতিষ্ঠান খুলে বিদেশে বিনিয়োগের তথ্য ফাঁস করা প্যারাডাইস পেপারসে...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1368276/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A7%80%E0%A7%9F-%E0%A6%9D%E0%A7%9C"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-581291368276" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/7649e27cb0887aee69ebadc9200810e5-5a0ff46d84abe.jpg?jadewits_media_id=1070846&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a2\u09be\u0995\u09be\u09b0 \u09aa\u09be\u09b2\u09c7 \u0995\u09cd\u09af\u09be\u09b0\u09bf\u09ac\u09c0\u09df \u099d\u09dc&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/7649e27cb0887aee69ebadc9200810e5-5a0ff46d84abe.jpg?jadewits_media_id=1070846" />
						</noscript>
												<script data-id="ari-image-581291368276">
								jwARI.fetch( $( '#ari-image-581291368276' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">ঢাকার পালে ক্যারিবীয় ঝড়</span>
				</h2>
				
								<div class="summery">
					বিপিএলে এবার দারুণ ফর্মে রয়েছেন এভিন লুইস। আগের চার ম্যাচ থেকে তুলে নিয়েছিলেন...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/sports">খেলা</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1368146/%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E2%80%98%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E2%80%99-%E0%A6%86%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8B%E0%A6%B2%E0%A6%A8-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-581291368146" data-ari="{&quot;path&quot;:&quot;media\/2017\/11\/18\/29ccf8111bc7806baafe71a147250c3a-5a0fe111e1115.jpg?jadewits_media_id=1070676&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0985\u09aa\u09b9\u09c3\u09a4 \u099b\u09be\u09a4\u09cd\u09b0\u09c0\u09b0 \u2018\u09b8\u09a8\u09cd\u09a7\u09be\u09a8\u2019, \u0986\u09a8\u09cd\u09a6\u09cb\u09b2\u09a8 \u099a\u09b2\u099b\u09c7&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/11/18/29ccf8111bc7806baafe71a147250c3a-5a0fe111e1115.jpg?jadewits_media_id=1070676" />
						</noscript>
												<script data-id="ari-image-581291368146">
								jwARI.fetch( $( '#ari-image-581291368146' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">অপহৃত ছাত্রীর ‘সন্ধান’, আন্দোলন চলছে</span>
				</h2>
				
								<div class="summery">
					রাজশাহী বিশ্ববিদ্যালয়ে হলের সামনে থেকে তুলে নিয়ে যাওয়া ছাত্রীকে অক্ষত...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div></div></div></div></div></div></div></div>			
		
	</div>
		<div class="foot-portion">
				<div class="foot-top-container">
                	<div class="foot-top">
                        <div class="foot-logo oh">
                            <a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="প্রথম আলো"/></a>
                        </div>
                        <div class="mobile-app-container">
                        	<span>মোবাইল অ্যাপস ডাউনলোড করুন</span>
                            <a class="apple-aps-icon" href="https://itunes.apple.com/us/app/prothom-alo/id548596669" target="_blank">&nbsp;</a>
                            <a class="android-aps-icon" href="https://play.google.com/store/apps/details?id=com.mcc.prothomalo" target="_blank">&nbsp;</a>
                        </div>
                        
                    </div>
				</div>
					 <div class="foot_wrap_bg" style="
				
					background-color:#e3f2fd;
					"
					>
				
                <div class="foot-middle-container">
                	<div class="foot_big_menu big_menu">
                    	<div class="big_menu_top">
							                            <div class="all-menu">
                                <ul id="8"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_496 menu_color_"><a class="dynamic " href="/roshalo"   >রস+আলো</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li></ul>                            </div>
                            <script type="text/javascript">
                                jw_menu_fixer('.footer_menu','navigation');
                            </script>
                                                        <div class="special_menu">
                            	<ul>
                                	<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
											<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
											<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
                              </ul>
                            </div>
                        </div>
							<div class="big_menu_bottom">
								<div class="bmenu_bottom_left">
																		<div class="bmenu_bottom_toplinks">
										 <ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://epaper.prothom-alo.com/"   target="_blank"  >ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>									  </div>
									  <script type="text/javascript">
								jw_menu_fixer('.footer_menu','navigation');
							</script>
																  <div class="bmenu_bottom_imagelinks">
										<ul>
										<li><a href="http://www.prothom-alo.com/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" /></span>২২২১</a></li>
											<li><a href="http://www.prothom-alo.com/trust"  target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" /></span>ট্রাস্ট</a></li>
											<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" /></span>প্রতিচিন্তা</a></li>
											<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png" /></span>চাকরি ডটকম</a></li>
											
<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" /></span>abc রেডিও</a></li>

<li><a href="http://www.prothom-alo.com/bondhushava" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/uploads/media/2017/06/12/590679d8369d61d451b1076ef176926d-593e579b0f1b3.png" /></span></a></li>									  

</ul>									  </div>
								 </div>
								 <div class="bmenu_bottom_right">
									<p>
									<em><strong>Prothom Alo</strong></em> is the highest circulated and most read newspaper in Bangladesh. The online portal of <em><strong>Prothom Alo</strong></em> is the most visited Bangladeshi and Bengali website in the world.
<br/> <a class="palo_privacy_link" href="http://www.prothom-alo.com/privacy" title="Privacy Policy">Privacy Policy</a>									</p>
								 </div>
							</div>
                    </div>
                </div>
                <div class="foot-bottom-container">
                	<div class="foot-bottom">
								&copy;&nbsp;স্বত্ব <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৭	</span>                        <div class="editor_publisher">সম্পাদক ও প্রকাশক: মতিউর রহমান</div>
<div class="office_address">সিএ ভবন, ১০০ কাজী নজরুল ইসলাম অ্যাভেনিউ,<span class="palo_break"></span> কারওয়ান বাজার, ঢাকা ১২১৫ </div>
<div class="offcie_contact">ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৯১৩০৪৯৬,
<span class="palo_break"></span>ইমেইল: <span class="palo_web_eng">info@prothom-alo.info</span></div>                    </div>
                </div>
					 </div>
				
			</div>
		</div>

		<span class="back_to_top" ></span>
		<script type="text/javascript">
			$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})
		</script>
		<script type="text/javascript">//$('body .content').disableSelection();</script>
				<script>
if (url_dfp.search("/bangladesh") != -1 || url_dfp.search("/international") != -1 || url_dfp.search("/opinion") != -1 || url_dfp.search("/durporobash") != -1  || url_dfp.search("/pachmisheli") != -1  || url_dfp.search("/election") != -1 || url_dfp.search("/topic") != -1 || url_dfp.search("/photo") != -1 || url_dfp.search("/specialsupplement") != -1|| url_dfp.search("/cartoon") != -1 || url_dfp.search("/video") != -1 ) {
	document.write("<div id='div-gpt-ad-1499318314988-6'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-6'); });" + "</"+"scr"+"ipt>"+"</div>");
	}
else if (url_dfp.search("/sports") != -1 ) {
	document.write("<div id='div-gpt-ad-1499318314988-8'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-8'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if(url_dfp.search("/entertainment") != -1 || url_dfp.search("/alapon") != -1 || url_dfp.search("/music") != -1 || url_dfp.search("/dance") != -1 || url_dfp.search("/somalochona") != -1 || url_dfp.search("/tarokader-lekha") != -1){
	document.write("<div id='div-gpt-ad-1499318314988-2'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-2'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if (url_dfp.search("/lifestyle") != -1 || url_dfp.search("/we-are-") != -1 || url_dfp.search("/female-stage") != -1 || url_dfp.search("/personality") != -1 || url_dfp.search("/torun") != -1 || url_dfp.search("/international-womens-day") != -1 || url_dfp.search("/art-and-literature-") != -1 || url_dfp.search("/poem") != -1 || url_dfp.search("/short-stories") != -1 || url_dfp.search("/industrial-art") != -1 || url_dfp.search("/meeting") != -1 || url_dfp.search("/treatise") != -1 || url_dfp.search("/translation") != -1 || url_dfp.search("/children-s-literature") != -1 || url_dfp.search("/book-discussion") != -1 || url_dfp.search("/child") != -1 || url_dfp.search("/kishor") != -1 || url_dfp.search("/personality") != -1 || url_dfp.search("/torun") != -1 || url_dfp.search("/probashi") != -1) {
	document.write("<div id='div-gpt-ad-1499318314988-4'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-4'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if (url_dfp.search("/technology") != -1) {	
	document.write("<div id='div-gpt-ad-1499318314988-9'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-9'); });" + "</"+"scr"+"ipt>"+"</div>");
}

else if (url_dfp.search("/economy") != -1 || url_dfp.search("/budget") != -1) {
	document.write("<div id='div-gpt-ad-1499318314988-0'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-0'); });" + "</"+"scr"+"ipt>"+"</div>");
}

else if (url_dfp.search("/northamerica") != -1 || url_dfp.search("/canada") != -1  || url_dfp.search("/america") != -1) {
	document.write("<div id='div-gpt-ad-1499318314988-7'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-7'); });" + "</"+"scr"+"ipt>"+"</div>");
}

else if (url_dfp.search("/education") != -1 || url_dfp.search("/institution") != -1 || url_dfp.search("/meritorious") != -1 || url_dfp.search("/preparation") != -1 || url_dfp.search("/jenerakhun") != -1 || (url_dfp.search("-education") != -1 && url_dfp.search("opinion-education") == -1)) {
	document.write("<div id='div-gpt-ad-1499318314988-1'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-1'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if (url_dfp.search("/naksha") != -1 || url_dfp.search("/shapno") != -1 || url_dfp.search("/adhuna") != -1 || url_dfp.search("/holiday") != -1 || url_dfp.search("roshalo") != -1 ||url_dfp.search("/ananda") != -1 ) {	
	document.write("<div id='div-gpt-ad-1499318314988-5'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-5'); });" + "</"+"scr"+"ipt>"+"</div>");
}
else if (url_dfp.search("/features") != -1 || url_dfp.search("/sabar-age-shisu") != -1 || url_dfp.search("/gollachut") != -1 ||
url_dfp.search("/anna-alo") != -1 || url_dfp.search("/shilpo-o-sahitto") != -1 || url_dfp.search("/alokito-chittagong") != -1 ||
url_dfp.search("/amader-kotha-shono") != -1 || url_dfp.search("/projonmo-dot-com") != -1 || url_dfp.search("/choltibishow") != -1) {
	
	document.write("<div id='div-gpt-ad-1499318314988-3'><" + "scr" + "ipt>" + "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-3'); });" + "</"+"scr"+"ipt>"+"</div>");
}
</script>


<!--beta teaxt
<style>
.site_logo {    
    display: inline-block;
    position: relative;
}
.site_logo span {
    font-size: 13px;
    font-weight: normal;
    color: #d84315;
    position: absolute;
    top: 3px;
    line-height: 14px;
    font-family: "Times New Roman", Times, serif;
    left: -20px;
}


</style>
<script>
//$('.site_logo').prepend("<span>Beta</span>");
</script>
-->

<style type="text/css">
.anchor_ad_wrapper{position:fixed;bottom:-82px;height:62px;left:0;right:0;padding:20px 0 0;z-index:9}
#anchor_ad_close{width:22px;height:16px;border-radius:28px 28px 0 0;background-color:#D8D8D8;margin:0 auto;padding:8px 10px}
#anchor_ad_close div{background:grey;width:100%;height:2px;margin:2px 0}
.anchor_ad_close_wrapper{position:absolute;left:0;right:0;top:0;height:32px}
.anchor_ad_top_border{background:#D8D8D8;position:absolute;top:20px;left:0;right:0;height:12px;box-shadow:0 0 8px #999}
.anchor_ad_container{background-color:#000;width:100%;height:50px;position:absolute;bottom:0}
</style>
<div class="anchor_ad_wrapper">
    <div class="anchor_ad_top_border"></div>
    <div class="anchor_ad_close_wrapper">
        <div id="anchor_ad_close">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
	<div class="anchor_ad_container">
	    <div id='div-gpt-ad-1465904547187-112'>
		  <script>
if(detectmob()){
            googletag.cmd.push(function() {
				if (isHomepage()){
              		googletag.pubads().display('/85406138/Mobile_HP_Anchor', [320, 50], 'div-gpt-ad-1465904547187-112');
				}else{
					googletag.pubads().display('/85406138/Mobile_Article_Anchor', [320, 50], 'div-gpt-ad-1465904547187-112');
				}
            });
}
          </script>
        </div>
	</div>
</div>
<script type="text/javascript">

var flag = true;
var isMobile = detectmob();
$(window).scroll(function(){
	if(isMobile && flag){
		if($(this).scrollTop() > 50){
			flag = false;
			$('.back_to_top').css('bottom', 72);
			$('.foot-portion').css('margin-bottom',62);
			$('.anchor_ad_wrapper').animate({
				bottom:0	
			},500);
		}
	}
});

$(document).ready(function(e) {
    $('#anchor_ad_close').click(function(){
		$('.back_to_top').css('bottom', 20);
		$('.foot-portion').css('margin-bottom',0);
		$('.anchor_ad_wrapper').hide();
	});
});
</script>

<!-- doodle
<style>
.site_logo{
	margin-top:3px !important;
}
@media only screen and (max-width: 800px){
.site_logo img {
    height: 46px !important;
}
}
</style>

<script>
$(".site_logo a img").attr("src","http://paimages.prothom-alo.com/contents/uploads/default/2017/11/02/2a25af3302db1e9d9cf83688e29d173e-59fb09e20db3a.png");
$(".site_logo a img").attr("height","56");
</script>
end doodle -->

<script>
$('.contents_tabbed .view_all_wrap .view_all').html('আরও');
</script>

</script>
<!--ZEDOs Javascript tag-->
<!--In View-->
<div id="zf84614e7-2288-42b3-a770-27f07053e999" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/tm.js?data="+a+"'><"+"/script>")}("datalayer","zf84614e7-2288-42b3-a770-27f07053e999",true, 1 , 1);</script>

<!--Swipe Up-->
<div id="zcb366ba2-7fb4-4274-b905-ef2120b22e52" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/tm.js?data="+a+"'><"+"/script>")}("datalayer","zcb366ba2-7fb4-4274-b905-ef2120b22e52",true, 1 , 1);</script>

<!--end Zedo-->			<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=7&cb=21573493';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
<!-- 
2017-11-18 09:27:45
JadeWits Technologies Application Execution: 0.012514114379883 seconds 
Database Execution: 0 seconds (0 queries) 
 -->