<!DOCTYPE html>
<html lang="bn"><head prefix="og: http://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<title>রাজা হরিশচন্দ্রের ঢিবি</title>
<meta name="keywords" content=""/>
<meta name="description" content="অনেকে বলেন কোটবাড়ি ঢিবি, অনেকে বলেন রাজা হরিশচন্দ্রের প্রাসাদ। স্থানীয় লোকজনের কাছে এই প্রাচীন প্রত্নকেন্দ্রটি হরিশচন্দ্র রাজার বাড়ি হিসেবে পরিচিত। ঢাকার সাভারে নদীর তীরে গড়ে ওঠা প্রাচীন বসতির একটি অন্যতম নিদর্শন এই রাজা হরিশচন্দ্রের ঢিবি বা প্রাসাদ। বাংলাপিডিয়ার তথ্য অনুসারে,..."/>
<meta property="og:title" content="রাজা হরিশচন্দ্রের ঢিবি"/>
<meta property="og:site_name" content="প্রথম আলো"/>
<meta property="og:description" content="অনেকে বলেন কোটবাড়ি ঢিবি, অনেকে বলেন রাজা হরিশচন্দ্রের প্রাসাদ। স্থানীয় লোকজনের কাছে এই প্রাচীন প্রত্নকেন্দ্রটি হরিশচন্দ্র রাজার বাড়ি হিসেবে পরিচিত। ঢাকার সাভারে নদীর তীরে গড়ে ওঠা প্রাচীন বসতির একটি অন্যতম নিদর্শন এই রাজা হরিশচন্দ্রের ঢিবি বা প্রাসাদ। বাংলাপিডিয়ার তথ্য অনুসারে,..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.prothom-alo.com/bangladesh/article/1349691/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF"/>
<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/10/22/0899c8aea062cf963443ccd281b44108-59eccb030835b.JPG?jadewits_media_id=1043266"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta name="fb:app_id" property="fb:app_id" content="1499138263726489"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@prothomalo"/>
<meta name="twitter:creator" content="@prothomalo"/>
<meta name="twitter:url" content="http://www.prothom-alo.com/bangladesh/article/1349691/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF"/>
<meta name="twitter:title" content="রাজা হরিশচন্দ্রের ঢিবি"/>
<meta name="twitter:description" content="অনেকে বলেন কোটবাড়ি ঢিবি, অনেকে বলেন রাজা হরিশচন্দ্রের প্রাসাদ। স্থানীয় লোকজনের কাছে এই প্রাচীন প্রত্নকেন্দ্রটি হরিশচন্দ্র রাজার বাড়ি হিসেবে পরিচিত। ঢাকার সাভারে নদীর তীরে গড়ে ওঠা প্রাচীন বসতির একটি অন্যতম নিদর্শন এই রাজা হরিশচন্দ্রের ঢিবি বা প্রাসাদ। বাংলাপিডিয়ার তথ্য অনুসারে,..."/>
<meta name="twitter:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/10/22/0899c8aea062cf963443ccd281b44108-59eccb030835b.JPG?jadewits_media_id=1043266"/>
<link rel="canonical" href="http://www.prothom-alo.com/bangladesh/article/1349691/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF">
<link rel="amphtml" href="http://www.prothom-alo.com/amp/bangladesh/article/1349691/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF">
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="প্রথম আলো RSS" href="http://www.prothom-alo.com/feed/bangladesh"/>
<style type="text/css">body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif}</style>
<link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/font-jade-embedded.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.49" media="print" rel="stylesheet" type="text/css"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palo_modification.css?v=1.5" media="all" rel="stylesheet"/><link type="text/css" href="/palo_internal/fontembeed.css?v=1.0" media="all" rel="stylesheet"/><style>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</style><style>.palo_featured_1 .has_image h2.title_holder{font-size:30px;line-height:40px}.todays_newspaper_pages_widget .todayspaper_container li.headbar:before{height:18px;margin-top:7px}.palo_todays_paper_widget .todayspaper_container{background-color:#f6f6f6;position:relative}.palo_todays_paper_widget .todayspaper_container h3{padding:16px;border-bottom:1px solid #e7e7e7;color:#555;font-size:18px;margin-bottom:0;margin-top:0}.palo_todays_paper_widget ul.menu_container_t{padding:16px 0 25px 16px;margin:0}.palo_todays_paper_widget ul.menu_container_t li{font-size:16px;list-style:none;margin:0;padding:5px 0}.palo_todays_paper_widget ul.menu_container_t li a{color:#999;text-decoration:none}.palo_todays_paper_widget ul.menu_container_t li a:hover{color:#333;text-decoration:none}.palo_todays_paper_widget li.headbar:before{content:' ';width:4px;height:20px;background:#c00}.palo_todays_paper_widget ul.menu_container_t li.headbar a{padding-left:10px;color:#000;cursor:auto;font-size:18px}.palo_todays_paper_widget .secondary_menu_wrap_palo{height:auto;background:none}.palo_todays_paper_widget .secondary_menu_palo li,.palo_todays_paper_widget .secondary_menu_palo a{float:none}.palo_todays_paper_widget .secondary_menu_palo a:hover,.palo_todays_paper_widget .secondary_menu_palo a.active{border-bottom:none}.palo_todays_paper_widget .todayspaper_container li.headbar:before{height:18px;margin-top:7px}.bottom,.pagination{text-align:center}.bottom a.more_link,.pagination .next_page,.pagination .previous_page{background-color:#757575;padding:12px 90px;color:#fff;font-size:20px;border-radius:4px}.pagination .next_page,.pagination .previous_page{float:none;padding:12px 40px}@media screen and (max-width:800px){.bottom a.more_link,.section_footer.widget a.more_link{line-height:70px}.pagination .next_page,.pagination .previous_page{line-height:20px}.contents .has_image.m_show_image_as_top .info h2.title_holder .title{font-size:22px;line-height:30px}.contents .has_image.image_left .info h2.title_holder .title,.contents.m_show_2col .has_image.m_show_image_as_top .info h2.title_holder .title{font-size:18px;line-height:24px}.palo_todays_paper_widget .secondary_menu_wrap_palo{box-shadow:0 4px 5px #000;height:auto;position:absolute;z-index:4;background:#fff;width:50%;top:0;left:50%;display:none}.section_footer.widget a.more_link{margin:10px}.secondary_menu_toggle_palo.opened::before{font-family:font-jade;font-size:24px}.secondary_menu_toggle_palo{position:absolute;top:20px;right:3px;margin-top:-17px;height:34px;width:34px;text-align:center;line-height:34px;background:rgba(0,0,0,.15);color:#000;cursor:pointer}.todayspaper_container{line-height:0}.calender_icon{float:left;margin-left:20px}.palo_todays_paper_widget ul.menu_container_t{padding:0;display:block;background:#fff}.palo_todays_paper_widget ul.menu_container_t li.headbar{background:none;box-shadow:none}.palo_todays_paper_widget li.headbar:before{content:' ';width:0;height:;background:none;padding-right:0}.mobile_button{background-color:#f6f6f6}.todays_newspaper_pages_widget ul.menu_container_t li{padding:0 0}.palo_todays_paper_widget ul.menu_container_t li a{color:#000}.palo_todays_paper_widget ul.menu_container_t li.headbar a{border-left:4px solid #c00;text-decoration:none;padding-left:12px;border-bottom:1px solid #eaeaea}.secondary_menu_palo a{line-height:44px;padding:0 10px;font-size:16px;border-bottom:0 none;color:#000;border-bottom:1px solid #eaeaea;display:block}}.palo_privacy_link{color:#999!important;text-decoration:underline}.palo_privacy_link:hover{color:#fff}</style><style>.special_bg_for_list{background:#ceecd2;padding:14px 16px}ul.special_bg_for_list li{padding-bottom:8px}</style><style type="text/css">.anchor_ad_wrapper{position:fixed;bottom:-82px;height:62px;left:0;right:0;padding:20px 0 0;z-index:9}#anchor_ad_close{width:22px;height:16px;border-radius:28px 28px 0 0;background-color:#d8d8d8;margin:0 auto;padding:8px 10px}#anchor_ad_close div{background:gray;width:100%;height:2px;margin:2px 0}.anchor_ad_close_wrapper{position:absolute;left:0;right:0;top:0;height:32px}.anchor_ad_top_border{background:#d8d8d8;position:absolute;top:20px;left:0;right:0;height:12px;box-shadow:0 0 8px #999}.anchor_ad_container{background-color:#000;width:100%;height:50px;position:absolute;bottom:0}</style><script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1508695621.1741"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">var jw_template_dir='//paimages.prothom-alo.com/contents/themes/public/';var jw_relative_url='/';var jw_full_url='http://www.prothom-alo.com/';var jw_cdn_url='//paimages.prothom-alo.com/';</script><script type="text/javascript">$(document).ready(function(){$.ajax({type:'post',url:'/bangladesh/article/1349691/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF&jwcvi=1',data:'jwcvi=1',success:function(reply_data){if(reply_data&&!reply_data.error){}},complete:function(){}});});</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jwshare/share.js?v=1.3"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jadewits/jquery.jw.ari.js?v=1.49"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.49"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.49"></script>
<script type="text/javascript">var facebook_application_id="1499138263726489";var current_page_url='http://www.prothom-alo.com/bangladesh';var jw_base_url='/';var cannonical_url='http://www.prothom-alo.com/bangladesh/article/1349691/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF';var current_archive_time='2017-10-22';var last_archive_time='2017-10-22';var jw_language='bn';var jw_device='computer';var jw_site_name='প্রথম আলো';var jw_meta_title='রাজা হরিশচন্দ্রের ঢিবি';var jw_meta_description='অনেকে বলেন কোটবাড়ি ঢিবি, অনেকে বলেন রাজা হরিশচন্দ্রের প্রাসাদ। স্থানীয় লোকজনের কাছে এই প্রাচীন প্রত্নকেন্দ্রটি হরিশচন্দ্র রাজার বাড়ি হিসেবে পরিচিত। ঢাকার সাভারে নদীর তীরে গড়ে ওঠা প্রাচীন বসতির একটি অন্যতম নিদর্শন এই রাজা হরিশচন্দ্রের ঢিবি বা প্রাসাদ। বাংলাপিডিয়ার তথ্য অনুসারে,...';var jw_meta_url='http://www.prothom-alo.com/bangladesh/article/1349691/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF';var jw_meta_image='http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2017/10/22/0899c8aea062cf963443ccd281b44108-59eccb030835b.JPG?jadewits_media_id=1043266';</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11355905-1','auto');ga('send','pageview');</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var gptadslots=[];var googletag=googletag||{cmd:[]};var url_dfp=$(location).attr('href');function isHomepage(){if(url_dfp=="http://www.prothom-alo.com/"||url_dfp.search("/home")!=-1||url_dfp=="http://bd.prothom-alo.com/"||url_dfp=="http://sg.prothom-alo.com/"||url_dfp=="http://sg1.prothom-alo.com/"||url_dfp=="http://sg2.prothom-alo.com/"||url_dfp=="http://us.prothom-alo.com/"){return true;}else{return false;}}function detectmob(){if(navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)){return true;}else{return false;}}</script>
<script>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</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20420819"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1"/>
</noscript>
<script type="text/javascript">_atrk_opts={atrk_acct:"VTJem1aIF5R1fn",domain:"prothom-alo.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt=""/></noscript>
</head>
<body class="page_color_ jw_body_page_id_102 jw_body_content_id_1349691 ">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1499138263726489";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="whole_wrapper">
<div class="whole_inner">
<div class="header_wrap ">
<div class="header">
<h2 class="site_logo">
<a href="/"><img height="46" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.png" alt="প্রথম আলো"/></a>
</h2>
<div class="header_right_part">
<div class="header_right_inner">
<span class="more_main_menu"><span>সব</span></span>
<div class="more_main_menu_wrap">
<div class="more_main_menu_inner">
<span class="close_more_main"></span>
<div class="top_big_menu big_menu">
<div class="big_menu_top">
<div class="all-menu">
<ul id="13"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/cartoon">কার্টুন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_page_id_504 menu_color_"><a class="dynamic " href="/special-supplement">বিশেষ সংখ্যা</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica" target="_blank">উত্তর আমেরিকা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
<div class="special_menu">
<ul>
<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
</ul>
</div>
</div>
<div class="big_menu_bottom">
<div class="bmenu_bottom_left">
<div class="bmenu_bottom_toplinks">
<ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://epaper.prothom-alo.com/" target="_blank">ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise" target="_blank">বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation" target="_blank">সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj" target="_blank">পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash" target="_blank">দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica" target="_blank">উত্তর আমেরিকা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
<div class="bmenu_bottom_imagelinks">
<ul>
<li><a href="/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png"/></span>২২২১</a></li>
<li><a href="/trust" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png"/></span>ট্রাস্ট</a></li>
<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png"/></span>প্রতিচিন্তা</a></li>
<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png"/></span>চাকরি ডটকম</a></li>
<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png"/></span>abc রেডিও</a></li>
<li><a href="/bondhushava" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/uploads/media/2017/06/12/590679d8369d61d451b1076ef176926d-593e579b0f1b3.png"/></span></a></li>
</ul>	</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">$('.more_main_menu').click(function(){$('.more_main_menu_wrap').toggle(200);$('body').toggleClass('no-scrollbar');$('.more_main_menu').toggleClass('opened');$('.mh_toggle').toggleClass('db');});$('.close_more_main').click(function(){$('.more_main_menu_wrap').toggle(200);$('body').toggleClass('no-scrollbar');$('.more_main_menu').toggleClass('opened');$('.mh_toggle').toggleClass('db');});$('.more_main_menu_wrap').click(function(e){if(e.target!==e.currentTarget)return;$('.more_main_menu_wrap').toggle(200);$('body').toggleClass('no-scrollbar');$('.more_main_menu').toggleClass('opened');$('.mh_toggle').toggleClass('db');});</script>
<div class="other_language_link mh_toggle">
<a target="_blank" href="http://en.prothom-alo.com/">English</a>
</div>
<div class="header_account_wrap mh_toggle">
<span class="account_toggle  click-free-pop" data-pop=".user_account">
<span class="profile_link_holder"></span>
<span class="jw_notifications_counter"></span>
</span>
<div class="user_account">
<div id="account_bar">...</div>
<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1&amp;_hl=bn"></script>
</div>
</div>
<div class="header_search_wrap">
<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
<div class="header_seach_form">
<form id="jadewits_search_form_1223" action="/search/">
<span class="search_close"></span>
<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
<div class="search_input_holder">
<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?">
</div>
</form>
<script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){var search_text=$.trim($('[name=q]',this).val());if(search_text=='কী খুঁজতে চান?'||!search_text){alert('Please type something to search');return false;}return true;});</script>
</div>
<script type="text/javascript">$('.search_toggle').click(function(){});$('.header_seach_form  .search_close').click(function(){$('.header_seach_form').toggle();});</script>
</div>
<div class="header_social_wrap mh_toggle">
<span class="social_toggle click-free-pop" data-pop=".social_links"></span>
<div class="social_links">
<ul>
<li><a target="_blank" class="facebook" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a></li>	<li><a target="_blank" class="twitter" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a></li>	<li><a target="_blank" class="pinterest" href="https://www.pinterest.com/ProthomAlo"><span>Pinterest</span></a></li>
<li><a target="_blank" class="googleplus" href="https://plus.google.com/+ProthomAlo"><span>Google Plus</span></a></li>
<li><a target="_blank" class="youtube" href="https://www.youtube.com/c/ProthomAlo"><span>YouTube</span></a></li>	<li><a target="_blank" class="instagram" href="https://www.instagram.com/prothomalo/"><span>Instagram</span></a></li>	</ul>
</div>
</div>
</div>
</div>
<div class="header_menu_wrap">
<span class="main_menu_toggle"></span>
<div id="main_menu" class="main_menu">
<ul id="9"><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_page_id_475 menu_color_"><a class="dynamic " href="/photo">ছবি</a></li><li class="menu_page_id_498 menu_color_"><a class="dynamic " href="/video">ভিডিও</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica" target="_blank">উত্তর আমেরিকা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.main_menu','navigation');</script>
</div>
</div>
</div>
<div class="secondary_header" style="background-image:url(//paimages.prothom-alo.com/contents/uploads/default/2017/01/22/27ab23e0abfef085995032b4037b236e-58843f438f52d.png);background-position:top center;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover">
<div class="secondary_top">
<div class="container">
<h2 class="secondary_logo">
<a href="/bangladesh">
<span>বাংলাদেশ</span>
</a>
</h2>
</div>
</div>
<span class="secondary_menu_toggle "></span>
<div class="secondary_menu_wrap">
<div class="container">
<div id="secondary_menu" class="secondary_menu">
<ul id="12"><li class="menu_page_id_825 menu_color_"><a class="static " href="/bangladesh-divisions">বিভাগ</a></li><li class="menu_page_id_105 menu_color_"><a class="static " href="/bangladesh-politics">রাজনীতি</a></li><li class="menu_page_id_497 menu_color_"><a class="static " href="/bangladesh-government">সরকার</a></li><li class="menu_page_id_108 menu_color_"><a class="static " href="/bangladesh-crime">অপরাধ</a></li><li class="menu_page_id_111 menu_color_"><a class="static " href="/bangladesh-justice">আইন ও বিচার</a></li><li class="menu_page_id_114 menu_color_"><a class="static " href="/bangladesh-environment">পরিবেশ</a></li><li class="menu_page_id_499 menu_color_"><a class="static " href="/bangladesh-accident">দুর্ঘটনা</a></li><li class="menu_page_id_500 menu_color_"><a class="static " href="/bangladesh-parliament">সংসদ</a></li><li class="menu_page_id_120 menu_color_"><a class="static " href="/bangladesh-capitalcity">রাজধানী</a></li><li class="menu_page_id_117 menu_color_"><a class="static " href="/bangladesh-population">জনসংখ্যা</a></li><li class="menu_page_id_150 menu_color_"><a class="static " href="/bangladesh-others">বিবিধ</a></li></ul>	</div>
</div>
</div>
<script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');$('.secondary_menu_toggle').click(function(){$('.secondary_menu_wrap').toggle();$('.secondary_menu_toggle').toggleClass('opened');});</script>
</div>
<div class="spacer mb24"></div>
<div class="header_ad_block advertisement"><script>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</script>
<script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot('/85406138/Mobile_Int_320x480','div-gpt-ad-1494748066602-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Economy_Int_660x440','div-gpt-ad-1499318314988-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Education_Int_660x440','div-gpt-ad-1499318314988-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Entertainment_Int_660x440','div-gpt-ad-1499318314988-2').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Features_Int_660x440','div-gpt-ad-1499318314988-3').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Lifestyle_Int_660x440','div-gpt-ad-1499318314988-4').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Naksha_Int_660x440','div-gpt-ad-1499318314988-5').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/News_Int_660x440','div-gpt-ad-1499318314988-6').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Northamerica_Int_660x440','div-gpt-ad-1499318314988-7').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Sports_Int_660x440','div-gpt-ad-1499318314988-8').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Tech_Int_660x440','div-gpt-ad-1499318314988-9').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<div id='div-gpt-ad-1494748066602-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1494748066602-0');});</script>
</div></div>
<div class="container pb16">
<div class="breadcrumb ">
<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/bangladesh"><strong itemprop="title">বাংলাদেশ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/bangladesh-others"><strong itemprop="title">বিবিধ</strong></a></li></ul>
</div>
</div>
</div>
</div>
<div class="pagemaker"><div id="div_1627" class="p     _col"><div class="inner"><div id="wrapper_56918" class="wrapper    "><div class="inner"><div id="div_56919" class="p_p     _col"><div class="inner"><div id="widget_56920" class="widget_color_ widget_wrap"><div class="detail_widget_banner  widget">	<div class="content_detail">
</div>
</div></div></div></div></div></div><div id="wrapper_1635" class="wrapper special_32_5_67_5  container_white_bg container_bottom_padding "><div class="inner"><div id="div_1636" class="p_d   container_fixed_height  _col"><div class="inner"><div id="widget_51897" class="widget_color_ widget_wrap"><div class="detail_widget  widget">	<div class="content_detail detail">
<div class="row">
<div class="left_category">
<div class="col_in">
<a class="category_name" href="/bangladesh">বাংলাদেশ সংবাদ</a>
</div>
</div>
<div class="right_title">
<h1 class="title mb10">রাজা হরিশচন্দ্রের ঢিবি</h1>
</div>
</div>
<div class="spacer mb24"></div>
<div class="row detail_holder">
<div class="left_part">
<div class="col_in">
<div class="additional_info_container">
<div class="author each_row"><span class='name'>আবদুস সালাম</span></div>
<div class="time each_row"> <span itemprop="datePublished" content="2017-10-22T22:41:00+06:00">২২ অক্টোবর ২০১৭, ২২:৪৫</span></div>
<div class="each_row do_not_print">
<div class="social_shares roundicons" data-show="print,facebook,twitter,googlePlus,viber,whatsapp" data-hide=""></div>
</div>
<div class="comment_and_like each_row dn do_not_print">
</div>
<div class="each_row do_not_print">
<div class="fb-save" data-uri="" data-size="large"></div>
</div>
</div>
</div>
</div>
<div class="right_part">
<div class="col_in">
<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb16">
<div itemprop="articleBody" class="viewport">
<noscript id="ari-noscript"><p>অনেকে বলেন কোটবাড়ি ঢিবি, অনেকে বলেন রাজা হরিশচন্দ্রের প্রাসাদ। স্থানীয় লোকজনের কাছে এই প্রাচীন প্রত্নকেন্দ্রটি হরিশচন্দ্র রাজার বাড়ি হিসেবে পরিচিত। ঢাকার সাভারে নদীর তীরে গড়ে ওঠা প্রাচীন বসতির একটি অন্যতম নিদর্শন এই রাজা হরিশচন্দ্রের ঢিবি বা প্রাসাদ। বাংলাপিডিয়ার তথ্য অনুসারে, বর্তমানে ব্যাপকভাবে ক্ষয়প্রাপ্ত মাটির দেয়ালঘেরা বৃহৎ ঢিবিটি আয়তাকার। কমপক্ষে তিনটি এলাকায় বৌদ্ধ মঠের ধ্বংসাবশেষ পাওয়া গেছে। এর একটি রাজা হরিশচন্দ্রের ঢিবি বা প্রাসাদ। সাভার বাজার বাসস্ট্যান্ডের পূর্ব দিকে মজিদপুর গ্রামে এর অবস্থান। এটিকে সার্বিকভাবে সাত-আট শতকের নিদর্শন বলে ধরে নেওয়া হয়। নব্বইয়ের দশকে খননের পর দেয়ালবেষ্টিত বর্গাকার একটি স্তূপের সন্ধান মেলে। আরও পাওয়া যায় একটি &lsquo;হরিকেল&rsquo; রৌপ্যমুদ্রা, একটি স্বর্ণমুদ্রা এবং ব্রোঞ্জের তৈরি বেশ কয়েকটি বুদ্ধমূর্তি। ছবিগুলো সম্প্রতি তোলা।</p>
<p><img class="jwMediaContent image aligncenter" title="হরিশচন্দ্রের রাজবাড়ি বা ঢিবি উনিশ শতকের শেষভাগ পর্যন্ত মাটির নিচেই ছিল।" alt="হরিশচন্দ্রের রাজবাড়ি বা ঢিবি উনিশ শতকের শেষভাগ পর্যন্ত মাটির নিচেই ছিল।" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1043236','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/10/22/4d3c3e59bf5e44888c08e58f8975bef6-59eccaa92135e.jpg','path':'media/2017/10/22/4d3c3e59bf5e44888c08e58f8975bef6-59eccaa92135e.jpg','name':'হরিশচন্দ্রের রাজবাড়ি বা ঢিবি উনিশ শতকের শেষভাগ পর্যন্ত মাটির নিচেই ছিল।','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'link':'','target':'','title':'হরিশচন্দ্রের রাজবাড়ি বা ঢিবি উনিশ শতকের শেষভাগ পর্যন্ত মাটির নিচেই ছিল।','alt':'হরিশচন্দ্রের রাজবাড়ি বা ঢিবি উনিশ শতকের শেষভাগ পর্যন্ত মাটির নিচেই ছিল।','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2017/10/22/4d3c3e59bf5e44888c08e58f8975bef6-59eccaa92135e.jpg"/><br/><img class="jwMediaContent image aligncenter" title="১৯১৮ সালের দিকে রাজবাড়ি-ঢিবির কাছের রাজাসন গ্রামে ড. নলিনীকান্ত ভট্টশালী প্রত্নতাত্ত্বিক খননকাজ শুরু করেন। তারই ধারাবাহিকতায় পরবর্তীকালে হরিশচন্দ্র রাজার প্রাসাদ-ঢিবিতে খননকাজ চালানো হয়।" alt="১৯১৮ সালের দিকে রাজবাড়ি-ঢিবির কাছের রাজাসন গ্রামে ড. নলিনীকান্ত ভট্টশালী প্রত্নতাত্ত্বিক খননকাজ শুরু করেন। তারই ধারাবাহিকতায় পরবর্তীকালে হরিশচন্দ্র রাজার প্রাসাদ-ঢিবিতে খননকাজ চালানো হয়।" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1043241','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/10/22/e2940f027a75fd286857ca58409fe93a-59eccac34e1e5.JPG','path':'media/2017/10/22/e2940f027a75fd286857ca58409fe93a-59eccac34e1e5.JPG','name':'১৯১৮ সালের দিকে রাজবাড়ি-ঢিবির কাছের রাজাসন গ্রামে ড. নলিনীকান্ত ভট্টশালী প্রত্নতাত্ত্বিক খননকাজ শুরু করেন। তারই ধারাবাহিকতায় পরবর্তীকালে হরিশচন্দ্র রাজার প্রাসাদ-ঢিবিতে খননকাজ চালানো হয়।','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'link':'','target':'','title':'১৯১৮ সালের দিকে রাজবাড়ি-ঢিবির কাছের রাজাসন গ্রামে ড. নলিনীকান্ত ভট্টশালী প্রত্নতাত্ত্বিক খননকাজ শুরু করেন। তারই ধারাবাহিকতায় পরবর্তীকালে হরিশচন্দ্র রাজার প্রাসাদ-ঢিবিতে খননকাজ চালানো হয়।','alt':'১৯১৮ সালের দিকে রাজবাড়ি-ঢিবির কাছের রাজাসন গ্রামে ড. নলিনীকান্ত ভট্টশালী প্রত্নতাত্ত্বিক খননকাজ শুরু করেন। তারই ধারাবাহিকতায় পরবর্তীকালে হরিশচন্দ্র রাজার প্রাসাদ-ঢিবিতে খননকাজ চালানো হয়।','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2017/10/22/e2940f027a75fd286857ca58409fe93a-59eccac34e1e5.JPG"/><br/><img class="jwMediaContent image aligncenter" title="অনেক গবেষকের মতে, পাল বংশীয় রাজা হরিশ্চন্দ্রের সর্বেশ্বর রাজ্যের রাজধানীর নাম ছিল সম্ভার এবং সম্ভার নাম থেকেই সাভার নামের উৎপত্তি।" alt="অনেক গবেষকের মতে, পাল বংশীয় রাজা হরিশ্চন্দ্রের সর্বেশ্বর রাজ্যের রাজধানীর নাম ছিল সম্ভার এবং সম্ভার নাম থেকেই সাভার নামের উৎপত্তি।" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1043246','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/10/22/67330b3fac7dab36cbb95739683e6fae-59eccad5a0007.JPG','path':'media/2017/10/22/67330b3fac7dab36cbb95739683e6fae-59eccad5a0007.JPG','name':'অনেক গবেষকের মতে, পাল বংশীয় রাজা হরিশ্চন্দ্রের সর্বেশ্বর রাজ্যের রাজধানীর নাম ছিল সম্ভার এবং সম্ভার নাম থেকেই সাভার নামের উৎপত্তি।','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'link':'','target':'','title':'অনেক গবেষকের মতে, পাল বংশীয় রাজা হরিশ্চন্দ্রের সর্বেশ্বর রাজ্যের রাজধানীর নাম ছিল সম্ভার এবং সম্ভার নাম থেকেই সাভার নামের উৎপত্তি।','alt':'অনেক গবেষকের মতে, পাল বংশীয় রাজা হরিশ্চন্দ্রের সর্বেশ্বর রাজ্যের রাজধানীর নাম ছিল সম্ভার এবং সম্ভার নাম থেকেই সাভার নামের উৎপত্তি।','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2017/10/22/67330b3fac7dab36cbb95739683e6fae-59eccad5a0007.JPG"/><br/><br/><img class="jwMediaContent image aligncenter" title="খ্রিষ্টীয় সপ্তম শতকে এখানে বৌদ্ধধর্ম সভ্যতা-সংশ্লিষ্ট একটি কেন্দ্র ছিল বলে বোঝা যায়।" alt="খ্রিষ্টীয় সপ্তম শতকে এখানে বৌদ্ধধর্ম সভ্যতা-সংশ্লিষ্ট একটি কেন্দ্র ছিল বলে বোঝা যায়।" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1043251','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/10/22/aa470af4b63379e0a6a25af19ae03f00-59eccae62e414.JPG','path':'media/2017/10/22/aa470af4b63379e0a6a25af19ae03f00-59eccae62e414.JPG','name':'খ্রিষ্টীয় সপ্তম শতকে এখানে বৌদ্ধধর্ম সভ্যতা-সংশ্লিষ্ট একটি কেন্দ্র ছিল বলে বোঝা যায়।','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'link':'','target':'','title':'খ্রিষ্টীয় সপ্তম শতকে এখানে বৌদ্ধধর্ম সভ্যতা-সংশ্লিষ্ট একটি কেন্দ্র ছিল বলে বোঝা যায়।','alt':'খ্রিষ্টীয় সপ্তম শতকে এখানে বৌদ্ধধর্ম সভ্যতা-সংশ্লিষ্ট একটি কেন্দ্র ছিল বলে বোঝা যায়।','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2017/10/22/aa470af4b63379e0a6a25af19ae03f00-59eccae62e414.JPG"/><br/><br/><img class="jwMediaContent image aligncenter" title="ঢিবি এলাকায় একাধিক পুনর্নির্মাণ এবং একাধিক মেঝের চিহ্ন লক্ষ করা যায়।" alt="ঢিবি এলাকায় একাধিক পুনর্নির্মাণ এবং একাধিক মেঝের চিহ্ন লক্ষ করা যায়।" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1043256','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/10/22/0032b4952802f50c7ee16c49c2171ea9-59eccaf3e24dc.JPG','path':'media/2017/10/22/0032b4952802f50c7ee16c49c2171ea9-59eccaf3e24dc.JPG','name':'ঢিবি এলাকায় একাধিক পুনর্নির্মাণ এবং একাধিক মেঝের চিহ্ন লক্ষ করা যায়।','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'link':'','target':'','title':'ঢিবি এলাকায় একাধিক পুনর্নির্মাণ এবং একাধিক মেঝের চিহ্ন লক্ষ করা যায়।','alt':'ঢিবি এলাকায় একাধিক পুনর্নির্মাণ এবং একাধিক মেঝের চিহ্ন লক্ষ করা যায়।','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2017/10/22/0032b4952802f50c7ee16c49c2171ea9-59eccaf3e24dc.JPG"/><br/><br/><img class="jwMediaContent image aligncenter" title="১৯৮৯-৯০ সালে খননের পর দেয়ালবেষ্টিত বর্গাকার একটি স্তূপের সন্ধান মেলে।" alt="১৯৮৯-৯০ সালে খননের পর দেয়ালবেষ্টিত বর্গাকার একটি স্তূপের সন্ধান মেলে।" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1043261','ext':'jpg','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2017/10/22/b6735be742422ad53416edc21ea79190-59eccb0302eef.JPG','path':'media/2017/10/22/b6735be742422ad53416edc21ea79190-59eccb0302eef.JPG','name':'১৯৮৯-৯০ সালে খননের পর দেয়ালবেষ্টিত বর্গাকার একটি স্তূপের সন্ধান মেলে।','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'link':'','target':'','title':'১৯৮৯-৯০ সালে খননের পর দেয়ালবেষ্টিত বর্গাকার একটি স্তূপের সন্ধান মেলে।','alt':'১৯৮৯-৯০ সালে খননের পর দেয়ালবেষ্টিত বর্গাকার একটি স্তূপের সন্ধান মেলে।','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2017/10/22/b6735be742422ad53416edc21ea79190-59eccb0302eef.JPG"/><br/><br/></p></noscript>
</div>
<script type="text/javascript">var $div=$('<div>').append($('#ari-noscript').text()).attr('itemprop','articleBody').addClass('viewport');var $images=$div.find('.jwMediaContent');for(var i in $images){if(typeof $images[i]=='object')$($images[i]).removeAttr('src').removeClass(function(){return $(this).attr('class').replace(/\b(?:alignright|alignleft)\b\s*/g,'');});;}$('#ari-noscript').parent().replaceWith($div);var parentWidth=$div.width();$images.each(function(){var data=$.parseJSON($(this).data('jadewitsmedia').replace(/'/g,'"'));if(data){var prop={width:0,height:0,wrapCaption:jwARI.caption(data['title'],data['caption']),viewPort:'.jw_detail_content_holder',url:cannonical_url+'#image-'+data.id};if(data['align']==''){if($(this).hasClass('alignright'))data['align']='alignright';if($(this).hasClass('alignleft'))data['align']='alignleft';}if(data['align']=='alignright'||data['align']=='alignleft'){if(parseFloat(data.width)>Math.floor(parentWidth*0.62)){prop.width=parentWidth;if(data.height&&data.height>64){prop.height=jwARI.ratio(data.height,data.width,parentWidth);}else{delete prop.height;delete data.height;}data['align_current']='alignfull';}else if(!data.width){prop.width=300;delete prop.height;delete data.height;}else{prop.width=data.width;if(data.height&&data.height>64){prop.height=data.height;}else{delete prop.height;delete data.height;}}}else{if(data.height&&data.height<50){delete prop.height;delete data.height;}else{if(data.width){prop.width=data.width;prop.height=data.height;}else{delete prop.width;delete data.width;}prop.height=data.height;}data['align']='alignfull';}var tmp=$.extend(prop,data);$(this).data('ari',tmp);jwARI.fetch($(this));}});</script>
</article>
<div class="more_and_tag">
<a class="more_link" href="/bangladesh/article">আরও সংবাদ</a>
<div class="content_tags">
<h4 class="content_tags_header">বিষয়: </h4>
<div class="topic_list">
<a href="/topic/%E0%A6%9B%E0%A6%AC%E0%A6%BF%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA"><strong>ছবির গল্প</strong></a>
</div>
</div>
</div>
<div class="additional_bottom_container">
<div class="social_shares roundicons" data-show="facebook,twitter,googlePlus,viber,whatsapp" data-hide="print,pinterest,instagram"></div>
<div class="fb-save" data-uri="" data-size="large"></div>
</div>
<script type="text/javascript"></script>
</div>
</div>
</div>
<script type="text/javascript"></script>
</div>
<script type="text/javascript">$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);jwFullScreen.init({hook:'.right_part',pop:'.pop-media-holder',cache:'800x0x0'});$('.social_shares').trigger('jadewitsShare');</script>
</div></div><div id="widget_70351" class="widget_color_ widget_wrap"><div class="comments_widget  widget">	<div id="comments" class="comment_div">
<div class="row">
<div class="left_part">
<div class="col_in">
<h4 class="comments_title">মন্তব্য </h4>
<div class="comment_account_wrap">
<span class="profile_link_holder"></span>
</div>
</div>
</div>
<div class="right_part">
<div class="col_in">
<i id="login_prompt" class="fake_ha"></i>
<div id="" class="login_prompt dn">
<div class="login_register_link">
মন্তব্য করতে <a class="login" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1349691%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A2%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A6%25BF#comments">লগইন</a> করুন অথবা <a class="register" href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1349691%2F%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A6%259C%25E0%25A6%25BE-%25E0%25A6%25B9%25E0%25A6%25B0%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25A2%25E0%25A6%25BF%25E0%25A6%25AC%25E0%25A6%25BF">নিবন্ধন</a> করুন
</div>
</div>
<div id="write_comments" class="write_comments_form dn">
<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
<input type="hidden" name="fk_content_id" value="1349691"/>
<input type="hidden" name="parent" value="0"/>
<input type="hidden" name="label_depth" value="0"/>
<div class="textarea_holder comment_input input_wrap">
<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="4"></textarea>
</div>
<div class="text_holder">আপনার পরিচয় গোপন রাখতে <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>
<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>
<div class="comment_message"></div>
</form>
</div>
<div class="discussion_toolbar_container dn">
<div class="discussion_toolbar_order">
<select id="jw_comments_order_by">
<option value="new">নতুন থেকে পুরোনো</option>
<option value="old">পুরোনো থেকে নতুন</option>
</select>
</div>
<div class="discussion_toolbar_show dn">
<span>Show</span>
<select>
<option value="25">25</option>
<option value="50">50</option>
<option value="100">100</option>
<option value="all">All</option>
</select>
</div>
<div class="discussion_toolbar_pagination dn">
<div class="discuss_pagination_list">
<a class="active" href="javascript:">1</a>
<a href="javascript:">2</a>
<a href="javascript:">3</a>
<a href="javascript:">4</a>
</div>
</div>
</div>
<div class="comments_holder">
<div class="comments_holder_inner">
<div class="comments_loader">&nbsp;</div>
<ul class="comments_holder_ul latest">
</ul>
</div>
</div>
<div class="more_comments_btn_holder dn"> <span class="more_comments_btn">সব মন্তব্য</span></div>
<div class="comment_closed dn">
<br/>
<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
</div>
</div>
</div>
</div>
<script type="text/javascript">var reply_form_builded='<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1349691" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="4" cols="40"></textarea>\
						</div>\
						<div class="text_holder">আপনার পরিচয় গোপন রাখতে   <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';</script>
</div>
<script type="text/javascript">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</script>
</div></div><div id="widget_56922" class="widget_color_ widget_wrap"><div class="detail_next_previous_content  widget">	<div class="content_next_prev">
<div class="prev content_holder">
<span class="t_btn"></span>
<div class="content_inner">
<div class="contents">
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1349681/%E0%A6%B6%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"></a>
<div class="image">
<noscript id="ari-image-569221349681" data-ari="{&quot;path&quot;:&quot;media\/2016\/05\/07\/453bb088b0d22e38647f45316a175e19-jamalpur.jpg?jadewits_media_id=583843&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u0996\u09c7\u09b0 \u09aa\u09be\u0996\u09bf\u09b0 \u0996\u09be\u09ac\u09be\u09b0 \u0995\u09c7\u09a8\u09be\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7 \u09b9\u09a4\u09cd\u09af\u09be!&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/05/07/453bb088b0d22e38647f45316a175e19-jamalpur.jpg?jadewits_media_id=583843"/>
</noscript>
<script data-id="ari-image-569221349681">jwARI.fetch($('#ari-image-569221349681'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">শখের পাখির খাবার কেনার কথা বলে হত্যা!</span>
</h2>
<div class="additional">
</div>
</div>
</div>
</div>
<div class="foot">আগের সংবাদ</div>
</div>
</div>
<div class="content_holder next">
<span class="t_btn"></span>
<div class="content_inner">
<div class="contents">
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1349701/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%95%E0%A7%87-%E2%80%98%E0%A6%AC%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0%E2%80%99-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0"></a>
<div class="image">
<noscript id="ari-image-569221349701" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/22\/61a856baa22518dffb014a3e3bb56fb4-59ecd0154f4f5.jpg?jadewits_media_id=1043271&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a2\u09be\u0995\u09be \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u0995\u09c7 \u2018\u09ac\u09a6\u09cd\u09a7 \u099a\u09bf\u09a8\u09cd\u09a4\u09be\u09b0\u2019 \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0 \u0995\u09b0\u09be\u09b0 \u0985\u09aa\u099a\u09c7\u09b7\u09cd\u099f\u09be&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/22/61a856baa22518dffb014a3e3bb56fb4-59ecd0154f4f5.jpg?jadewits_media_id=1043271"/>
</noscript>
<script data-id="ari-image-569221349701">jwARI.fetch($('#ari-image-569221349701'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">ঢাকা বিশ্ববিদ্যালয়কে ‘বদ্ধ চিন্তার’ কেন্দ্র করার অপচেষ্টা</span>
</h2>
<div class="additional">
</div>
</div>
</div>
</div>
<div class="foot">পরের সংবাদ</div>
</div>
</div>
</div>
<script type="text/javascript"></script>
</div></div></div></div><div id="div_1637" class="p_c     _col"><div class="inner"><div id="widget_28306" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-10691-11'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-10691-11');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_56923" class="widget_color_ widget_wrap"><div class="contents_listing  widget">	<div class="contents  
			 
						 
			">
<div class="row"><div class="col col1"><div class="col_in"><div class="listing">	<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1348066/%E0%A6%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE-%E0%A6%AC%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A7%8B%E0%A6%97"></a>
<div class="image">
<noscript id="ari-image-569231348066" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/20\/50c9ef89cbd673a6f1a656ba15d714bd-59e9f29af30a2.jpg?jadewits_media_id=1040736&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099f\u09be\u09a8\u09be \u09ac\u09c3\u09b7\u09cd\u099f\u09bf\u09a4\u09c7 \u09a6\u09c1\u09b0\u09cd\u09ad\u09cb\u0997&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/20/50c9ef89cbd673a6f1a656ba15d714bd-59e9f29af30a2.jpg?jadewits_media_id=1040736"/>
</noscript>
<script data-id="ari-image-569231348066">jwARI.fetch($('#ari-image-569231348066'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">টানা বৃষ্টিতে দুর্ভোগ</span>
</h2>
<div class="additional">
</div>
</div>
</div>
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1346036/%E0%A6%B2%E0%A6%BE%E0%A6%B2%E0%A6%A8-%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%B0%E0%A6%A3%E0%A7%8B%E0%A7%8E%E0%A6%B8%E0%A6%AC"></a>
<div class="image">
<noscript id="ari-image-569231346036" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/17\/27e5a6ce8cacd5eb2fbdc6d0065f368d-59e61e8643c4d.JPG?jadewits_media_id=1036941&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b2\u09be\u09b2\u09a8 \u09b8\u09cd\u09ae\u09b0\u09a3\u09cb\u09ce\u09b8\u09ac&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/17/27e5a6ce8cacd5eb2fbdc6d0065f368d-59e61e8643c4d.JPG?jadewits_media_id=1036941"/>
</noscript>
<script data-id="ari-image-569231346036">jwARI.fetch($('#ari-image-569231346036'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">লালন স্মরণোৎসব</span>
</h2>
<div class="additional">
</div>
</div>
</div>
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1344946/%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A7%82%E0%A6%B7%E0%A6%A3"></a>
<div class="image">
<noscript id="ari-image-569231344946" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/16\/e15fb5604bbc1385f1d869b14588c3e4-59e492776dd2a.jpg?jadewits_media_id=1034511&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09b0\u09cd\u099c\u09cd\u09af\u09c7\u09b0 \u09a6\u09c2\u09b7\u09a3&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/16/e15fb5604bbc1385f1d869b14588c3e4-59e492776dd2a.jpg?jadewits_media_id=1034511"/>
</noscript>
<script data-id="ari-image-569231344946">jwARI.fetch($('#ari-image-569231344946'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">বর্জ্যের দূষণ</span>
</h2>
<div class="additional">
</div>
</div>
</div>
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1344431/%E0%A6%AE%E0%A6%BE%E0%A6%A0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%93-%E0%A6%A8%E0%A7%87%E0%A6%87"></a>
<div class="image">
<noscript id="ari-image-569231344431" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/15\/4ed6597bc966b5cd27cc9885578f469b-59e375f495a3c.JPG?jadewits_media_id=1033681&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09a0 \u09a5\u09c7\u0995\u09c7\u0993 \u09a8\u09c7\u0987&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/15/4ed6597bc966b5cd27cc9885578f469b-59e375f495a3c.JPG?jadewits_media_id=1033681"/>
</noscript>
<script data-id="ari-image-569231344431">jwARI.fetch($('#ari-image-569231344431'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">মাঠ থেকেও নেই</span>
</h2>
<div class="additional">
</div>
</div>
</div>
</div></div></div></div>	</div>
</div></div><div id="widget_28311" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-10691-16'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-10691-16');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_70341" class="widget_color_ widget_wrap"><div class="contents_tabbed  widget">	<div id="ticker_widget_70341" class="tabbed_conents">
<div class="tabs">
<span class="button" style="width:25%"><span>শেষ</span></span>
<span class="button" style="width:25%"><span>নির্বাচিত</span></span>
<span class="button" style="width:25%"><span>পঠিত</span></span>
<span class="button" style="width:25%"><span>আলোচিত</span></span>
</div>
<div class="tabs_content">
<div class="each_tab tab_latest oh db">
<ul>
<li>
<a href="/bangladesh/article/1349701/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A6%95%E0%A7%87-%E2%80%98%E0%A6%AC%E0%A6%A6%E0%A7%8D%E0%A6%A7-%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0%E2%80%99-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0">
<span class="tab_list_title">ঢাকা বিশ্ববিদ্যালয়কে ‘বদ্ধ চিন্তার’ কেন্দ্র করার অপচেষ্টা</span>
</a>
</li>
<li>
<a href="/northamerica/article/1349696/%E0%A6%8F%E0%A6%95-%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A7%87-%E0%A7%AB-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F">
<span class="tab_list_title">এক মঞ্চে ৫ সাবেক মার্কিন প্রেসিডেন্ট</span>
</a>
</li>
<li>
<a href="%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF">
<span class="tab_list_title">রাজা হরিশচন্দ্রের ঢিবি</span>
</a>
</li>
<li>
<a href="/international/article/1349686/%E0%A6%A1%E0%A6%AC%E0%A7%8D%E0%A6%B2%E0%A6%BF%E0%A6%89%E0%A6%8F%E0%A6%87%E0%A6%9A%E0%A6%93%E0%A6%B0-%E0%A6%B6%E0%A7%81%E0%A6%AD%E0%A7%87%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A6%BE%E0%A6%A6%E0%A7%82%E0%A6%A4-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%AE%E0%A7%81%E0%A6%97%E0%A6%BE%E0%A6%AC%E0%A7%87">
<span class="tab_list_title">ডব্লিউএইচওর শুভেচ্ছাদূত হতে পারছেন না মুগাবে</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1349681/%E0%A6%B6%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE">
<span class="tab_list_title">শখের পাখির খাবার কেনার কথা বলে হত্যা!</span>
</a>
</li>
</ul>
<div class="view_all_wrap"><a class="view_all all_latest" href="/archive">সব শেষ</a></div>
</div>
<div class="each_tab tab_featured oh db">
<ul>
<li>
<a href="/bangladesh/article/1349671/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%8D%E0%A6%AF%E0%A6%87-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%87">
<span class="tab_list_title">রোহিঙ্গাদের অবশ্যই ফেরত নিতে হবে মিয়ানমারকে</span>
</a>
</li>
<li>
<a href="/sports/article/1349676/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%8E%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%A4-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF">
<span class="tab_list_title">বাংলাদেশ ক্রিকেটের বিপৎসংকেত দেখছেন মাশরাফি</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1349651/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%85%E0%A6%82%E0%A6%B6%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A7%9F">
<span class="tab_list_title">ভারত অংশগ্রহণমূলক নির্বাচন দেখতে চায়</span>
</a>
</li>
<li>
<a href="/northamerica/article/1349696/%E0%A6%8F%E0%A6%95-%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A7%87-%E0%A7%AB-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F">
<span class="tab_list_title">এক মঞ্চে ৫ সাবেক মার্কিন প্রেসিডেন্ট</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1349656/%E0%A6%90%E0%A6%B6%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3">
<span class="tab_list_title">ঐশীর সাজা কমানোর পাঁচ কারণ</span>
</a>
</li>
</ul>
<div class="view_all_wrap"><a class="view_all all_featured" href="/home/featured">সব নির্বাচিত</a></div>
</div>
<div class="each_tab tab_view_count oh db">
<ul>
<li>
<a href="/entertainment/article/1349136/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%9C%E0%A7%9F%E0%A7%80-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A6%BE">
<span class="tab_list_title">বিশ্বজয়ী ভারতের সুন্দরীরা</span>
</a>
</li>
<li>
<a href="/international/article/1349096/%E0%A6%AC%E0%A7%87%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A7%8B%E0%A6%AD%E0%A7%87-%E0%A6%8F-%E0%A6%95%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%A4%E0%A6%BF">
<span class="tab_list_title">বেহেশতের লোভে এ কী পরিণতি!</span>
</a>
</li>
<li>
<a href="/sports/article/1349026/%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%B2-%E2%80%98%E0%A6%89%E0%A6%AA%E0%A6%B9%E0%A6%BE%E0%A6%B0%E2%80%99-%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0">
<span class="tab_list_title">বার্সাকে গোল ‘উপহার’ রেফারির!</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1349401/%E0%A6%A7%E0%A6%B0%E0%A6%BE-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0">
<span class="tab_list_title">ধরা হবে, ছাড়া হবে না: কাদের</span>
</a>
</li>
<li>
<a href="/sports/article/1349476/%E0%A6%AA%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%82%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A7%87%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A7%81%E0%A6%A7%E0%A7%81-%E0%A6%9F%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A1%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A6%BE%E0%A6%B0">
<span class="tab_list_title">পন্টিংকে পেরিয়ে, সামনে শুধু টেন্ডুলকার</span>
</a>
</li>
</ul>
<div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">সব পঠিত</a></div>
</div>
<div class="each_tab tab_comment_count oh db">
<ul>
<li>
<a href="/sports/article/1349366/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%B7-%E0%A6%AC%E0%A7%8B%E0%A6%B2%E0%A6%BF%E0%A6%82-%E0%A6%9A%E0%A6%B2%E0%A6%9B%E0%A7%87%E0%A6%87">
<span class="count"><span class="icon icon_comment"></span>৮৮</span>
<span class="tab_list_title">রেকর্ড করতে হবে বাংলাদেশকে</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1349161/%E0%A6%B8%E0%A7%81%E0%A6%B7%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%8E-%E0%A6%86%E0%A6%9C-%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%87">
<span class="count"><span class="icon icon_comment"></span>৪১</span>
<span class="tab_list_title">সুষমার সঙ্গে খালেদার সাক্ষাৎ আজ রাতে</span>
</a>
</li>
<li>
<a href="/international/article/1349096/%E0%A6%AC%E0%A7%87%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A7%8B%E0%A6%AD%E0%A7%87-%E0%A6%8F-%E0%A6%95%E0%A7%80-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%A4%E0%A6%BF">
<span class="count"><span class="icon icon_comment"></span>৩৮</span>
<span class="tab_list_title">বেহেশতের লোভে এ কী পরিণতি!</span>
</a>
</li>
<li>
<a href="/technology/article/1349016/%E0%A6%AC%E0%A6%B2%E0%A7%81%E0%A6%A8-%E0%A6%A4%E0%A7%8B-%E0%A6%9D%E0%A7%81%E0%A7%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%95%E0%A7%9F%E0%A6%9F%E0%A6%BF-%E0%A6%A1%E0%A6%BF%E0%A6%AE">
<span class="count"><span class="icon icon_comment"></span>৩৭</span>
<span class="tab_list_title">বলুন তো ঝুড়িতে কয়টি ডিম?</span>
</a>
</li>
<li>
<a href="/sports/article/1349561/%E0%A6%AC%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%97-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%AC%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF">
<span class="count"><span class="icon icon_comment"></span>৩৬</span>
<span class="tab_list_title">বল করলে ব্যাটিংস্বর্গ, ব্যাটিংয়ের সময় বধ্যভূমি!</span>
</a>
</li>
</ul>
<div class="view_all_wrap"><a class="view_all all_comment_count" href="/home/commented">সব আলোচিত</a></div>
</div>
</div>
</div>
<script type="text/javascript">$("#ticker_widget_70341 .tabs_content .each_tab:first").show();$("#ticker_widget_70341 .tabs .button:first").addClass("oppened");$(".tabbed_conents .button").live("click",function(){var index=$('.button',$(this).parent().parent()).index(this);var allA=$("#ticker_widget_70341 .tabs .button");allA.not(allA.eq(index)).removeClass("oppened");var allUl=$("#ticker_widget_70341 .tabs_content .each_tab");var toShow=allUl.eq(index);var toHide=allUl.not(toShow).hide();if(toShow.is(':hidden')){$(this).addClass("oppened");toShow.show();}else{}});</script>
</div></div><div id="widget_70346" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-10691-12'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-10691-12');});</script>
</div>
</div></div>
</div>
</div></div></div></div></div></div><div id="wrapper_52363" class="wrapper   container_fixed_height container_top_padding "><div class="inner"><div id="div_52364" class="p_p     _col"><div class="inner"><div id="widget_52365" class="widget_color_ widget_wrap"><div class="contents_listing  widget">	<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
<div class="row"><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1349671/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%8D%E0%A6%AF%E0%A6%87-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%87"></a>
<div class="image">
<noscript id="ari-image-523651349671" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/22\/66221687cb2118a2b71b56720e5d5bf0-59ecc81e9faca.jpg?jadewits_media_id=1043216&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09cb\u09b9\u09bf\u0999\u09cd\u0997\u09be\u09a6\u09c7\u09b0 \u0985\u09ac\u09b6\u09cd\u09af\u0987 \u09ab\u09c7\u09b0\u09a4 \u09a8\u09bf\u09a4\u09c7 \u09b9\u09ac\u09c7 \u09ae\u09bf\u09df\u09be\u09a8\u09ae\u09be\u09b0\u0995\u09c7&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/22/66221687cb2118a2b71b56720e5d5bf0-59ecc81e9faca.jpg?jadewits_media_id=1043216"/>
</noscript>
<script data-id="ari-image-523651349671">jwARI.fetch($('#ari-image-523651349671'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">হাসিনা-সুষমা বৈঠক</span>	<span class="title">রোহিঙ্গাদের অবশ্যই ফেরত নিতে হবে মিয়ানমারকে</span>
</h2>
<div class="summery">
রাখাইন রাজ্য থেকে পালিয়ে আসা রোহিঙ্গাদের মিয়ানমারকে অবশ্যই ফেরত নিতে হবে। আর...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-10-22T22:31:00+06:00" data-modified="2017-10-22T23:42:31+06:00">১ ঘন্টা ৩৬ মিনিট আগে</span>
<a class="comments aitm" title="" href="/bangladesh/article/1349671/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%8D%E0%A6%AF%E0%A6%87-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%87#comments">৪<span> মন্ত্যব্য</span></a>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/sports/article/1349676/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%8E%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%A4-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF"></a>
<div class="image">
<noscript id="ari-image-523651349676" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/22\/1c739d80290b3a10cb2c704cee234e65-59ecc8a22f4d6.jpg?jadewits_media_id=1043221&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u0995\u09cd\u09b0\u09bf\u0995\u09c7\u099f\u09c7\u09b0 \u09ac\u09bf\u09aa\u09ce\u09b8\u0982\u0995\u09c7\u09a4 \u09a6\u09c7\u0996\u099b\u09c7\u09a8 \u09ae\u09be\u09b6\u09b0\u09be\u09ab\u09bf&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/22/1c739d80290b3a10cb2c704cee234e65-59ecc8a22f4d6.jpg?jadewits_media_id=1043221"/>
</noscript>
<script data-id="ari-image-523651349676">jwARI.fetch($('#ari-image-523651349676'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="title">বাংলাদেশ ক্রিকেটের বিপৎসংকেত দেখছেন মাশরাফি</span>
</h2>
<div class="summery">
কদিন আগেও যে বাংলাদেশকে বলা হচ্ছিল, &lsquo;বদলে যাওয়া দল&rsquo;। টানা...
</div>
<div class="additional">
<a class="category aitm" href="/sports">খেলা</a>
<span class="time aitm" data-published="2017-10-22T22:33:00+06:00" data-modified="2017-10-22T22:35:04+06:00">১ ঘন্টা ৩৪ মিনিট আগে</span>
<a class="comments aitm" title="" href="/sports/article/1349676/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A7%8E%E0%A6%B8%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%A4-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%B6%E0%A6%B0%E0%A6%BE%E0%A6%AB%E0%A6%BF#comments">৯<span> মন্ত্যব্য</span></a>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1349651/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%85%E0%A6%82%E0%A6%B6%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A7%9F"></a>
<div class="image">
<noscript id="ari-image-523651349651" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/22\/8ae01c30d5197a1ea1d351ec55f6774f-59ecb8f1d1322.jpg?jadewits_media_id=1043196&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u09b0\u09a4 \u0985\u0982\u09b6\u0997\u09cd\u09b0\u09b9\u09a3\u09ae\u09c2\u09b2\u0995 \u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u09a6\u09c7\u0996\u09a4\u09c7 \u099a\u09be\u09df&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/22/8ae01c30d5197a1ea1d351ec55f6774f-59ecb8f1d1322.jpg?jadewits_media_id=1043196"/>
</noscript>
<script data-id="ari-image-523651349651">jwARI.fetch($('#ari-image-523651349651'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">খালেদা জিয়া-সুষমা স্বরাজ বৈঠক</span>	<span class="title">ভারত অংশগ্রহণমূলক নির্বাচন দেখতে চায়</span>
</h2>
<div class="summery">
বাংলাদেশে একটি অংশগ্রহণমূলক সুষ্ঠু ও অবাধ নির্বাচন দেখতে চায় ভারত। বাংলাদেশের...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-10-22T21:25:00+06:00" data-modified="2017-10-22T21:43:23+06:00">২ ঘন্টা ৪২ মিনিট আগে</span>
<a class="comments aitm" title="" href="/bangladesh/article/1349651/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4-%E0%A6%85%E0%A6%82%E0%A6%B6%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%E0%A6%A3%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A7%9F#comments">২৬<span> মন্ত্যব্য</span></a>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/northamerica/article/1349696/%E0%A6%8F%E0%A6%95-%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A7%87-%E0%A7%AB-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F"></a>
<div class="image">
<noscript id="ari-image-523651349696" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/22\/d416387a612fb461d2e36854ede711a0-59ec92e01bb59.jpg?jadewits_media_id=1043036&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u098f\u0995 \u09ae\u099e\u09cd\u099a\u09c7 \u09eb \u09b8\u09be\u09ac\u09c7\u0995 \u09ae\u09be\u09b0\u09cd\u0995\u09bf\u09a8 \u09aa\u09cd\u09b0\u09c7\u09b8\u09bf\u09a1\u09c7\u09a8\u09cd\u099f&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/22/d416387a612fb461d2e36854ede711a0-59ec92e01bb59.jpg?jadewits_media_id=1043036"/>
</noscript>
<script data-id="ari-image-523651349696">jwARI.fetch($('#ari-image-523651349696'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">ঘূর্ণিঝড় দুর্গতদের জন্য কনসার্ট</span>	<span class="title">এক মঞ্চে ৫ সাবেক মার্কিন প্রেসিডেন্ট</span>
</h2>
<div class="summery">
আমেরিকার উপকূলে এ বছর আঘাত হেনেছে একের পর এক ঘূর্ণিঝড়। এসব ঘূর্ণিঝড়ে...
</div>
<div class="additional">
<a class="category aitm" href="/northamerica">উত্তর আমেরিকা</a>
<span class="time aitm" data-published="2017-10-22T22:46:00+06:00" data-modified="2017-10-22T22:47:33+06:00">১ ঘন্টা ২১ মিনিট আগে</span>
<a class="comments aitm" title="" href="/northamerica/article/1349696/%E0%A6%8F%E0%A6%95-%E0%A6%AE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A7%87-%E0%A7%AB-%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F#comments">১<span> মন্ত্যব্য</span></a>
</div>
</div>
</div>
</div></div>	</div>
</div></div><div id="widget_69331" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"></div>
</div>
</div></div></div></div></div></div><div id="wrapper_70356" class="wrapper   container_fixed_height container_white_bg container_top_padding container_bottom_padding "><div class="inner"><div id="div_70361" class="p_p     _col"><div class="inner"><div id="widget_70406" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-10691-9'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-10691-9');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_70366" class="widget_color_ widget_wrap"><div class="contents_listing  widget">	<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
<div class="row"><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1349656/%E0%A6%90%E0%A6%B6%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3"></a>
<div class="image">
<noscript id="ari-image-703661349656" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/09\/3b96dbb8079b24589583a5063e764227-593a1053058d4.jpg?jadewits_media_id=866406&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0990\u09b6\u09c0\u09b0 \u09b8\u09be\u099c\u09be \u0995\u09ae\u09be\u09a8\u09cb\u09b0 \u09aa\u09be\u0981\u099a \u0995\u09be\u09b0\u09a3&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/09/3b96dbb8079b24589583a5063e764227-593a1053058d4.jpg?jadewits_media_id=866406"/>
</noscript>
<script data-id="ari-image-703661349656">jwARI.fetch($('#ari-image-703661349656'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">হাইকোর্টের পূর্ণাঙ্গ রায় প্রকাশ</span>	<span class="title">ঐশীর সাজা কমানোর পাঁচ কারণ</span>
</h2>
<div class="summery">
রাজধানীর চামেলীবাগে স্ত্রীসহ পুলিশের পরিদর্শক মাহফুজুর রহমান হত্যা মামলায়...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-10-22T22:03:00+06:00" data-modified="2017-10-22T22:05:18+06:00">২ ঘন্টা ৪ মিনিট আগে</span>
<a class="comments aitm" title="" href="/bangladesh/article/1349656/%E0%A6%90%E0%A6%B6%E0%A7%80%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%A3#comments">১<span> মন্ত্যব্য</span></a>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1349681/%E0%A6%B6%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B0-%E0%A6%96%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%A5%E0%A6%BE-%E0%A6%AC%E0%A6%B2%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"></a>
<div class="image">
<noscript id="ari-image-703661349681" data-ari="{&quot;path&quot;:&quot;media\/2016\/05\/07\/453bb088b0d22e38647f45316a175e19-jamalpur.jpg?jadewits_media_id=583843&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u0996\u09c7\u09b0 \u09aa\u09be\u0996\u09bf\u09b0 \u0996\u09be\u09ac\u09be\u09b0 \u0995\u09c7\u09a8\u09be\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7 \u09b9\u09a4\u09cd\u09af\u09be!&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/05/07/453bb088b0d22e38647f45316a175e19-jamalpur.jpg?jadewits_media_id=583843"/>
</noscript>
<script data-id="ari-image-703661349681">jwARI.fetch($('#ari-image-703661349681'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="title">শখের পাখির খাবার কেনার কথা বলে হত্যা!</span>
</h2>
<div class="summery">
জামালপুরের সরিষাবাড়ীতে অপহরণের এক দিন পর আজ রোববার রাতে শিশু পলাশ আহমেদের (৮)...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-10-22T22:35:00+06:00" data-modified="2017-10-22T22:36:31+06:00">১ ঘন্টা ৩২ মিনিট আগে</span>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/sports/article/1349631/%E0%A6%8F%E0%A6%87-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A6%9F%E0%A6%BE%E0%A6%93-%E0%A6%B9%E0%A6%9C%E0%A6%AE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%B2%E0%A7%8B"></a>
<div class="image">
<noscript id="ari-image-703661349631" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/22\/614c6f5232d2812255654a2f0a54852b-59ecb4de9be6b.jpg?jadewits_media_id=1043161&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u098f\u0987 \u09b0\u09c7\u0995\u09b0\u09cd\u09a1\u099f\u09be\u0993 \u09b9\u099c\u09ae \u0995\u09b0\u09a4\u09c7 \u09b9\u09b2\u09cb!&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/22/614c6f5232d2812255654a2f0a54852b-59ecb4de9be6b.jpg?jadewits_media_id=1043161"/>
</noscript>
<script data-id="ari-image-703661349631">jwARI.fetch($('#ari-image-703661349631'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="title">এই রেকর্ডটাও হজম করতে হলো!</span>
</h2>
<div class="summery">
প্রথম ওয়ানডেতে ২৮২, দ্বিতীয়টিতে ৩৫৩ আর আজ তৃতীয় ম্যাচে ৩৬৯—এবার বাংলাদেশের...
</div>
<div class="additional">
<a class="category aitm" href="/sports">খেলা</a>
<span class="time aitm" data-published="2017-10-22T21:09:00+06:00" data-modified="2017-10-22T21:45:23+06:00">২ ঘন্টা ৫৮ মিনিট আগে</span>
<a class="comments aitm" title="" href="/sports/article/1349631/%E0%A6%8F%E0%A6%87-%E0%A6%B0%E0%A7%87%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A1%E0%A6%9F%E0%A6%BE%E0%A6%93-%E0%A6%B9%E0%A6%9C%E0%A6%AE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%B2%E0%A7%8B#comments">৩৬<span> মন্ত্যব্য</span></a>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE-%E0%A6%B9%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%9A%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A2%E0%A6%BF%E0%A6%AC%E0%A6%BF"></a>
<div class="image">
<noscript id="ari-image-703661349691" data-ari="{&quot;path&quot;:&quot;media\/2017\/10\/22\/0899c8aea062cf963443ccd281b44108-59eccb030835b.JPG?jadewits_media_id=1043266&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u099c\u09be \u09b9\u09b0\u09bf\u09b6\u099a\u09a8\u09cd\u09a6\u09cd\u09b0\u09c7\u09b0 \u09a2\u09bf\u09ac\u09bf&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/10/22/0899c8aea062cf963443ccd281b44108-59eccb030835b.JPG?jadewits_media_id=1043266"/>
</noscript>
<script data-id="ari-image-703661349691">jwARI.fetch($('#ari-image-703661349691'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="title">রাজা হরিশচন্দ্রের ঢিবি</span>
</h2>
<div class="summery">
অনেকে বলেন কোটবাড়ি ঢিবি, অনেকে বলেন রাজা হরিশচন্দ্রের প্রাসাদ। স্থানীয়...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-10-22T22:41:00+06:00" data-modified="2017-10-22T22:45:36+06:00">১ ঘন্টা ২৬ মিনিট আগে</span>
</div>
</div>
</div>
</div></div>	</div>
</div></div></div></div></div></div></div></div></div>
</div>
<div class="foot-portion">
<div class="foot-top-container">
<div class="foot-top">
<div class="foot-logo oh">
<a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="প্রথম আলো"/></a>
</div>
<div class="mobile-app-container">
<span>মোবাইল অ্যাপস ডাউনলোড করুন</span>
<a class="apple-aps-icon" href="https://itunes.apple.com/us/app/prothom-alo/id548596669" target="_blank">&nbsp;</a>
<a class="android-aps-icon" href="https://play.google.com/store/apps/details?id=com.mcc.prothomalo" target="_blank">&nbsp;</a>
</div>
</div>
</div>
<div class="foot_wrap_bg" style="
				
					">
<div class="foot-middle-container">
<div class="foot_big_menu big_menu">
<div class="big_menu_top">
<div class="all-menu">
<ul id="8"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_496 menu_color_"><a class="dynamic " href="/roshalo">রস+আলো</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li></ul> </div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
<div class="special_menu">
<ul>
<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
</ul>
</div>
</div>
<div class="big_menu_bottom">
<div class="bmenu_bottom_left">
<div class="bmenu_bottom_toplinks">
<ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://epaper.prothom-alo.com/" target="_blank">ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise" target="_blank">বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation" target="_blank">সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj" target="_blank">পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash" target="_blank">দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica" target="_blank">উত্তর আমেরিকা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
<div class="bmenu_bottom_imagelinks">
<ul>
<li><a href="/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png"/></span>২২২১</a></li>
<li><a href="/trust" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png"/></span>ট্রাস্ট</a></li>
<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png"/></span>প্রতিচিন্তা</a></li>
<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png"/></span>চাকরি ডটকম</a></li>
<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png"/></span>abc রেডিও</a></li>
<li><a href="/bondhushava" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/uploads/media/2017/06/12/590679d8369d61d451b1076ef176926d-593e579b0f1b3.png"/></span></a></li>
</ul>	</div>
</div>
<div class="bmenu_bottom_right">
<p>
<em><strong>Prothom Alo</strong></em> is the highest circulated and most read newspaper in Bangladesh. The online portal of <em><strong>Prothom Alo</strong></em> is the most visited Bangladeshi and Bengali website in the world.
<br/> <a class="palo_privacy_link" href="/privacy" title="Privacy Policy">Privacy Policy</a>	</p>
</div>
</div>
</div>
</div>
<div class="foot-bottom-container">
<div class="foot-bottom">
&copy;&nbsp;স্বত্ব <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৭	</span> <div class="editor_publisher">সম্পাদক ও প্রকাশক: মতিউর রহমান</div>
<div class="office_address">সিএ ভবন, ১০০ কাজী নজরুল ইসলাম অ্যাভেনিউ,<span class="palo_break"></span> কারওয়ান বাজার, ঢাকা ১২১৫ </div>
<div class="offcie_contact">ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৯১৩০৪৯৬,
<span class="palo_break"></span>ইমেইল: <span class="palo_web_eng">info@prothom-alo.info</span></div> </div>
</div>
</div>
</div>
</div>
<span class="back_to_top"></span>
<script type="text/javascript">$(window).scroll(function(){if($(this).scrollTop()>100){$('.back_to_top').fadeIn();}else{$('.back_to_top').fadeOut();}});$('.back_to_top').click(function(){$('body,html').animate({scrollTop:0},800);})</script>
<script type="text/javascript"></script>
<script>if(url_dfp.search("/bangladesh")!=-1||url_dfp.search("/international")!=-1||url_dfp.search("/opinion")!=-1||url_dfp.search("/durporobash")!=-1||url_dfp.search("/pachmisheli")!=-1||url_dfp.search("/election")!=-1||url_dfp.search("/topic")!=-1||url_dfp.search("/photo")!=-1||url_dfp.search("/specialsupplement")!=-1||url_dfp.search("/cartoon")!=-1||url_dfp.search("/video")!=-1){document.write("<div id='div-gpt-ad-1499318314988-6'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-6'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/sports")!=-1){document.write("<div id='div-gpt-ad-1499318314988-8'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-8'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/entertainment")!=-1||url_dfp.search("/alapon")!=-1||url_dfp.search("/music")!=-1||url_dfp.search("/dance")!=-1||url_dfp.search("/somalochona")!=-1||url_dfp.search("/tarokader-lekha")!=-1){document.write("<div id='div-gpt-ad-1499318314988-2'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-2'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/lifestyle")!=-1||url_dfp.search("/we-are-")!=-1||url_dfp.search("/female-stage")!=-1||url_dfp.search("/personality")!=-1||url_dfp.search("/torun")!=-1||url_dfp.search("/international-womens-day")!=-1||url_dfp.search("/art-and-literature-")!=-1||url_dfp.search("/poem")!=-1||url_dfp.search("/short-stories")!=-1||url_dfp.search("/industrial-art")!=-1||url_dfp.search("/meeting")!=-1||url_dfp.search("/treatise")!=-1||url_dfp.search("/translation")!=-1||url_dfp.search("/children-s-literature")!=-1||url_dfp.search("/book-discussion")!=-1||url_dfp.search("/child")!=-1||url_dfp.search("/kishor")!=-1||url_dfp.search("/personality")!=-1||url_dfp.search("/torun")!=-1||url_dfp.search("/probashi")!=-1){document.write("<div id='div-gpt-ad-1499318314988-4'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-4'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/technology")!=-1){document.write("<div id='div-gpt-ad-1499318314988-9'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-9'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/economy")!=-1||url_dfp.search("/budget")!=-1){document.write("<div id='div-gpt-ad-1499318314988-0'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-0'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/northamerica")!=-1||url_dfp.search("/canada")!=-1||url_dfp.search("/america")!=-1){document.write("<div id='div-gpt-ad-1499318314988-7'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-7'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/education")!=-1||url_dfp.search("/institution")!=-1||url_dfp.search("/meritorious")!=-1||url_dfp.search("/preparation")!=-1||url_dfp.search("/jenerakhun")!=-1||(url_dfp.search("-education")!=-1&&url_dfp.search("opinion-education")==-1)){document.write("<div id='div-gpt-ad-1499318314988-1'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-1'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/naksha")!=-1||url_dfp.search("/shapno")!=-1||url_dfp.search("/adhuna")!=-1||url_dfp.search("/holiday")!=-1||url_dfp.search("roshalo")!=-1||url_dfp.search("/ananda")!=-1){document.write("<div id='div-gpt-ad-1499318314988-5'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-5'); });"+"</"+"scr"+"ipt>"+"</div>");}else if(url_dfp.search("/features")!=-1||url_dfp.search("/sabar-age-shisu")!=-1||url_dfp.search("/gollachut")!=-1||url_dfp.search("/anna-alo")!=-1||url_dfp.search("/shilpo-o-sahitto")!=-1||url_dfp.search("/alokito-chittagong")!=-1||url_dfp.search("/amader-kotha-shono")!=-1||url_dfp.search("/projonmo-dot-com")!=-1||url_dfp.search("/choltibishow")!=-1){document.write("<div id='div-gpt-ad-1499318314988-3'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-3'); });"+"</"+"scr"+"ipt>"+"</div>");}</script>
<div class="anchor_ad_wrapper">
<div class="anchor_ad_top_border"></div>
<div class="anchor_ad_close_wrapper">
<div id="anchor_ad_close">
<div></div>
<div></div>
<div></div>
</div>
</div>
<div class="anchor_ad_container">
<div id='div-gpt-ad-1465904547187-112'>
<script>if(detectmob()){googletag.cmd.push(function(){if(isHomepage()){googletag.pubads().display('/85406138/Mobile_HP_Anchor',[320,50],'div-gpt-ad-1465904547187-112');}else{googletag.pubads().display('/85406138/Mobile_Article_Anchor',[320,50],'div-gpt-ad-1465904547187-112');}});}</script>
</div>
</div>
</div>
<script type="text/javascript">var flag=true;var isMobile=detectmob();$(window).scroll(function(){if(isMobile&&flag){if($(this).scrollTop()>50){flag=false;$('.back_to_top').css('bottom',72);$('.foot-portion').css('margin-bottom',62);$('.anchor_ad_wrapper').animate({bottom:0},500);}}});$(document).ready(function(e){$('#anchor_ad_close').click(function(){$('.back_to_top').css('bottom',20);$('.foot-portion').css('margin-bottom',0);$('.anchor_ad_wrapper').hide();});});</script>
<script>$('.contents_tabbed .view_all_wrap .view_all').html('আরও');</script>
</script>
<div id="zf84614e7-2288-42b3-a770-27f07053e999" style='display:none'></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/tm.js?data="+a+"'><"+"/script>")}("datalayer","zf84614e7-2288-42b3-a770-27f07053e999",true,1,1);</script>
<div id="zcb366ba2-7fb4-4274-b905-ef2120b22e52" style='display:none'></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/tm.js?data="+a+"'><"+"/script>")}("datalayer","zcb366ba2-7fb4-4274-b905-ef2120b22e52",true,1,1);</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=225847031';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
