<!DOCTYPE html>
<html lang="bn"><head prefix="og: http://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<title>সাতক্ষীরায় লোডশেডিংয়ে নাকাল মানুষ</title>
<meta name="keywords" content=""/>
<meta name="description" content="সাতক্ষীরায় ব্যাপক লোডশেডিংয়ে নাকাল মানুষ। শহরে দিন-রাতে ৮ থেকে ১০ ঘণ্টার বেশি বিদ্যুৎ থাকছে না। উপজেলাগুলোর অবস্থা আরও করুণ। শ্যামনগর, আশাশুনি, কালিগঞ্জ, দেবহাটা উপজেলায় বিদ্যুৎ থাকছে না ঘণ্টার পর ঘণ্টা।
সাতক্ষীরা বিনেরপোতা জাতীয় গ্রিড উপকেন্দ্র সূত্রে জানা যায়, জেলায় দিনে পল্লী..."/>
<meta property="og:title" content="সাতক্ষীরায় লোডশেডিংয়ে নাকাল মানুষ"/>
<meta property="og:site_name" content="প্রথম আলো"/>
<meta property="og:description" content="সাতক্ষীরায় ব্যাপক লোডশেডিংয়ে নাকাল মানুষ। শহরে দিন-রাতে ৮ থেকে ১০ ঘণ্টার বেশি বিদ্যুৎ থাকছে না। উপজেলাগুলোর অবস্থা আরও করুণ। শ্যামনগর, আশাশুনি, কালিগঞ্জ, দেবহাটা উপজেলায় বিদ্যুৎ থাকছে না ঘণ্টার পর ঘণ্টা।
সাতক্ষীরা বিনেরপোতা জাতীয় গ্রিড উপকেন্দ্র সূত্রে জানা যায়, জেলায় দিনে পল্লী..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.prothom-alo.com/bangladesh/article/1333841/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A7%8B%E0%A6%A1%E0%A6%B6%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"/>
<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2016/06/05/9adecf1428c5c6de1d395e2588de407b-satkhira.jpg?jadewits_media_id=602710"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta name="fb:app_id" property="fb:app_id" content="1499138263726489"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@prothomalo"/>
<meta name="twitter:creator" content="@prothomalo"/>
<meta name="twitter:url" content="http://www.prothom-alo.com/bangladesh/article/1333841/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A7%8B%E0%A6%A1%E0%A6%B6%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"/>
<meta name="twitter:title" content="সাতক্ষীরায় লোডশেডিংয়ে নাকাল মানুষ"/>
<meta name="twitter:description" content="সাতক্ষীরায় ব্যাপক লোডশেডিংয়ে নাকাল মানুষ। শহরে দিন-রাতে ৮ থেকে ১০ ঘণ্টার বেশি বিদ্যুৎ থাকছে না। উপজেলাগুলোর অবস্থা আরও করুণ। শ্যামনগর, আশাশুনি, কালিগঞ্জ, দেবহাটা উপজেলায় বিদ্যুৎ থাকছে না ঘণ্টার পর ঘণ্টা।
সাতক্ষীরা বিনেরপোতা জাতীয় গ্রিড উপকেন্দ্র সূত্রে জানা যায়, জেলায় দিনে পল্লী..."/>
<meta name="twitter:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2016/06/05/9adecf1428c5c6de1d395e2588de407b-satkhira.jpg?jadewits_media_id=602710"/>
<link rel="canonical" href="http://www.prothom-alo.com/bangladesh/article/1333841/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A7%8B%E0%A6%A1%E0%A6%B6%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7">
<link rel="amphtml" href="http://www.prothom-alo.com/amp/bangladesh/article/1333841/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A7%8B%E0%A6%A1%E0%A6%B6%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7">
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="প্রথম আলো RSS" href="http://www.prothom-alo.com/feed/bangladesh"/>
<style type="text/css">body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif}</style>
<link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/font-jade-embedded.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.49" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.49" media="print" rel="stylesheet" type="text/css"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palo_modification.css?v=1.5" media="all" rel="stylesheet"/><link type="text/css" href="/palo_internal/fontembeed.css?v=1.0" media="all" rel="stylesheet"/><style>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</style><style>.palo_featured_1 .has_image h2.title_holder{font-size:30px;line-height:40px}.todays_newspaper_pages_widget .todayspaper_container li.headbar:before{height:18px;margin-top:7px}.palo_todays_paper_widget .todayspaper_container{background-color:#f6f6f6;position:relative}.palo_todays_paper_widget .todayspaper_container h3{padding:16px;border-bottom:1px solid #e7e7e7;color:#555;font-size:18px;margin-bottom:0px;margin-top:0px}.palo_todays_paper_widget ul.menu_container_t{padding:16px 0px 25px 16px;margin:0px}.palo_todays_paper_widget ul.menu_container_t li{font-size:16px;list-style:none;margin:0;padding:5px 0px}.palo_todays_paper_widget ul.menu_container_t li a{color:#999;text-decoration:none}.palo_todays_paper_widget ul.menu_container_t li a:hover{color:#333;text-decoration:none}.palo_todays_paper_widget li.headbar:before{content:' ';width:4px;height:20px;background:#c00}.palo_todays_paper_widget ul.menu_container_t li.headbar a{padding-left:10px;color:#000;cursor:auto;font-size:18px}.palo_todays_paper_widget .secondary_menu_wrap_palo{height:auto;background:none}.palo_todays_paper_widget .secondary_menu_palo li,.palo_todays_paper_widget .secondary_menu_palo a{float:none}.palo_todays_paper_widget .secondary_menu_palo a:hover,.palo_todays_paper_widget .secondary_menu_palo a.active{border-bottom:none}.palo_todays_paper_widget .todayspaper_container li.headbar:before{height:18px;margin-top:7px}.bottom,.pagination{text-align:center}.bottom a.more_link,.pagination .next_page,.pagination .previous_page{background-color:#757575;padding:12px 90px;color:#fff;font-size:20px;border-radius:4px}.pagination .next_page,.pagination .previous_page{float:none;padding:12px 40px}@media screen and (max-width:800px){.bottom a.more_link,.section_footer.widget a.more_link{line-height:70px}.pagination .next_page,.pagination .previous_page{line-height:20px}.contents .has_image.m_show_image_as_top .info h2.title_holder .title{font-size:22px;line-height:30px}.contents .has_image.image_left .info h2.title_holder .title,.contents.m_show_2col .has_image.m_show_image_as_top .info h2.title_holder .title{font-size:18px;line-height:24px}.palo_todays_paper_widget .secondary_menu_wrap_palo{box-shadow:0px 4px 5px #000;height:auto;position:absolute;z-index:4;background:#fff;width:50%;top:0px;left:50%;display:none}.section_footer.widget a.more_link{margin:10px}.secondary_menu_toggle_palo.opened::before{font-family:font-jade;font-size:24px}.secondary_menu_toggle_palo{position:absolute;top:20px;right:3px;margin-top:-17px;height:34px;width:34px;text-align:center;line-height:34px;background:rgba(0,0,0,.15);color:#000;cursor:pointer}.todayspaper_container{line-height:0px}.calender_icon{float:left;margin-left:20px}.palo_todays_paper_widget ul.menu_container_t{padding:0;display:block;background:#fff}.palo_todays_paper_widget ul.menu_container_t li.headbar{background:none;box-shadow:none}.palo_todays_paper_widget li.headbar:before{content:' ';width:0;height:;background:none;padding-right:0px}.mobile_button{background-color:#f6f6f6}.todays_newspaper_pages_widget ul.menu_container_t li{padding:0px 0px}.palo_todays_paper_widget ul.menu_container_t li a{color:#000}.palo_todays_paper_widget ul.menu_container_t li.headbar a{border-left:4px solid #c00;text-decoration:none;padding-left:12px;border-bottom:1px solid #eaeaea}.secondary_menu_palo a{line-height:44px;padding:0 10px;font-size:16px;border-bottom:0 none;color:#000;border-bottom:1px solid #eaeaea;display:block}}.palo_privacy_link{color:#999!important;text-decoration:underline}.palo_privacy_link:hover{color:#fff}</style><style>.special_bg_for_list{background:#ceecd2;padding:14px 16px}ul.special_bg_for_list li{padding-bottom:8px}</style><style type="text/css">.anchor_ad_wrapper{position:fixed;bottom:-82px;height:62px;left:0;right:0;padding:20px 0 0;z-index:9}#anchor_ad_close{width:22px;height:16px;border-radius:28px 28px 0 0;background-color:#d8d8d8;margin:0 auto;padding:8px 10px}#anchor_ad_close div{background:gray;width:100%;height:2px;margin:2px 0}.anchor_ad_close_wrapper{position:absolute;left:0;right:0;top:0;height:32px}.anchor_ad_top_border{background:#d8d8d8;position:absolute;top:20px;left:0;right:0;height:12px;box-shadow:0 0 8px #999}.anchor_ad_container{background-color:#000;width:100%;height:50px;position:absolute;bottom:0}</style><script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1506646677.646"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">var jw_template_dir='//paimages.prothom-alo.com/contents/themes/public/';var jw_relative_url='/';var jw_full_url='http://www.prothom-alo.com/';var jw_cdn_url='//paimages.prothom-alo.com/';</script><script type="text/javascript">$(document).ready(function(){$.ajax({type:'post',url:'/bangladesh/article/1333841/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A7%8B%E0%A6%A1%E0%A6%B6%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7&jwcvi=1',data:'jwcvi=1',success:function(reply_data){if(reply_data&&!reply_data.error){}},complete:function(){}});});</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jwshare/share.js?v=1.3"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jadewits/jquery.jw.ari.js?v=1.49"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.49"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.49"></script>
<script type="text/javascript">var facebook_application_id="1499138263726489";var current_page_url='http://www.prothom-alo.com/bangladesh';var jw_base_url='/';var cannonical_url='http://www.prothom-alo.com/bangladesh/article/1333841/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A7%8B%E0%A6%A1%E0%A6%B6%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7';var current_archive_time='2017-09-29';var last_archive_time='2017-09-29';var jw_language='bn';var jw_device='computer';var jw_site_name='প্রথম আলো';var jw_meta_title='সাতক্ষীরায় লোডশেডিংয়ে নাকাল মানুষ';var jw_meta_description='সাতক্ষীরায় ব্যাপক লোডশেডিংয়ে নাকাল মানুষ। শহরে দিন-রাতে ৮ থেকে ১০ ঘণ্টার বেশি বিদ্যুৎ থাকছে না। উপজেলাগুলোর অবস্থা আরও করুণ। শ্যামনগর, আশাশুনি, কালিগঞ্জ, দেবহাটা উপজেলায় বিদ্যুৎ থাকছে না ঘণ্টার পর ঘণ্টা।  সাতক্ষীরা বিনেরপোতা জাতীয় গ্রিড উপকেন্দ্র সূত্রে জানা যায়, জেলায় দিনে পল্লী...';var jw_meta_url='http://www.prothom-alo.com/bangladesh/article/1333841/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A7%8B%E0%A6%A1%E0%A6%B6%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7';var jw_meta_image='http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2016/06/05/9adecf1428c5c6de1d395e2588de407b-satkhira.jpg?jadewits_media_id=602710';</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11355905-1','auto');ga('send','pageview');</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var gptadslots=[];var googletag=googletag||{cmd:[]};var url_dfp=$(location).attr('href');function isHomepage(){if(url_dfp=="http://www.prothom-alo.com/"||url_dfp.search("/home")!=-1||url_dfp=="http://bd.prothom-alo.com/"||url_dfp=="http://sg.prothom-alo.com/"||url_dfp=="http://sg1.prothom-alo.com/"||url_dfp=="http://sg2.prothom-alo.com/"||url_dfp=="http://us.prothom-alo.com/"){return true;}else{return false;}}
function detectmob(){if(navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i))
{return true;}
else{return false;}}</script>
<script>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</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20420819"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1"/>
</noscript>
<script type="text/javascript">_atrk_opts={atrk_acct:"VTJem1aIF5R1fn",domain:"prothom-alo.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt=""/></noscript>
</head>
<body class="page_color_ jw_body_page_id_102 jw_body_content_id_1333841 ">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1499138263726489";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="whole_wrapper">
<div class="whole_inner">
<div class="header_wrap ">
<div class="header">
<h2 class="site_logo">
<a href="/"><img height="46" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.png" alt="প্রথম আলো"/></a>
</h2>
<div class="header_right_part">
<div class="header_right_inner">
<span class="more_main_menu"><span>সব</span></span>
<div class="more_main_menu_wrap">
<div class="more_main_menu_inner">
<span class="close_more_main"></span>
<div class="top_big_menu big_menu">
<div class="big_menu_top">
<div class="all-menu">
<ul id="13"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/cartoon">কার্টুন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_page_id_504 menu_color_"><a class="dynamic " href="/special-supplement">বিশেষ সংখ্যা</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica" target="_blank">উত্তর আমেরিকা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
<div class="special_menu">
<ul>
<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
</ul>
</div>
</div>
<div class="big_menu_bottom">
<div class="bmenu_bottom_left">
<div class="bmenu_bottom_toplinks">
<ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://epaper.prothom-alo.com/" target="_blank">ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise" target="_blank">বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation" target="_blank">সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj" target="_blank">পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash" target="_blank">দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica" target="_blank">উত্তর আমেরিকা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
<div class="bmenu_bottom_imagelinks">
<ul>
<li><a href="/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png"/></span>২২২১</a></li>
<li><a href="/trust" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png"/></span>ট্রাস্ট</a></li>
<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png"/></span>প্রতিচিন্তা</a></li>
<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png"/></span>চাকরি ডটকম</a></li>
<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png"/></span>abc রেডিও</a></li>
<li><a href="/bondhushava" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/uploads/media/2017/06/12/590679d8369d61d451b1076ef176926d-593e579b0f1b3.png"/></span></a></li>
</ul>	</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">$('.more_main_menu').click(function(){$('.more_main_menu_wrap').toggle(200);$('body').toggleClass('no-scrollbar');$('.more_main_menu').toggleClass('opened');$('.mh_toggle').toggleClass('db');});$('.close_more_main').click(function(){$('.more_main_menu_wrap').toggle(200);$('body').toggleClass('no-scrollbar');$('.more_main_menu').toggleClass('opened');$('.mh_toggle').toggleClass('db');});$('.more_main_menu_wrap').click(function(e){if(e.target!==e.currentTarget)return;$('.more_main_menu_wrap').toggle(200);$('body').toggleClass('no-scrollbar');$('.more_main_menu').toggleClass('opened');$('.mh_toggle').toggleClass('db');});</script>
<div class="other_language_link mh_toggle">
<a target="_blank" href="http://en.prothom-alo.com/">English</a>
</div>
<div class="header_account_wrap mh_toggle">
<span class="account_toggle  click-free-pop" data-pop=".user_account">
<span class="profile_link_holder"></span>
<span class="jw_notifications_counter"></span>
</span>
<div class="user_account">
<div id="account_bar">...</div>
<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1&amp;_hl=bn"></script>
</div>
</div>
<div class="header_search_wrap">
<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
<div class="header_seach_form">
<form id="jadewits_search_form_1223" action="/search/">
<span class="search_close"></span>
<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
<div class="search_input_holder">
<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?">
</div>
</form>
<script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){var search_text=$.trim($('[name=q]',this).val());if(search_text=='কী খুঁজতে চান?'||!search_text){alert('Please type something to search');return false;}
return true;});</script>
</div>
<script type="text/javascript">$('.search_toggle').click(function(){});$('.header_seach_form  .search_close').click(function(){$('.header_seach_form').toggle();});</script>
</div>
<div class="header_social_wrap mh_toggle">
<span class="social_toggle click-free-pop" data-pop=".social_links"></span>
<div class="social_links">
<ul>
<li><a target="_blank" class="facebook" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a></li>	<li><a target="_blank" class="twitter" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a></li>	<li><a target="_blank" class="pinterest" href="https://www.pinterest.com/ProthomAlo"><span>Pinterest</span></a></li>
<li><a target="_blank" class="googleplus" href="https://plus.google.com/+ProthomAlo"><span>Google Plus</span></a></li>
<li><a target="_blank" class="youtube" href="https://www.youtube.com/c/ProthomAlo"><span>YouTube</span></a></li>	<li><a target="_blank" class="instagram" href="https://www.instagram.com/prothomalo/"><span>Instagram</span></a></li>	</ul>
</div>
</div>
</div>
</div>
<div class="header_menu_wrap">
<span class="main_menu_toggle"></span>
<div id="main_menu" class="main_menu">
<ul id="9"><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_page_id_475 menu_color_"><a class="dynamic " href="/photo">ছবি</a></li><li class="menu_page_id_498 menu_color_"><a class="dynamic " href="/video">ভিডিও</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica" target="_blank">উত্তর আমেরিকা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.main_menu','navigation');</script>
</div>
</div>
</div>
<div class="secondary_header" style="background-image:url(//paimages.prothom-alo.com/contents/uploads/default/2017/01/22/27ab23e0abfef085995032b4037b236e-58843f438f52d.png);background-position:top center;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover">
<div class="secondary_top">
<div class="container">
<h2 class="secondary_logo">
<a href="/bangladesh">
<span>বাংলাদেশ</span>
</a>
</h2>
</div>
</div>
<span class="secondary_menu_toggle "></span>
<div class="secondary_menu_wrap">
<div class="container">
<div id="secondary_menu" class="secondary_menu">
<ul id="12"><li class="menu_page_id_825 menu_color_"><a class="static " href="/bangladesh-divisions">বিভাগ</a></li><li class="menu_page_id_105 menu_color_"><a class="static " href="/bangladesh-politics">রাজনীতি</a></li><li class="menu_page_id_497 menu_color_"><a class="static " href="/bangladesh-government">সরকার</a></li><li class="menu_page_id_108 menu_color_"><a class="static " href="/bangladesh-crime">অপরাধ</a></li><li class="menu_page_id_111 menu_color_"><a class="static " href="/bangladesh-justice">আইন ও বিচার</a></li><li class="menu_page_id_114 menu_color_"><a class="static " href="/bangladesh-environment">পরিবেশ</a></li><li class="menu_page_id_499 menu_color_"><a class="static " href="/bangladesh-accident">দুর্ঘটনা</a></li><li class="menu_page_id_500 menu_color_"><a class="static " href="/bangladesh-parliament">সংসদ</a></li><li class="menu_page_id_120 menu_color_"><a class="static " href="/bangladesh-capitalcity">রাজধানী</a></li><li class="menu_page_id_117 menu_color_"><a class="static " href="/bangladesh-population">জনসংখ্যা</a></li><li class="menu_page_id_150 menu_color_"><a class="static " href="/bangladesh-others">বিবিধ</a></li></ul>	</div>
</div>
</div>
<script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');$('.secondary_menu_toggle').click(function(){$('.secondary_menu_wrap').toggle();$('.secondary_menu_toggle').toggleClass('opened');});</script>
</div>
<div class="spacer mb24"></div>
<div class="header_ad_block advertisement"><script>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</script>
<script>googletag.cmd.push(function(){googletag.defineOutOfPageSlot('/85406138/Mobile_Int_320x480','div-gpt-ad-1494748066602-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Economy_Int_660x440','div-gpt-ad-1499318314988-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Education_Int_660x440','div-gpt-ad-1499318314988-1').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Entertainment_Int_660x440','div-gpt-ad-1499318314988-2').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Features_Int_660x440','div-gpt-ad-1499318314988-3').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Lifestyle_Int_660x440','div-gpt-ad-1499318314988-4').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Naksha_Int_660x440','div-gpt-ad-1499318314988-5').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/News_Int_660x440','div-gpt-ad-1499318314988-6').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Northamerica_Int_660x440','div-gpt-ad-1499318314988-7').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Sports_Int_660x440','div-gpt-ad-1499318314988-8').addService(googletag.pubads());googletag.defineOutOfPageSlot('/85406138/Tech_Int_660x440','div-gpt-ad-1499318314988-9').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<div id='div-gpt-ad-1494748066602-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1494748066602-0');});</script>
</div></div>
<div class="container pb16">
<div class="breadcrumb ">
<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/bangladesh"><strong itemprop="title">বাংলাদেশ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/bangladesh-others"><strong itemprop="title">বিবিধ</strong></a></li></ul>
</div>
</div>
</div>
</div>
<div class="pagemaker"><div id="div_1627" class="p     _col"><div class="inner"><div id="wrapper_56918" class="wrapper    "><div class="inner"><div id="div_56919" class="p_p     _col"><div class="inner"><div id="widget_56920" class="widget_color_ widget_wrap"><div class="detail_widget_banner  widget">	<div class="content_detail">
</div>
</div></div></div></div></div></div><div id="wrapper_1635" class="wrapper special_32_5_67_5  container_white_bg container_bottom_padding "><div class="inner"><div id="div_1636" class="p_d   container_fixed_height  _col"><div class="inner"><div id="widget_51897" class="widget_color_ widget_wrap"><div class="detail_widget  widget">	<div class="content_detail detail">
<div class="row">
<div class="left_category">
<div class="col_in">
<a class="category_name" href="/bangladesh">বাংলাদেশ সংবাদ</a>
</div>
</div>
<div class="right_title">
<h1 class="title mb10">সাতক্ষীরায় লোডশেডিংয়ে নাকাল মানুষ</h1>
</div>
</div>
<div class="spacer mb24"></div>
<div class="row detail_holder">
<div class="left_part">
<div class="col_in">
<div class="additional_info_container">
<div class="author each_row"><span class='name'>নিজস্ব প্রতিবেদক, সাতক্ষীরা</span></div>
<div class="time each_row"> <span itemprop="datePublished" content="2017-09-29T05:38:00+06:00">২৯ সেপ্টেম্বর ২০১৭, ০৫:৩৮</span></div>
<div class="edition each_row do_not_print">প্রিন্ট সংস্করণ</div>
<div class="each_row do_not_print">
<div class="social_shares roundicons" data-show="print,facebook,twitter,googlePlus,viber,whatsapp" data-hide=""></div>
</div>
<div class="comment_and_like each_row dn do_not_print">
</div>
<div class="each_row do_not_print">
<div class="fb-save" data-uri="" data-size="large"></div>
</div>
</div>
</div>
</div>
<div class="right_part">
<div class="col_in">
<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb16">
<div itemprop="articleBody" class="viewport">
<noscript id="ari-noscript"><p class="Hdg3col">সাতক্ষীরায় ব্যাপক লোডশেডিংয়ে নাকাল মানুষ। শহরে দিন-রাতে ৮ থেকে ১০ ঘণ্টার বেশি বিদ্যুৎ থাকছে না। উপজেলাগুলোর অবস্থা আরও করুণ। শ্যামনগর, আশাশুনি, কালিগঞ্জ, দেবহাটা উপজেলায় বিদ্যুৎ থাকছে না ঘণ্টার পর ঘণ্টা।</p>
<p class="TEXT">সাতক্ষীরা বিনেরপোতা জাতীয় গ্রিড উপকেন্দ্র সূত্রে জানা যায়, জেলায় দিনে পল্লী বিদ্যুৎ সমিতি ও ওয়েস্ট জোন পাওয়ার ডিস্ট্রিবিউশন কোম্পানির চাহিদা ৬০ থেকে ৭০ মেগাওয়াট। কিন্তু পাওয়া যাচ্ছে ২৮ থেকে ৩০ মেগাওয়াট। আর রাতে ৯০ থেকে ১০০ মেগাওয়াট চাহিদার বিপরীতে সরবরাহ পাওয়া যাচ্ছে ৪৮ থেকে ৫০ মেগাওয়াট।</p>
<p class="TEXT">উপকেন্দ্রের উপসহকারী প্রকৌশলী নাজমুল হুদা বলেন, আশুগঞ্জের চারটি সার্কিটের মাধ্যমে জাতীয় বিদ্যুৎ গ্রিডে বিদ্যুৎ সরবরাহ হতো। এখন দুটি সার্কিটের মাধ্যমে বিদ্যুৎ সরবরাহ হচ্ছে। এ কারণে উৎপাদন থাকলেও বিদ্যুৎ সরবরাহ করা যাচ্ছে না। সেখানে মেরামতের কাজ চলছে। আগামী দুই মাসের মধ্যে বিদ্যুৎ সরবরাহ ঠিক হয়ে যাবে।</p>
<p class="TEXT">শহরের কাটিয়া এলাকার জিয়াউল হক বলেন, দিন-রাতে অসংখ্যবার বিদ্যুৎ আসা-যাওয়া করে। একবার বিদ্যুৎ গেলে দীর্ঘ সময় পর আসে। প্রচণ্ড গরমে হাঁসফাঁস করতে হয়।</p>
<p class="TEXT">শহরে একটি ওয়ার্কশপের স্বত্বাধিকারী আবদুর রহমান বলেন, লোডশেডিংয়ের কারণে লেদ মেশিন চলানো কঠিন হয়ে পড়েছে। দিনের অর্ধেক সময় শ্রমিকেরা কাজ করতে পারেন না। অথচ শ্রমিকদের বেতন গুনতে হচ্ছে। একই রকম কথা বলেন চালকলের মালিক রিফাত আমিন। তিনি বলেন, &lsquo;বিদ্যুৎ না থাকায় মেশিন বন্ধ হতে চলছে। ঋণ নিয়ে অটো রাইস মিল করেছি। শুধু বিদ্যুৎ না থাকার কারণে লোকসান হচ্ছে।&rsquo;</p>
<p class="TEXT">শ্যামনগর উপজেলা সদরের হরিনগর এলাকার বিশ্বনাথ দাস বলেন, গত শনি ও রোববার ২৪ ঘণ্টার মধ্যে ৫-৬ ঘণ্টার বেশি বিদ্যুৎ ছিল না। ২০ মিনিট বিদ্যুৎ থাকে, তো এক ঘণ্টা থাকে না। অসহনীয় গরমের সঙ্গে লোডশেডিং ভোগান্তি বাড়াচ্ছে।</p>
<p class="TEXT">কালিগঞ্জের মোবারকপুর গ্রামের আহমাদুল্লাহ বলেন, দিন-রাতে ৬-৭ ঘণ্টার বেশি বিদ্যুৎ থাকছে না। গরমে বাচ্চা ও বৃদ্ধাদের কষ্ট হচ্ছে বেশি।</p>
<p class="TEXT">আশাশুনির বুধহাটা এলাকার অশোক সাহা বলেন, গরমের সঙ্গে পাল্লা দিয়ে লোডশেডিং হচ্ছে। অব্যাহত লোডশেডিংয়ে শিক্ষার্থীদের পড়াশোনায় মারাত্মক বিঘ্ন ঘটছে।</p>
<p class="TEXT">সাতক্ষীরা পল্লী বিদ্যুৎ সমিতির মহাব্যবস্থাপক রবীন্দ্রনাথ দাস বলেন, জেলায় বিদ্যুতের তিন লাখ গ্রাহক রয়েছেন। অধিকাংশ সময় অর্ধেকের কম পরিমাণ বিদ্যুৎ পাওয়া যাচ্ছে। এরপর বিশেষ বিশেষ স্থানে বিদ্যুৎ বেশি দিতে হয়। ফলে ৮ থেকে ১২ ঘণ্টার বেশি বিদ্যুৎ দেওয়া যায় না।</p>
<p class="TEXT">ওয়েস্ট জোন পাওয়ার ডিস্ট্রিবিউশন কোম্পানির সাতক্ষীরার আবাসিক নির্বাহী প্রকৌশলী মো. রোকনুজ্জামান বলেন, তাঁদের অধীন জেলা শহরে ৩০ হাজার ৫০৮টি সংযোগ রয়েছে। বিদ্যুতের চাহিদা ১৫ মেগাওয়াট। তবে সরবরাহ পাওয়া যাচ্ছে ৮-১১ মেগাওয়াট। বাধ্য হয়ে লোডশেডিং করতে হচ্ছে।</p></noscript>
</div>
<script type="text/javascript">var $div=$('<div>').append($('#ari-noscript').text()).attr('itemprop','articleBody').addClass('viewport');var $images=$div.find('.jwMediaContent');for(var i in $images){if(typeof $images[i]=='object')$($images[i]).removeAttr('src').removeClass(function(){return $(this).attr('class').replace(/\b(?:alignright|alignleft)\b\s*/g,'');});;}
$('#ari-noscript').parent().replaceWith($div);var parentWidth=$div.width();$images.each(function(){var data=$.parseJSON($(this).data('jadewitsmedia').replace(/'/g,'"'));if(data){var prop={width:0,height:0,wrapCaption:jwARI.caption(data['title'],data['caption']),viewPort:'.jw_detail_content_holder',url:cannonical_url+'#image-'+data.id};if(data['align']==''){if($(this).hasClass('alignright'))data['align']='alignright';if($(this).hasClass('alignleft'))data['align']='alignleft';}
if(data['align']=='alignright'||data['align']=='alignleft'){if(parseFloat(data.width)>Math.floor(parentWidth*0.62)){prop.width=parentWidth;if(data.height&&data.height>64){prop.height=jwARI.ratio(data.height,data.width,parentWidth);}
else{delete prop.height;delete data.height;}
data['align_current']='alignfull';}else if(!data.width){prop.width=300;delete prop.height;delete data.height;}else{prop.width=data.width;if(data.height&&data.height>64){prop.height=data.height;}
else{delete prop.height;delete data.height;}}}else{if(data.height&&data.height<50){delete prop.height;delete data.height;}else{if(data.width){prop.width=data.width;prop.height=data.height;}else{delete prop.width;delete data.width;}
prop.height=data.height;}
data['align']='alignfull';}
var tmp=$.extend(prop,data);$(this).data('ari',tmp);jwARI.fetch($(this));}});</script>
</article>
<div class="more_and_tag">
<a class="more_link" href="/bangladesh/article">আরও সংবাদ</a>
<div class="content_tags">
<h4 class="content_tags_header">বিষয়: </h4>
<div class="topic_list">
<a href="/topic/%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE"><strong>সাতক্ষীরা</strong></a>
<a href="/topic/%E0%A6%96%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A6%BE+%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97"><strong>খুলনা বিভাগ</strong></a>
</div>
</div>
</div>
<div class="additional_bottom_container">
<div class="social_shares roundicons" data-show="facebook,twitter,googlePlus,viber,whatsapp" data-hide="print,pinterest,instagram"></div>
<div class="fb-save" data-uri="" data-size="large"></div>
</div>
<script type="text/javascript"></script>
</div>
</div>
</div>
<script type="text/javascript"></script>
</div>
<script type="text/javascript">$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);jwFullScreen.init({hook:'.right_part',pop:'.pop-media-holder',cache:'800x0x0'});$('.social_shares').trigger('jadewitsShare');</script>
</div></div><div id="widget_70351" class="widget_color_ widget_wrap"><div class="comments_widget  widget">	<div id="comments" class="comment_div">
<div class="row">
<div class="left_part">
<div class="col_in">
<h4 class="comments_title">মন্তব্য </h4>
<div class="comment_account_wrap">
<span class="profile_link_holder"></span>
</div>
</div>
</div>
<div class="right_part">
<div class="col_in">
<i id="login_prompt" class="fake_ha"></i>
<div id="" class="login_prompt dn">
<div class="login_register_link">
মন্তব্য করতে <a class="login" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1333841%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%25A1%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%2582%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B7#comments">লগইন</a> করুন অথবা <a class="register" href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1333841%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25A4%25E0%25A6%2595%25E0%25A7%258D%25E0%25A6%25B7%25E0%25A7%2580%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A7%259F-%25E0%25A6%25B2%25E0%25A7%258B%25E0%25A6%25A1%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%2582%25E0%25A7%259F%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%2595%25E0%25A6%25BE%25E0%25A6%25B2-%25E0%25A6%25AE%25E0%25A6%25BE%25E0%25A6%25A8%25E0%25A7%2581%25E0%25A6%25B7">নিবন্ধন</a> করুন
</div>
</div>
<div id="write_comments" class="write_comments_form dn">
<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
<input type="hidden" name="fk_content_id" value="1333841"/>
<input type="hidden" name="parent" value="0"/>
<input type="hidden" name="label_depth" value="0"/>
<div class="textarea_holder comment_input input_wrap">
<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="4"></textarea>
</div>
<div class="text_holder">আপনার পরিচয় গোপন রাখতে <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>
<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>
<div class="comment_message"></div>
</form>
</div>
<div class="discussion_toolbar_container dn">
<div class="discussion_toolbar_order">
<select id="jw_comments_order_by">
<option value="new">নতুন থেকে পুরোনো</option>
<option value="old">পুরোনো থেকে নতুন</option>
</select>
</div>
<div class="discussion_toolbar_show dn">
<span>Show</span>
<select>
<option value="25">25</option>
<option value="50">50</option>
<option value="100">100</option>
<option value="all">All</option>
</select>
</div>
<div class="discussion_toolbar_pagination dn">
<div class="discuss_pagination_list">
<a class="active" href="javascript:">1</a>
<a href="javascript:">2</a>
<a href="javascript:">3</a>
<a href="javascript:">4</a>
</div>
</div>
</div>
<div class="comments_holder">
<div class="comments_holder_inner">
<div class="comments_loader">&nbsp;</div>
<ul class="comments_holder_ul latest">
</ul>
</div>
</div>
<div class="more_comments_btn_holder dn"> <span class="more_comments_btn">সব মন্তব্য</span></div>
<div class="comment_closed dn">
<br/>
<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
</div>
</div>
</div>
</div>
<script type="text/javascript">var reply_form_builded='<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1333841" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="4" cols="40"></textarea>\
						</div>\
						<div class="text_holder">আপনার পরিচয় গোপন রাখতে   <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';</script>
</div>
<script type="text/javascript">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</script>
</div></div><div id="widget_56922" class="widget_color_ widget_wrap"><div class="detail_next_previous_content  widget">	<div class="content_next_prev">
<div class="prev content_holder">
<span class="t_btn"></span>
<div class="content_inner">
<div class="contents">
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1333811/%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%B9%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AD%E0%A7%82%E0%A6%A4-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E2%80%93%E0%A6%97%E0%A7%81%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B0"></a>
<div class="image">
<noscript id="ari-image-569221333811" data-ari="{&quot;path&quot;:&quot;&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u099a\u09be\u09b0\u09ac\u09b9\u09bf\u09b0\u09cd\u09ad\u09c2\u09a4 \u09b9\u09a4\u09cd\u09af\u09be\u2013\u0997\u09c1\u09ae\u09c7\u09b0 \u09ac\u09bf\u09b7\u09df \u09b8\u09b0\u0995\u09be\u09b0\u0995\u09c7 \u09b8\u09cd\u09ac\u09c0\u0995\u09be\u09b0 \u0995\u09b0\u09a4\u09c7 \u09b9\u09ac\u09c7&quot;}">
<img src="//paimages.prothom-alo.com/contents/themes/public/style/images/default_thumbnail_800x450.png"/>
</noscript>
<script data-id="ari-image-569221333811">jwARI.fetch($('#ari-image-569221333811'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">বিচারবহির্ভূত হত্যা–গুমের বিষয় সরকারকে স্বীকার করতে হবে</span>
</h2>
<div class="additional">
</div>
</div>
</div>
</div>
<div class="foot">আগের সংবাদ</div>
</div>
</div>
<div class="content_holder next">
<span class="t_btn"></span>
<div class="content_inner">
<div class="contents">
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1333846/%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%95%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%A8-%E0%A6%86%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"></a>
<div class="image">
<noscript id="ari-image-569221333846" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/29\/842abea4754a6ef89bd1e172508df7d1-59cd7a83dfec0.jpg?jadewits_media_id=1016886&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u099a\u09be\u09aa\u09c7 \u0995\u09b7\u09cd\u099f\u09c7 \u0986\u099b\u09c7 \u09a8\u09bf\u09ae\u09cd\u09a8 \u0986\u09df\u09c7\u09b0 \u09ae\u09be\u09a8\u09c1\u09b7&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/29/842abea4754a6ef89bd1e172508df7d1-59cd7a83dfec0.jpg?jadewits_media_id=1016886"/>
</noscript>
<script data-id="ari-image-569221333846">jwARI.fetch($('#ari-image-569221333846'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">বাজারের চাপে কষ্টে আছে নিম্ন আয়ের মানুষ</span>
</h2>
<div class="additional">
</div>
</div>
</div>
</div>
<div class="foot">পরের সংবাদ</div>
</div>
</div>
</div>
<script type="text/javascript"></script>
</div></div></div></div><div id="div_1637" class="p_c     _col"><div class="inner"><div id="widget_28306" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-10691-11'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-10691-11');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_56923" class="widget_color_ widget_wrap"><div class="contents_listing  widget">	<div class="contents  
			 
						 
			">
<div class="row"><div class="col col1"><div class="col_in"><div class="listing">	<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1332406/%E0%A6%B8%E0%A6%AC-%E0%A6%86%E0%A6%B2%E0%A7%8B-%E0%A6%A8%E0%A6%BF%E0%A6%AD%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81-%E0%A6%B8%E0%A6%BE%E0%A6%88%E0%A6%A6%E0%A7%87%E0%A6%B0"></a>
<div class="image">
<noscript id="ari-image-569231332406" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/27\/8910ad4078f011d952e2246ccff74dd6-59cac336206a1.jpg?jadewits_media_id=1014386&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09ac \u0986\u09b2\u09cb \u09a8\u09bf\u09ad\u09c7 \u09af\u09be\u09ac\u09c7 \u09b6\u09bf\u09b6\u09c1 \u09b8\u09be\u0988\u09a6\u09c7\u09b0?&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/27/8910ad4078f011d952e2246ccff74dd6-59cac336206a1.jpg?jadewits_media_id=1014386"/>
</noscript>
<script data-id="ari-image-569231332406">jwARI.fetch($('#ari-image-569231332406'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">সব আলো নিভে যাবে শিশু সাঈদের?</span>
</h2>
<div class="additional">
</div>
</div>
</div>
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1332221/%E0%A6%AA%E0%A6%BE%E0%A6%9F-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A6%BE%E0%A7%9F%E0%A7%80-%E0%A6%93-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%A6%E0%A6%95%E0%A7%87%E0%A6%B0"></a>
<div class="image">
<noscript id="ari-image-569231332221" data-ari="{&quot;path&quot;:&quot;media\/2017\/02\/13\/0b7519f177e7c1b9ad5b1696d2b451bc-Untitled-1.jpg?jadewits_media_id=747429&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09be\u099f \u09ac\u09cd\u09af\u09ac\u09b8\u09be\u09df\u09c0 \u0993 \u09ac\u09cd\u09af\u09be\u0982\u0995 \u0995\u09b0\u09cd\u09ae\u0995\u09b0\u09cd\u09a4\u09be\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09a6\u09c1\u09a6\u0995\u09c7\u09b0 \u09ae\u09be\u09ae\u09b2\u09be&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/02/13/0b7519f177e7c1b9ad5b1696d2b451bc-Untitled-1.jpg?jadewits_media_id=747429"/>
</noscript>
<script data-id="ari-image-569231332221">jwARI.fetch($('#ari-image-569231332221'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">পাট ব্যবসায়ী ও ব্যাংক কর্মকর্তার বিরুদ্ধে দুদকের মামলা</span>
</h2>
<div class="additional">
</div>
</div>
</div>
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1331081/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%83%E0%A6%A4%E0%A6%BF-%E0%A6%93-%E0%A6%AA%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B8%E0%A6%B0"></a>
<div class="image">
<noscript id="ari-image-569231331081" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/25\/4824f29ff1d4bed0f5e65634fdef3be9-59c81575d84c1.jpg?jadewits_media_id=1012041&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09cd\u09b0\u0995\u09c3\u09a4\u09bf \u0993 \u09aa\u09c1\u09b7\u09cd\u099f\u09bf\u09b0 \u0997\u09b2\u09cd\u09aa\u09c7\u09b0 \u0986\u09b8\u09b0&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/25/4824f29ff1d4bed0f5e65634fdef3be9-59c81575d84c1.jpg?jadewits_media_id=1012041"/>
</noscript>
<script data-id="ari-image-569231331081">jwARI.fetch($('#ari-image-569231331081'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">প্রকৃতি ও পুষ্টির গল্পের আসর</span>
</h2>
<div class="additional">
</div>
</div>
</div>
<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1329781/%E0%A6%97%E0%A6%B0%E0%A7%81%E0%A6%9A%E0%A7%8B%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B9%E0%A7%87-%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%AA%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE"></a>
<div class="image">
<noscript id="ari-image-569231329781" data-ari="{&quot;path&quot;:&quot;media\/2016\/05\/14\/c76dd0327f215b937d5273e3225ded87-chuadanga.jpg?jadewits_media_id=588574&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09b0\u09c1\u099a\u09cb\u09b0 \u09b8\u09a8\u09cd\u09a6\u09c7\u09b9\u09c7 \u098f\u0995 \u09ac\u09cd\u09af\u0995\u09cd\u09a4\u09bf\u0995\u09c7 \u09aa\u09bf\u099f\u09bf\u09df\u09c7 \u09b9\u09a4\u09cd\u09af\u09be&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/05/14/c76dd0327f215b937d5273e3225ded87-chuadanga.jpg?jadewits_media_id=588574"/>
</noscript>
<script data-id="ari-image-569231329781">jwARI.fetch($('#ari-image-569231329781'));</script>
<span class="content_type"></span>
</div>
<div class="info ">
<h2 class="title_holder">
<span class="title">গরুচোর সন্দেহে এক ব্যক্তিকে পিটিয়ে হত্যা</span>
</h2>
<div class="additional">
</div>
</div>
</div>
</div></div></div></div>	</div>
</div></div><div id="widget_28311" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-10691-16'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-10691-16');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_70341" class="widget_color_ widget_wrap"><div class="contents_tabbed  widget">	<div id="ticker_widget_70341" class="tabbed_conents">
<div class="tabs">
<span class="button" style="width:25%"><span>শেষ</span></span>
<span class="button" style="width:25%"><span>নির্বাচিত</span></span>
<span class="button" style="width:25%"><span>পঠিত</span></span>
<span class="button" style="width:25%"><span>আলোচিত</span></span>
</div>
<div class="tabs_content">
<div class="each_tab tab_latest oh db">
<ul>
<li>
<a href="/bangladesh/article/1333866/%E0%A6%AE%E0%A7%82%E0%A6%B2-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%93">
<span class="tab_list_title">মূল আসামিরা গ্রেপ্তার হয়নি চার দিনেও</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333861/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8">
<span class="tab_list_title">আমাদের কাছে সাগরের প্রশ্ন</span>
</a>
</li>
<li>
<a href="/technology/article/1333856/%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A7%AB%E0%A7%A6%E0%A7%A6-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA">
<span class="tab_list_title">কাজে আসছে না ৫০০ অ্যাপ</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333851/%E0%A6%A7%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%AE%E0%A6%B2-%E2%80%98%E0%A6%A7%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A7%8B%E0%A6%A8%E0%A6%BE%E2%80%99">
<span class="tab_list_title">ধলাইমুখে আবার জমল ‘ধলাসোনা’</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333846/%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%95%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%A8-%E0%A6%86%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7">
<span class="tab_list_title">বাজারের চাপে কষ্টে আছে নিম্ন আয়ের মানুষ</span>
</a>
</li>
</ul>
<div class="view_all_wrap"><a class="view_all all_latest" href="/archive">সব শেষ</a></div>
</div>
<div class="each_tab tab_featured oh db">
<ul>
<li>
<a href="/bangladesh/article/1333806/%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A6%A8">
<span class="tab_list_title">রাখাইনে অভিযান বন্ধ করুন, রোহিঙ্গা ফেরত নিন</span>
</a>
</li>
<li>
<a href="/technology/article/1333856/%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A7%AB%E0%A7%A6%E0%A7%A6-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA">
<span class="tab_list_title">কাজে আসছে না ৫০০ অ্যাপ</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333866/%E0%A6%AE%E0%A7%82%E0%A6%B2-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%93">
<span class="tab_list_title">মূল আসামিরা গ্রেপ্তার হয়নি চার দিনেও</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333861/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8">
<span class="tab_list_title">আমাদের কাছে সাগরের প্রশ্ন</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333851/%E0%A6%A7%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%AE%E0%A6%B2-%E2%80%98%E0%A6%A7%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A7%8B%E0%A6%A8%E0%A6%BE%E2%80%99">
<span class="tab_list_title">ধলাইমুখে আবার জমল ‘ধলাসোনা’</span>
</a>
</li>
</ul>
<div class="view_all_wrap"><a class="view_all all_featured" href="/home/featured">সব নির্বাচিত</a></div>
</div>
<div class="each_tab tab_view_count oh db">
<ul>
<li>
<a href="/entertainment/article/1333181/%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%9A%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87-%E0%A6%AD%E0%A7%81%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%AE">
<span class="tab_list_title">আমি মানুষ চিনতে ভুল করেছিলাম</span>
</a>
</li>
<li>
<a href="/sports/article/1333261/%E0%A6%9F%E0%A6%B8%E0%A7%87-%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%82-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">
<span class="tab_list_title">বাংলাদেশের একাদশ নিয়ে বিভ্রান্তি</span>
</a>
</li>
<li>
<a href="/international/article/1333481/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%AF%E0%A7%8C%E0%A6%A8-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A6%B9%E0%A6%BE%E0%A7%9F-%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0">
<span class="tab_list_title">নারীর যৌন নির্যাতনে অসহায় কিশোর!</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333086/%E2%80%98%E0%A6%86%E0%A6%AE%E0%A6%BF-%E0%A6%8F%E0%A6%95%E0%A6%9C%E0%A6%A8-%E0%A6%AE%E0%A7%87%E0%A7%9F%E0%A6%B0-%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%BE%E0%A6%A8%E2%80%99">
<span class="tab_list_title">‘আমি একজন মেয়র আমাকে বাঁচান’</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333606/%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AB%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A7%87-%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6">
<span class="tab_list_title">পুলিশের ফাঁদে এবার পুলিশ</span>
</a>
</li>
</ul>
<div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">সব পঠিত</a></div>
</div>
<div class="each_tab tab_comment_count oh db">
<ul>
<li>
<a href="/sports/article/1333516/%E0%A6%AE%E0%A7%81%E0%A6%B6%E0%A6%AB%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%95%E0%A7%87-%E0%A6%AD%E0%A7%81%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BE%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%9F%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BE">
<span class="count"><span class="icon icon_comment"></span>৪২</span>
<span class="tab_list_title">ভাগ্যিস রান আউটটা হলো</span>
</a>
</li>
<li>
<a href="/sports/article/1333261/%E0%A6%9F%E0%A6%B8%E0%A7%87-%E0%A6%9C%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AB%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%A1%E0%A6%BF%E0%A6%82-%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6">
<span class="count"><span class="icon icon_comment"></span>৪১</span>
<span class="tab_list_title">বাংলাদেশের একাদশ নিয়ে বিভ্রান্তি</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333391/%E2%80%98%E0%A6%98%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B2%E0%A7%87%E2%80%99-%E0%A6%8F%E0%A6%B2-%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A7%AD%E0%A7%A6%E0%A7%A6-%E0%A6%9F%E0%A6%A8-%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3">
<span class="count"><span class="icon icon_comment"></span>৩২</span>
<span class="tab_list_title">‘ঘড়িয়ালে’ এল ভারতের ৭০০ টন ত্রাণ</span>
</a>
</li>
<li>
<a href="/sports/article/1333721/%E0%A6%B8%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BE%E0%A6%AC-%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%97%E0%A7%87%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%87">
<span class="count"><span class="icon icon_comment"></span>২৮</span>
<span class="tab_list_title">সাকিবের অভাব টের পাওয়া গেল প্রথম দিনেই</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1333201/%E0%A6%9A%E0%A7%80%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%AC-%E0%A6%AA%E0%A6%BE%E0%A6%B8%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%B6%E0%A6%BE">
<span class="count"><span class="icon icon_comment"></span>২৬</span>
<span class="tab_list_title">চীন-রাশিয়ার সমর্থনে প্রস্তাব পাসের আশা সেতুমন্ত্রীর</span>
</a>
</li>
</ul>
<div class="view_all_wrap"><a class="view_all all_comment_count" href="/home/commented">সব আলোচিত</a></div>
</div>
</div>
</div>
<script type="text/javascript">$("#ticker_widget_70341 .tabs_content .each_tab:first").show();$("#ticker_widget_70341 .tabs .button:first").addClass("oppened");$(".tabbed_conents .button").live("click",function(){var index=$('.button',$(this).parent().parent()).index(this);var allA=$("#ticker_widget_70341 .tabs .button");allA.not(allA.eq(index)).removeClass("oppened");var allUl=$("#ticker_widget_70341 .tabs_content .each_tab");var toShow=allUl.eq(index);var toHide=allUl.not(toShow).hide();if(toShow.is(':hidden')){$(this).addClass("oppened");toShow.show();}
else{}});</script>
</div></div><div id="widget_70346" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-10691-12'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-10691-12');});</script>
</div>
</div></div>
</div>
</div></div></div></div></div></div><div id="wrapper_52363" class="wrapper   container_fixed_height container_top_padding "><div class="inner"><div id="div_52364" class="p_p     _col"><div class="inner"><div id="widget_52365" class="widget_color_ widget_wrap"><div class="contents_listing  widget">	<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
<div class="row"><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1333806/%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%87%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A6%BE%E0%A6%A8-%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7-%E0%A6%95%E0%A6%B0%E0%A7%81%E0%A6%A8-%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE-%E0%A6%AB%E0%A7%87%E0%A6%B0%E0%A6%A4-%E0%A6%A8%E0%A6%BF%E0%A6%A8"></a>
<div class="image">
<noscript id="ari-image-523651333806" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/07\/d9d9d9d1610949e56b35f3a86da7add2-59b0af624571d.jpg?jadewits_media_id=990281&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b0\u09be\u0996\u09be\u0987\u09a8\u09c7 \u0985\u09ad\u09bf\u09af\u09be\u09a8 \u09ac\u09a8\u09cd\u09a7 \u0995\u09b0\u09c1\u09a8, \u09b0\u09cb\u09b9\u09bf\u0999\u09cd\u0997\u09be \u09ab\u09c7\u09b0\u09a4 \u09a8\u09bf\u09a8&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/07/d9d9d9d1610949e56b35f3a86da7add2-59b0af624571d.jpg?jadewits_media_id=990281"/>
</noscript>
<script data-id="ari-image-523651333806">jwARI.fetch($('#ari-image-523651333806'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">মিয়ানমারের প্রতি গুতেরেস</span>	<span class="title">রাখাইনে অভিযান বন্ধ করুন, রোহিঙ্গা ফেরত নিন</span>
</h2>
<div class="summery">
রাখাইন থেকে প্রাণভয়ে পালিয়ে বাংলাদেশে আসা রোহিঙ্গা শরণার্থী সংকটের সমাধানে...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-09-29T02:05:00+06:00" data-modified="2017-09-29T02:10:28+06:00">৪ ঘন্টা ৫২ মিনিট আগে</span>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/technology/article/1333856/%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A7%AB%E0%A7%A6%E0%A7%A6-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA"></a>
<div class="image">
<noscript id="ari-image-523651333856" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/29\/1f4acbb7a6d6c5f49637108bd994815c-59cd7be3e7f21.jpg?jadewits_media_id=1016896&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09be\u099c\u09c7 \u0986\u09b8\u099b\u09c7 \u09a8\u09be \u09eb\u09e6\u09e6 \u0985\u09cd\u09af\u09be\u09aa&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/29/1f4acbb7a6d6c5f49637108bd994815c-59cd7be3e7f21.jpg?jadewits_media_id=1016896"/>
</noscript>
<script data-id="ari-image-523651333856">jwARI.fetch($('#ari-image-523651333856'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="title">কাজে আসছে না ৫০০ অ্যাপ</span>
</h2>
<div class="summery">
সরকারের উদ্যোগে তৈরি ৫০০ অ্যাপস সাধারণ মানুষের কাজে আসছে না। কারণ, গুগল প্লে...
</div>
<div class="additional">
<a class="category aitm" href="/technology">বিজ্ঞান ও প্রযুক্তি</a>
<span class="time aitm" data-published="2017-09-29T06:20:00+06:00" data-modified="2017-09-29T06:20:00+06:00">৩৭ মিনিট আগে</span>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1333866/%E0%A6%AE%E0%A7%82%E0%A6%B2-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%B0%E0%A6%BE-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%B9%E0%A7%9F%E0%A6%A8%E0%A6%BF-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87%E0%A6%93"></a>
<div class="image">
<noscript id="ari-image-523651333866" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/29\/6ceaacc37ac48da2166b39464416c72f-59cd7d50d6555.jpg?jadewits_media_id=1016911&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09c2\u09b2 \u0986\u09b8\u09be\u09ae\u09bf\u09b0\u09be \u0997\u09cd\u09b0\u09c7\u09aa\u09cd\u09a4\u09be\u09b0 \u09b9\u09df\u09a8\u09bf \u099a\u09be\u09b0 \u09a6\u09bf\u09a8\u09c7\u0993&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/29/6ceaacc37ac48da2166b39464416c72f-59cd7d50d6555.jpg?jadewits_media_id=1016911"/>
</noscript>
<script data-id="ari-image-523651333866">jwARI.fetch($('#ari-image-523651333866'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">সাগরের পরিবারকে টাকা দেওয়ার প্রস্তাব</span>	<span class="title">মূল আসামিরা গ্রেপ্তার হয়নি চার দিনেও</span>
</h2>
<div class="summery">
ময়মনসিংহের গৌরীপুরে চুরির অভিযোগে কিশোর সাগরকে (১৬) খুঁটিতে বেঁধে পিটিয়ে...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-09-29T06:52:00+06:00" data-modified="2017-09-29T06:52:00+06:00">৫ মিনিট আগে</span>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1333861/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9B%E0%A7%87-%E0%A6%B8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B6%E0%A7%8D%E0%A6%A8"></a>
<div class="image">
<noscript id="ari-image-523651333861" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/29\/e992bf339143c6a01b726dea8aab892f-59cd7cca71b78.jpg?jadewits_media_id=1016906&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09ae\u09be\u09a6\u09c7\u09b0 \u0995\u09be\u099b\u09c7 \u09b8\u09be\u0997\u09b0\u09c7\u09b0 \u09aa\u09cd\u09b0\u09b6\u09cd\u09a8&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/29/e992bf339143c6a01b726dea8aab892f-59cd7cca71b78.jpg?jadewits_media_id=1016906"/>
</noscript>
<script data-id="ari-image-523651333861">jwARI.fetch($('#ari-image-523651333861'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">প্রতিক্রিয়া</span>	<span class="title">আমাদের কাছে সাগরের প্রশ্ন</span>
</h2>
<div class="summery">
ময়মনসিংহের গৌরীপুরে শিশু সাগরকে পানির পাম্প চুরির সন্দেহে পিটিয়ে হত্যা করার...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-09-29T06:35:00+06:00" data-modified="2017-09-29T06:35:00+06:00">২২ মিনিট আগে</span>
</div>
</div>
</div>
</div></div>	</div>
</div></div><div id="widget_69331" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"></div>
</div>
</div></div></div></div></div></div><div id="wrapper_70356" class="wrapper   container_fixed_height container_white_bg container_top_padding container_bottom_padding "><div class="inner"><div id="div_70361" class="p_p     _col"><div class="inner"><div id="widget_70406" class="widget_color_ widget_wrap"><div class="widget_text  widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-10691-9'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-10691-9');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_70366" class="widget_color_ widget_wrap"><div class="contents_listing  widget">	<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
<div class="row"><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1333851/%E0%A6%A7%E0%A6%B2%E0%A6%BE%E0%A6%87%E0%A6%AE%E0%A7%81%E0%A6%96%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%AE%E0%A6%B2-%E2%80%98%E0%A6%A7%E0%A6%B2%E0%A6%BE%E0%A6%B8%E0%A7%8B%E0%A6%A8%E0%A6%BE%E2%80%99"></a>
<div class="image">
<noscript id="ari-image-703661333851" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/29\/fff0d223a4dc937dfd5218f5c2dffa74-59cd7adf43c1a.jpg?jadewits_media_id=1016891&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a7\u09b2\u09be\u0987\u09ae\u09c1\u0996\u09c7 \u0986\u09ac\u09be\u09b0 \u099c\u09ae\u09b2 \u2018\u09a7\u09b2\u09be\u09b8\u09cb\u09a8\u09be\u2019&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/29/fff0d223a4dc937dfd5218f5c2dffa74-59cd7adf43c1a.jpg?jadewits_media_id=1016891"/>
</noscript>
<script data-id="ari-image-703661333851">jwARI.fetch($('#ari-image-703661333851'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">পাথর</span>	<span class="title">ধলাইমুখে আবার জমল ‘ধলাসোনা’</span>
</h2>
<div class="summery">
ওপারজুড়ে সবুজ পাহাড়ের বেষ্টনী। সেখান থেকে ঝরনার মতো ছড়া নেমে এসেছে এপারে।...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-09-29T06:05:00+06:00" data-modified="2017-09-29T06:05:00+06:00">৫২ মিনিট আগে</span>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/bangladesh/article/1333846/%E0%A6%AC%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A6%BE%E0%A6%AA%E0%A7%87-%E0%A6%95%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%86%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%AE%E0%A7%8D%E0%A6%A8-%E0%A6%86%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"></a>
<div class="image">
<noscript id="ari-image-703661333846" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/29\/842abea4754a6ef89bd1e172508df7d1-59cd7a83dfec0.jpg?jadewits_media_id=1016886&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u099c\u09be\u09b0\u09c7\u09b0 \u099a\u09be\u09aa\u09c7 \u0995\u09b7\u09cd\u099f\u09c7 \u0986\u099b\u09c7 \u09a8\u09bf\u09ae\u09cd\u09a8 \u0986\u09df\u09c7\u09b0 \u09ae\u09be\u09a8\u09c1\u09b7&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/29/842abea4754a6ef89bd1e172508df7d1-59cd7a83dfec0.jpg?jadewits_media_id=1016886"/>
</noscript>
<script data-id="ari-image-703661333846">jwARI.fetch($('#ari-image-703661333846'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="title">বাজারের চাপে কষ্টে আছে নিম্ন আয়ের মানুষ</span>
</h2>
<div class="summery">
রাজধানীর বিজয় সরণি থেকে তেজগাঁও যাওয়ার ওভারপাসের নিচের রেললাইনের পাশে নাসরিন...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-09-29T05:50:00+06:00" data-modified="2017-09-29T05:50:00+06:00">১ ঘন্টা ৭ মিনিট আগে</span>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="%E0%A6%B8%E0%A6%BE%E0%A6%A4%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%B2%E0%A7%8B%E0%A6%A1%E0%A6%B6%E0%A7%87%E0%A6%A1%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7"></a>
<div class="image">
<noscript id="ari-image-703661333841" data-ari="{&quot;path&quot;:&quot;media\/2016\/06\/05\/9adecf1428c5c6de1d395e2588de407b-satkhira.jpg?jadewits_media_id=602710&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09be\u09a4\u0995\u09cd\u09b7\u09c0\u09b0\u09be\u09df \u09b2\u09cb\u09a1\u09b6\u09c7\u09a1\u09bf\u0982\u09df\u09c7 \u09a8\u09be\u0995\u09be\u09b2 \u09ae\u09be\u09a8\u09c1\u09b7&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/06/05/9adecf1428c5c6de1d395e2588de407b-satkhira.jpg?jadewits_media_id=602710"/>
</noscript>
<script data-id="ari-image-703661333841">jwARI.fetch($('#ari-image-703661333841'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="title">সাতক্ষীরায় লোডশেডিংয়ে নাকাল মানুষ</span>
</h2>
<div class="summery">
সাতক্ষীরায় ব্যাপক লোডশেডিংয়ে নাকাল মানুষ। শহরে দিন-রাতে ৮ থেকে ১০ ঘণ্টার বেশি...
</div>
<div class="additional">
<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
<span class="time aitm" data-published="2017-09-29T05:38:00+06:00" data-modified="2017-09-29T05:38:00+06:00">১ ঘন্টা ১৯ মিনিট আগে</span>
</div>
</div>
</div>
</div><div class="col col4">	<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
<a class="link_overlay" href="/pachmisheli/article/1333836/%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC-%E0%A6%AD%E0%A7%8D%E0%A6%B0%E0%A7%82%E0%A6%A3%E0%A7%87-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%AA%E0%A6%9A%E0%A6%BE%E0%A6%B0"></a>
<div class="image">
<noscript id="ari-image-703661333836" data-ari="{&quot;path&quot;:&quot;media\/2017\/09\/29\/ac698bb96dfb453592896ad7bca49680-59cd7948193a7.jpg?jadewits_media_id=1016881&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09a8\u09ac \u09ad\u09cd\u09b0\u09c2\u09a3\u09c7 \u0985\u09b8\u09cd\u09a4\u09cd\u09b0\u09cb\u09aa\u099a\u09be\u09b0&quot;}">
<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/09/29/ac698bb96dfb453592896ad7bca49680-59cd7948193a7.jpg?jadewits_media_id=1016881"/>
</noscript>
<script data-id="ari-image-703661333836">jwARI.fetch($('#ari-image-703661333836'));</script>
<span class="content_type"></span>
</div>
<div class="info has_ai">
<h2 class="title_holder">
<span class="subtitle">বিচিত্র</span>	<span class="title">মানব ভ্রূণে অস্ত্রোপচার</span>
</h2>
<div class="summery">
প্রথমবারের মতো মানব ভ্রূণে &lsquo;রাসায়নিক অস্ত্রোপচার&rsquo; করে রোগ...
</div>
<div class="additional">
<a class="category aitm" href="/pachmisheli">পাঁচমিশালি</a>
<span class="time aitm" data-published="2017-09-29T05:15:00+06:00" data-modified="2017-09-29T05:15:00+06:00">১ ঘন্টা ৪২ মিনিট আগে</span>
</div>
</div>
</div>
</div></div>	</div>
</div></div></div></div></div></div></div></div></div>
</div>
<div class="foot-portion">
<div class="foot-top-container">
<div class="foot-top">
<div class="foot-logo oh">
<a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="প্রথম আলো"/></a>
</div>
<div class="mobile-app-container">
<span>মোবাইল অ্যাপস ডাউনলোড করুন</span>
<a class="apple-aps-icon" href="https://itunes.apple.com/us/app/prothom-alo/id548596669" target="_blank">&nbsp;</a>
<a class="android-aps-icon" href="https://play.google.com/store/apps/details?id=com.mcc.prothomalo" target="_blank">&nbsp;</a>
</div>
</div>
</div>
<div class="foot_wrap_bg" style="
				
					">
<div class="foot-middle-container">
<div class="foot_big_menu big_menu">
<div class="big_menu_top">
<div class="all-menu">
<ul id="8"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_496 menu_color_"><a class="dynamic " href="/roshalo">রস+আলো</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li></ul> </div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
<div class="special_menu">
<ul>
<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
</ul>
</div>
</div>
<div class="big_menu_bottom">
<div class="bmenu_bottom_left">
<div class="bmenu_bottom_toplinks">
<ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://epaper.prothom-alo.com/" target="_blank">ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise" target="_blank">বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation" target="_blank">সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj" target="_blank">পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash" target="_blank">দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica" target="_blank">উত্তর আমেরিকা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
<div class="bmenu_bottom_imagelinks">
<ul>
<li><a href="/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png"/></span>২২২১</a></li>
<li><a href="/trust" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png"/></span>ট্রাস্ট</a></li>
<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png"/></span>প্রতিচিন্তা</a></li>
<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png"/></span>চাকরি ডটকম</a></li>
<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png"/></span>abc রেডিও</a></li>
<li><a href="/bondhushava" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/uploads/media/2017/06/12/590679d8369d61d451b1076ef176926d-593e579b0f1b3.png"/></span></a></li>
</ul>	</div>
</div>
<div class="bmenu_bottom_right">
<p>
<em><strong>Prothom Alo</strong></em> is the highest circulated and most read newspaper in Bangladesh. The online portal of <em><strong>Prothom Alo</strong></em> is the most visited Bangladeshi and Bengali website in the world.
<br/> <a class="palo_privacy_link" href="/privacy" title="Privacy Policy">Privacy Policy</a>	</p>
</div>
</div>
</div>
</div>
<div class="foot-bottom-container">
<div class="foot-bottom">
&copy;&nbsp;স্বত্ব <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৭	</span> <div class="editor_publisher">সম্পাদক ও প্রকাশক: মতিউর রহমান</div>
<div class="office_address">সিএ ভবন, ১০০ কাজী নজরুল ইসলাম অ্যাভেনিউ,<span class="palo_break"></span> কারওয়ান বাজার, ঢাকা ১২১৫ </div>
<div class="offcie_contact">ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৯১৩০৪৯৬,
<span class="palo_break"></span>ইমেইল: <span class="palo_web_eng">info@prothom-alo.info</span></div> </div>
</div>
</div>
</div>
</div>
<span class="back_to_top"></span>
<script type="text/javascript">$(window).scroll(function(){if($(this).scrollTop()>100){$('.back_to_top').fadeIn();}
else{$('.back_to_top').fadeOut();}});$('.back_to_top').click(function(){$('body,html').animate({scrollTop:0},800);})</script>
<script type="text/javascript"></script>
<script>if(url_dfp.search("/bangladesh")!=-1||url_dfp.search("/international")!=-1||url_dfp.search("/opinion")!=-1||url_dfp.search("/durporobash")!=-1||url_dfp.search("/pachmisheli")!=-1||url_dfp.search("/election")!=-1||url_dfp.search("/topic")!=-1||url_dfp.search("/photo")!=-1||url_dfp.search("/specialsupplement")!=-1||url_dfp.search("/cartoon")!=-1||url_dfp.search("/video")!=-1){document.write("<div id='div-gpt-ad-1499318314988-6'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-6'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/sports")!=-1){document.write("<div id='div-gpt-ad-1499318314988-8'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-8'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/entertainment")!=-1||url_dfp.search("/alapon")!=-1||url_dfp.search("/music")!=-1||url_dfp.search("/dance")!=-1||url_dfp.search("/somalochona")!=-1||url_dfp.search("/tarokader-lekha")!=-1){document.write("<div id='div-gpt-ad-1499318314988-2'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-2'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/lifestyle")!=-1||url_dfp.search("/we-are-")!=-1||url_dfp.search("/female-stage")!=-1||url_dfp.search("/personality")!=-1||url_dfp.search("/torun")!=-1||url_dfp.search("/international-womens-day")!=-1||url_dfp.search("/art-and-literature-")!=-1||url_dfp.search("/poem")!=-1||url_dfp.search("/short-stories")!=-1||url_dfp.search("/industrial-art")!=-1||url_dfp.search("/meeting")!=-1||url_dfp.search("/treatise")!=-1||url_dfp.search("/translation")!=-1||url_dfp.search("/children-s-literature")!=-1||url_dfp.search("/book-discussion")!=-1||url_dfp.search("/child")!=-1||url_dfp.search("/kishor")!=-1||url_dfp.search("/personality")!=-1||url_dfp.search("/torun")!=-1||url_dfp.search("/probashi")!=-1){document.write("<div id='div-gpt-ad-1499318314988-4'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-4'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/technology")!=-1){document.write("<div id='div-gpt-ad-1499318314988-9'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-9'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/economy")!=-1||url_dfp.search("/budget")!=-1){document.write("<div id='div-gpt-ad-1499318314988-0'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-0'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/northamerica")!=-1||url_dfp.search("/canada")!=-1||url_dfp.search("/america")!=-1){document.write("<div id='div-gpt-ad-1499318314988-7'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-7'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/education")!=-1||url_dfp.search("/institution")!=-1||url_dfp.search("/meritorious")!=-1||url_dfp.search("/preparation")!=-1||url_dfp.search("/jenerakhun")!=-1||(url_dfp.search("-education")!=-1&&url_dfp.search("opinion-education")==-1)){document.write("<div id='div-gpt-ad-1499318314988-1'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-1'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/naksha")!=-1||url_dfp.search("/shapno")!=-1||url_dfp.search("/adhuna")!=-1||url_dfp.search("/holiday")!=-1||url_dfp.search("roshalo")!=-1||url_dfp.search("/ananda")!=-1){document.write("<div id='div-gpt-ad-1499318314988-5'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-5'); });"+"</"+"scr"+"ipt>"+"</div>");}
else if(url_dfp.search("/features")!=-1||url_dfp.search("/sabar-age-shisu")!=-1||url_dfp.search("/gollachut")!=-1||url_dfp.search("/anna-alo")!=-1||url_dfp.search("/shilpo-o-sahitto")!=-1||url_dfp.search("/alokito-chittagong")!=-1||url_dfp.search("/amader-kotha-shono")!=-1||url_dfp.search("/projonmo-dot-com")!=-1||url_dfp.search("/choltibishow")!=-1){document.write("<div id='div-gpt-ad-1499318314988-3'><"+"scr"+"ipt>"+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499318314988-3'); });"+"</"+"scr"+"ipt>"+"</div>");}</script>
<div class="anchor_ad_wrapper">
<div class="anchor_ad_top_border"></div>
<div class="anchor_ad_close_wrapper">
<div id="anchor_ad_close">
<div></div>
<div></div>
<div></div>
</div>
</div>
<div class="anchor_ad_container">
<div id='div-gpt-ad-1465904547187-112'>
<script>if(detectmob()){googletag.cmd.push(function(){if(isHomepage()){googletag.pubads().display('/85406138/Mobile_HP_Anchor',[320,50],'div-gpt-ad-1465904547187-112');}else{googletag.pubads().display('/85406138/Mobile_Article_Anchor',[320,50],'div-gpt-ad-1465904547187-112');}});}</script>
</div>
</div>
</div>
<script type="text/javascript">var flag=true;var isMobile=detectmob();$(window).scroll(function(){if(isMobile&&flag){if($(this).scrollTop()>50){flag=false;$('.back_to_top').css('bottom',72);$('.foot-portion').css('margin-bottom',62);$('.anchor_ad_wrapper').animate({bottom:0},500);}}});$(document).ready(function(e){$('#anchor_ad_close').click(function(){$('.back_to_top').css('bottom',20);$('.foot-portion').css('margin-bottom',0);$('.anchor_ad_wrapper').hide();});});</script>
<script>$('.contents_tabbed .view_all_wrap .view_all').html('আরও');</script>
</script>
<div id="zf84614e7-2288-42b3-a770-27f07053e999" style='display:none'></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/tm.js?data="+a+"'><"+"/script>")}("datalayer","zf84614e7-2288-42b3-a770-27f07053e999",true,1,1);</script>
<div id="zcb366ba2-7fb4-4274-b905-ef2120b22e52" style='display:none'></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/tm.js?data="+a+"'><"+"/script>")}("datalayer","zcb366ba2-7fb4-4274-b905-ef2120b22e52",true,1,1);</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=7&cb=1540899220';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
