<!DOCTYPE html>
<html lang="bn" ><head prefix="og: http://ogp.me/ns#">
		<!--turn off IE compatibility mode -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="utf-8">
		
		<!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>-->
		<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0" />
		
  
		<!-- Website SEO -->
		<title>সাভারে যুবলীগ নেতা খুন</title>
		<meta name="keywords" content="" />
		<meta name="description" content="সাভারে জমি নিয়ে বিরোধের জেরে টেঁটাবিদ্ধ হয়ে এক ব্যক্তি মারা গেছেন। তাঁর নাম সি এম বাদশা ফয়সাল (৩৫)। তিনি সাভার পৌর এলাকার ইমান্দিপুরে থাকতেন। আজ রোববার বেলা দুইটার দিকে এ খুনের ঘটনা ঘটে।
সূত্র জানায়, বাদশা ফয়সাল সাভার থানা ছাত্রলীগের সাবেক যুগ্ম আহ্বায়ক। বর্তমানে তিনি যুবলীগের রাজনীতির..." />
		
		<!--for fb -->
		<meta property="og:title" content="সাভারে যুবলীগ নেতা খুন" />
		<meta property="og:site_name" content="প্রথম আলো" />
		<meta property="og:description" content="সাভারে জমি নিয়ে বিরোধের জেরে টেঁটাবিদ্ধ হয়ে এক ব্যক্তি মারা গেছেন। তাঁর নাম সি এম বাদশা ফয়সাল (৩৫)। তিনি সাভার পৌর এলাকার ইমান্দিপুরে থাকতেন। আজ রোববার বেলা দুইটার দিকে এ খুনের ঘটনা ঘটে।
সূত্র জানায়, বাদশা ফয়সাল সাভার থানা ছাত্রলীগের সাবেক যুগ্ম আহ্বায়ক। বর্তমানে তিনি যুবলীগের রাজনীতির..." />
		
				<meta property="og:type" content="article" />
		<!--<meta property="article:author" content="[author_link]" />-->
						
		<meta property="og:url" content="http://www.prothom-alo.com/bangladesh/article/1204821/%E0%A6%B8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%A8" />
		
				<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2013/11/24/529190e480d5f-Savar--Dhaka.jpg?jadewits_media_id=46123" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="315" />
				<meta name="fb:app_id" property="fb:app_id" content="1499138263726489" />		
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@prothomalo" />
		<meta name="twitter:creator" content="@prothomalo" />
		<meta name="twitter:url" content="http://www.prothom-alo.com/bangladesh/article/1204821/%E0%A6%B8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%A8" />
		<meta name="twitter:title" content="সাভারে যুবলীগ নেতা খুন" />
		<meta name="twitter:description" content="সাভারে জমি নিয়ে বিরোধের জেরে টেঁটাবিদ্ধ হয়ে এক ব্যক্তি মারা গেছেন। তাঁর নাম সি এম বাদশা ফয়সাল (৩৫)। তিনি সাভার পৌর এলাকার ইমান্দিপুরে থাকতেন। আজ রোববার বেলা দুইটার দিকে এ খুনের ঘটনা ঘটে।
সূত্র জানায়, বাদশা ফয়সাল সাভার থানা ছাত্রলীগের সাবেক যুগ্ম আহ্বায়ক। বর্তমানে তিনি যুবলীগের রাজনীতির..." />
		
		<meta name="twitter:image" content="http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2013/11/24/529190e480d5f-Savar--Dhaka.jpg?jadewits_media_id=46123" />		

		
								<!--canonical link-->
		<link rel="canonical" href="http://www.prothom-alo.com/bangladesh/article/1204821/%E0%A6%B8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%A8">
						<link rel="amphtml" href="http://www.prothom-alo.com/amp/bangladesh/article/1204821/%E0%A6%B8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%A8">
				<!--shortcut icon -->
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
		<!--rss -->
		<link rel="alternate" type="application/rss+xml" title="প্রথম আলো RSS" href="http://www.prothom-alo.com/feed/bangladesh" />
		
				
		
		<!--font selection-->
				<!--<link href="//www.prothom-alo.com/contents/themes/public/style/fonts/shonar_bangla.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
		<!--<link href="//www.prothom-alo.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
				<style type="text/css">
						body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif;}
					</style>
		
		<link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.47" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/font-jade-embedded.css?v=1.47" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.47" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.47" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.47" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.47" media="all" rel="stylesheet" type="text/css" /><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.47" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1496576699.5141"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">
	var jw_template_dir = '//paimages.prothom-alo.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'http://www.prothom-alo.com/';
	var jw_cdn_url = '//paimages.prothom-alo.com/';
	</script><script type="text/javascript">
			$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/bangladesh/article/1204821/%E0%A6%B8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%A8?feed_tracker=yes&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});
		</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jwshare/share.js?v=1.3"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jadewits/jquery.jw.ari.js?v=1.47"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.47"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.47"></script>		
		<!--usefull global js variables -->
		<script type="text/javascript">
			var facebook_application_id = "1499138263726489";
			var current_page_url = 'http://www.prothom-alo.com/bangladesh';
			var jw_base_url = '/';
			var cannonical_url = 'http://www.prothom-alo.com/bangladesh/article/1204821/%E0%A6%B8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%A8';
			var current_archive_time = '2017-06-04';
			var last_archive_time = '2017-06-04';
			var jw_language = 'bn';
			var jw_device = 'computer';
			var jw_site_name = 'প্রথম আলো';
			var jw_meta_title = 'সাভারে যুবলীগ নেতা খুন';
			var jw_meta_description = 'সাভারে জমি নিয়ে বিরোধের জেরে টেঁটাবিদ্ধ হয়ে এক ব্যক্তি মারা গেছেন। তাঁর নাম সি এম বাদশা ফয়সাল (৩৫)। তিনি সাভার পৌর এলাকার ইমান্দিপুরে থাকতেন। আজ রোববার বেলা দুইটার দিকে এ খুনের ঘটনা ঘটে।  সূত্র জানায়, বাদশা ফয়সাল সাভার থানা ছাত্রলীগের সাবেক যুগ্ম আহ্বায়ক। বর্তমানে তিনি যুবলীগের রাজনীতির...';
			var jw_meta_url = 'http://www.prothom-alo.com/bangladesh/article/1204821/%E0%A6%B8%E0%A6%BE%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE-%E0%A6%96%E0%A7%81%E0%A6%A8';
			var jw_meta_image = 'http://paimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2013/11/24/529190e480d5f-Savar--Dhaka.jpg?jadewits_media_id=46123';
			
		</script>
		
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11355905-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
  var url_dfp = $(location).attr('href');

  function isHomepage(){
	if(url_dfp == "http://www.prothom-alo.com/" || url_dfp.search("/home") != -1 || url_dfp == "http://bd.prothom-alo.com/" || url_dfp == "http://sg.prothom-alo.com/"  || url_dfp == "http://sg1.prothom-alo.com/" || url_dfp == "http://sg2.prothom-alo.com/" || url_dfp == "http://us.prothom-alo.com/"){
		return true;
	}else{
		return false;
	}
  }
function detectmob() { 
	if( navigator.userAgent.match(/Android/i)
		|| navigator.userAgent.match(/webOS/i)
		|| navigator.userAgent.match(/iPhone/i)
		|| navigator.userAgent.match(/iPad/i)
		|| navigator.userAgent.match(/iPod/i)
		|| navigator.userAgent.match(/BlackBerry/i)
		|| navigator.userAgent.match(/Windows Phone/i))
	{
		return true;
	}
	else {
		return false;
	}
}
</script>
<script>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</script>
<!-- End GPT Async Tag -->


<script type='text/javascript'>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</script>



<link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet" />

<link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palo_modification.css?v=1.5" media="all" rel="stylesheet"/>
<style>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</style>


<style>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</style>

<!-- Begin comScore Tag -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20420819" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VTJem1aIF5R1fn", domain:"prothom-alo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	</head>
<body class="page_color_ jw_body_page_id_102 jw_body_content_id_1204821 ">
		<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1499138263726489";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div class="whole_wrapper">
		<div class="whole_inner">
			
			<!--header-->	
			<div class="header_wrap ">
				<div class="header">
					<!--logo-->
										<h2 class="site_logo">
						<a href="/"><img height="46" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.png" alt="প্রথম আলো"/></a> <!--<span>বাংলাদেশ</span>-->
					</h2>
										
					
					<div class="header_right_part">
						<div class="header_right_inner">
							<span class="more_main_menu"><span>সব</span></span>
							<div class="more_main_menu_wrap">
								<div class="more_main_menu_inner">
									<span class="close_more_main"></span>
									<div class="top_big_menu big_menu">
										<div class="big_menu_top">
																						 <div class="all-menu">
													  <ul id="13"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li></ul>												 </div>
												 <script type="text/javascript">
													  jw_menu_fixer('.footer_menu','navigation');
												 </script>
												 												 <div class="special_menu">
													<ul>
														<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
														<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
														<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
													  </ul>
												 </div>
											</div>
										<div class="big_menu_bottom">
											<div class="bmenu_bottom_left">
																								<div class="bmenu_bottom_toplinks">
													 <ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://eprothomalo.com/"   target="_blank"  >ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>												  </div>
												  <script type="text/javascript">
											jw_menu_fixer('.footer_menu','navigation');
										</script>
																						  <div class="bmenu_bottom_imagelinks">
														<ul>
										<li><a href="http://www.prothom-alo.com/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" /></span>২২২১</a></li>
											<li><a href="http://trust.prothom-alo.com/"  target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" /></span>ট্রাস্ট</a></li>
											<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" /></span>প্রতিচিন্তা</a></li>
											<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png" /></span>চাকরি ডটকম</a></li>
											<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" /></span>abc রেডিও</a></li>
									  </ul>												  </div>
											 </div>
											 
										</div>
									  </div>
								</div>
							</div>
							
							<script type="text/javascript">
								$('.more_main_menu').click(function(){ 
									$('.more_main_menu_wrap').toggle(200); 
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.close_more_main').click(function(){
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.more_main_menu_wrap' ).click(function(e){
									if(e.target !== e.currentTarget) return;
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
								});
							</script>
							
							
							<!--site switcher-->
							<div class="other_language_link mh_toggle">
															<a target="_blank" href="http://en.prothom-alo.com/">English</a>
														</div>
							
							
							<!--user accounts-->
							<div class="header_account_wrap mh_toggle">
								<span class="account_toggle  click-free-pop" data-pop=".user_account">
									<span class="profile_link_holder"></span>
									<span class="jw_notifications_counter"></span>
								</span>
								<div class="user_account">
									<div id="account_bar"><!--<a class="profile_link" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1204821%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25A8%3Ffeed_tracker%3Dyes">My account</a><a class="logout_link" href="https://profiles.prothom-alo.com/login/?APP_ID=1&logout=true&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1204821%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25A8%3Ffeed_tracker%3Dyes">Logout</a> -->...</div>
									<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1&amp;_hl=bn"></script>
								</div>
							</div>
							
							<!--search form-->
							<div class="header_search_wrap">
								<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
								<div class="header_seach_form">
									<form id="jadewits_search_form_1223" action="/search/">
										<span class="search_close" ></span>
										<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
										<div class="search_input_holder">
										<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?" >
										</div>
									</form>
									<script type="text/javascript">
										$('#jadewits_search_form_1223').submit(function(){
											var search_text = $.trim($('[name=q]',this).val());
											if( search_text == 'কী খুঁজতে চান?' || !search_text){
												alert('Please type something to search');
												return false;
												}
											return true;
											});
									</script>
								</div>
								<script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
								
								/*$('.header_seach_form .search_input').focus(function(){
									$('#banglaInpTool').addClass('keyboard_top');
									});
								$('.header_seach_form .search_input').blur(function(){
									$('#banglaInpTool').removeClass('keyboard_top');
									});*/
								
								</script>
							</div>
							
							
							
							<!--social links-->
							<div class="header_social_wrap mh_toggle">
								<span class="social_toggle click-free-pop" data-pop=".social_links"></span>
								<div class="social_links">
									<ul>
										<li><a target="_blank" class="facebook" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a></li>										<li><a target="_blank" class="twitter" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a></li>										<li><a target="_blank" class="pinterest" href="https://www.pinterest.com/ProthomAlo"><span>Pinterest</span></a></li>										
										<li><a target="_blank" class="googleplus" href="https://plus.google.com/+ProthomAlo"><span>Google Plus</span></a></li>										
										<li><a target="_blank" class="youtube" href="https://www.youtube.com/c/ProthomAlo"><span>YouTube</span></a></li>																				<li><a target="_blank" class="instagram" href="https://www.instagram.com/prothomalo/"><span>Instagram</span></a></li>									</ul>
								</div>
							</div>
						</div>
					</div>
					
					<!--main menu-->
					<div class="header_menu_wrap">
						<span class="main_menu_toggle"></span>
						<div id="main_menu" class="main_menu">
						<ul id="9"><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_475 menu_color_"><a class="dynamic " href="/photo"   >ছবি</a></li><li class="menu_page_id_498 menu_color_"><a class="dynamic " href="/video"   >ভিডিও</a></li></ul>						</div>
						<script type="text/javascript">
							jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
						</script>
					</div>
					
					
					
					
				</div>	
			</div>
			
						
						
			<div class="secondary_header" style="
				
								
									background-image:url('//paimages.prothom-alo.com/contents/uploads/default/2017/01/22/27ab23e0abfef085995032b4037b236e-58843f438f52d.png');
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				">
				
				<div class="secondary_top">
					<div class="container">
						<h2 class="secondary_logo">
						
															<a href="/bangladesh">
																	<span>বাংলাদেশ</span>
																</a>
														
						</h2>
					</div>
				</div>
									<span class="secondary_menu_toggle " ></span>
					<div class="secondary_menu_wrap">
						<div class="container">
							<div id="secondary_menu" class="secondary_menu">
							<ul id="12"><li class="menu_page_id_825 menu_color_"><a class="static " href="/bangladesh-divisions"   >বিভাগ</a></li><li class="menu_page_id_105 menu_color_"><a class="static " href="/bangladesh-politics"   >রাজনীতি</a></li><li class="menu_page_id_497 menu_color_"><a class="static " href="/bangladesh-government"   >সরকার</a></li><li class="menu_page_id_108 menu_color_"><a class="static " href="/bangladesh-crime"   >অপরাধ</a></li><li class="menu_page_id_111 menu_color_"><a class="static " href="/bangladesh-justice"   >আইন ও বিচার</a></li><li class="menu_page_id_114 menu_color_"><a class="static " href="/bangladesh-environment"   >পরিবেশ</a></li><li class="menu_page_id_499 menu_color_"><a class="static " href="/bangladesh-accident"   >দুর্ঘটনা</a></li><li class="menu_page_id_500 menu_color_"><a class="static " href="/bangladesh-parliament"   >সংসদ</a></li><li class="menu_page_id_120 menu_color_"><a class="static " href="/bangladesh-capitalcity"   >রাজধানী</a></li><li class="menu_page_id_117 menu_color_"><a class="static " href="/bangladesh-population"   >জনসংখ্যা</a></li><li class="menu_page_id_150 menu_color_"><a class="static " href="/bangladesh-others"   >বিবিধ</a></li></ul>							</div>
						</div>
					</div>
					<script type="text/javascript">
						jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
					</script>
							</div>
						
			
			<div class="spacer mb24"></div>
			
			<div class="header_ad_block advertisement"><script>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</script></div>
			
							<div class="container pb16">
					<div class="breadcrumb ">
						<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/bangladesh"><strong itemprop="title">বাংলাদেশ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothom-alo.com/bangladesh-crime"><strong itemprop="title">অপরাধ</strong></a></li></ul>
					</div>
					
				</div>
			
			
				
									</div>
			</div>










<div class="pagemaker"><div id="div_1627" class="p     _col"><div class="inner"><div id="wrapper_56918" class="wrapper    "><div class="inner"><div id="div_56919" class="p_p     _col"><div class="inner"><div id="widget_56920" class="widget_color_ widget_wrap"><div class="detail_widget_banner  widget">		<div class="content_detail">
				</div>
		</div></div></div></div></div></div><div id="wrapper_1635" class="wrapper special_32_5_67_5  container_white_bg container_bottom_padding "><div class="inner"><div id="div_1636" class="p_d   container_fixed_height  _col"><div class="inner"><div id="widget_51897" class="widget_color_ widget_wrap"><div class="detail_widget  widget">		<div class="content_detail detail">
					<div class="row">
				<div class="left_category">
					<div class="col_in">
						<a class="category_name" href="/bangladesh">বাংলাদেশ সংবাদ</a>
					</div>
				</div>
				<div class="right_title">
										<h1 class="title mb10">সাভারে যুবলীগ নেতা খুন</h1>
				</div>
			</div>
			
			<div class="spacer mb24"></div>
			
			<div class="row detail_holder">
				<div class="left_part">
					<div class="col_in">
						<div class="additional_info_container">
							
																<div class="author each_row"><span class='name'>নিজস্ব প্রতিবেদক, সাভার</span></div>
																
								
														<div class="time each_row"><!--আপডেট:--> <span itemprop="datePublished" content="2017-06-04T16:05:00+06:00">০৪ জুন ২০১৭, ১৭:২৪</span></div>
							
							 
							
														
							<div class="each_row do_not_print">
								<div class="social_shares roundicons"
									data-show="print,facebook,twitter,googlePlus,viber,whatsapp"
									data-hide=""
									></div>
								
								<!-- print,pinterest,linkedin,instagram,viber,whatsapp,email <a class="jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomout"></span><span class="t">Google+</span></a>
								<a class="jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomin"></span><span class="t">Google+</span></a>-->
								
							</div>
							
							<div class="comment_and_like each_row dn do_not_print">
																
															
								
							</div>
							
							<div class="each_row do_not_print">
								<div class="fb-save" data-uri="" data-size="large"></div>
							</div>
							
						</div>
					</div>
				</div>
				
				<div class="right_part">
					<div class="col_in">
						
												
												
						<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb16">
							<div itemprop="articleBody" class="viewport">
								<noscript id="ari-noscript"><p><img class="jwMediaContent image aligncenter" itemprop="image" data-jadewitsmedia="{'id':'46123','name':'সাভার','caption':'','path':'media/2013/11/24/529190e480d5f-Savar--Dhaka.jpg','ext':'jpg','type':'image','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2013/11/24/529190e480d5f-Savar--Dhaka.jpg','pushClass':'jwMediaContent','width':800,'height':600,'title':'','alt':'','link':'','target':'','align':''}" width="800" src="http://paimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2013/11/24/529190e480d5f-Savar--Dhaka.jpg" />সাভারে জমি নিয়ে বিরোধের জেরে টেঁটাবিদ্ধ হয়ে এক ব্যক্তি মারা গেছেন। তাঁর নাম সি এম বাদশা ফয়সাল (৩৫)। তিনি সাভার পৌর এলাকার ইমান্দিপুরে থাকতেন। আজ রোববার বেলা দুইটার দিকে এ খুনের ঘটনা ঘটে।</p>
<p>সূত্র জানায়, বাদশা ফয়সাল সাভার থানা ছাত্রলীগের সাবেক যুগ্ম আহ্বায়ক। বর্তমানে তিনি যুবলীগের রাজনীতির সঙ্গে যুক্ত ছিলেন বলে জানা গেছে।</p>
<p>সাভার থানার ভারপ্রাপ্ত কর্মকর্তা (ওসি) কামরুজ্জামান ফয়সালের মৃত্যুর বিষয়টি নিশ্চিত করে বলেন, সাভার পৌর এলাকার জামসিং মহল্লায় জমি বায়না করেছিলেন ফয়সাল। রোববার সেই জমিতে বাউন্ডারি দিতে গিয়েছিলেন। সেখানে প্রতিপক্ষের লোকজন তাঁর ওপর হামলা করে। তিনি বুকে এবং পিঠে টেঁটা বিদ্ধ হয়ে মারা গেছেন।</p>
<p>ফয়সালের মরদেহ সাভারের এনাম মেডিকেল কলেজ হাসপাতালের মর্গে রাখা হয়েছে।</p></noscript>
							</div>
							<script type="text/javascript">
								//console.log(current_page_url);
								var $div = $('<div>').append($('#ari-noscript').text() ).attr('itemprop','articleBody' ).addClass('viewport');
								var $images = $div.find('.jwMediaContent');
								for(var i in $images) {
									if(typeof $images[i]=='object')$($images[i]).removeAttr('src' ).removeAttr('class')
								}
								$('#ari-noscript' ).parent().replaceWith($div);
								var parentWidth = $div.width();
								$images.each(function(){
									var data = $.parseJSON($(this).data('jadewitsmedia').replace(/'/g, '"'));
									if(data){
										var prop = {
											width : 0,
											height:0,
											wrapCaption:jwARI.caption(data['title'],data['caption']),
											viewPort:'.jw_detail_content_holder',
											url:cannonical_url +'#image-'+data.id
										};
										if(data['align']=='alignright' || data['align']=='alignleft'){
											if(parseFloat(data.width) >Math.floor(parentWidth*0.62)){
												prop.width = parentWidth;
												if(data.height && data.height>64) {
													prop.height = jwARI.ratio(data.height,data.width,parentWidth);
												}
												else {
													delete prop.height;
													delete data.height;
												}
												data['align_current'] = 'alignfull';
											}else if(!data.width){
												prop.width = 300;
												delete prop.height;
												delete data.height;
											}else{
												prop.width = data.width;
												if(data.height && data.height>64){
													prop.height = data.height;
												}
												else {
													delete prop.height;
													delete data.height;
												}
											}
										}else{
											if(data.height && data.height<50) {
												delete prop.height;
												delete data.height;
											}else{
												if(data.width){
													prop.width = data.width;
													prop.height = data.height;
												}else{
													delete prop.width;
													delete data.width;
												}
												prop.height = data.height;
											}
											data['align'] = 'alignfull';
										}
										var tmp = $.extend(prop,data);
										$(this ).data('ari',tmp);
										jwARI.fetch($(this));
									}
								});
							</script>
						</article>
												
						<div class="more_and_tag">
							<a class="more_link" href="/bangladesh/article">আরও সংবাদ</a>
														<div class="content_tags">
								<h4 class="content_tags_header">বিষয়: </h4>
								<div class="topic_list">
																	<a href="/topic/%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7"><strong>অপরাধ</strong></a>
								 									</div>
							</div>
													</div>
						
						<div class="additional_bottom_container">
							<div class="social_shares roundicons"
								data-show="facebook,twitter,googlePlus,viber,whatsapp"
								data-hide="print,pinterest,instagram"></div>

							<div class="fb-save" data-uri="" data-size="large"></div>
						</div>
						
						<script type="text/javascript">
							
														
							
						</script>
						
						
					</div>
				</div>
			</div>
			
			<script type="text/javascript">
				//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});
			</script>
			
		</div>
			<script type="text/javascript">
				$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.right_part',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');
			</script>
		</div></div><div id="widget_56922" class="widget_color_ widget_wrap"><div class="detail_next_previous_content  widget">		<div class="content_next_prev">
						<div class="prev content_holder">
				<span class="t_btn"></span>
				<div class="content_inner">
					<div class="contents">
								<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1204806/%E0%A6%B9%E0%A7%8B%E0%A6%9F%E0%A7%87%E0%A6%B2%E0%A6%95%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B9"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569221204806" data-ari="{&quot;path&quot;:&quot;media\/2016\/05\/31\/a39aba6c43188028197b4240222ef512-bagerhat.jpg?jadewits_media_id=599494&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09cb\u099f\u09c7\u09b2 \u0995\u0995\u09cd\u09b7\u09c7 \u09aa\u09c1\u09b2\u09bf\u09b6 \u0995\u09b0\u09cd\u09ae\u0995\u09b0\u09cd\u09a4\u09be\u09b0 \u09ae\u09b0\u09a6\u09c7\u09b9&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/05/31/a39aba6c43188028197b4240222ef512-bagerhat.jpg?jadewits_media_id=599494" />
						</noscript>
												<script data-id="ari-image-569221204806">
								jwARI.fetch( $( '#ari-image-569221204806' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">হোটেল কক্ষে পুলিশ কর্মকর্তার মরদেহ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
							</div>
					<div class="foot">আগের সংবাদ</div>
				</div>
			</div>
									<div class="content_holder next">
				<span class="t_btn"></span>
				<div class="content_inner">
					<div class="contents">
								<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1204826/%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87-%E0%A6%87%E0%A6%AE%E0%A6%B0%E0%A6%BE%E0%A6%A8-%E0%A6%8F%E0%A6%87%E0%A6%9A-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569221204826" data-ari="{&quot;path&quot;:&quot;media\/2015\/11\/05\/5f49d86741a9d93c2408101fa1d7edad-01-Ganojagoron-t.jpg?jadewits_media_id=462712&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09c1\u09a8\u09be\u09ae\u0997\u099e\u09cd\u099c\u09c7 \u0987\u09ae\u09b0\u09be\u09a8 \u098f\u0987\u099a \u09b8\u09b0\u0995\u09be\u09b0\u09c7\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09ae\u09be\u09ae\u09b2\u09be&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2015/11/05/5f49d86741a9d93c2408101fa1d7edad-01-Ganojagoron-t.jpg?jadewits_media_id=462712" />
						</noscript>
												<script data-id="ari-image-569221204826">
								jwARI.fetch( $( '#ari-image-569221204826' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">সুনামগঞ্জে ইমরান এইচ সরকারের বিরুদ্ধে মামলা</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
							</div>
					<div class="foot">পরের সংবাদ</div>
				</div>
			</div>
					</div>
		<script type="text/javascript">
			/*$('.content_next_prev .t_btn').hover(function(e) {
				$(this).parent().find('.content_inner').toggle(200);
			});*/
		</script>
		</div></div></div></div><div id="div_1637" class="p_c     _col"><div class="inner"><div id="widget_28306" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 11 for Ad unit 'News_Articles_336x280_R1' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[10]]) -->
<div id='div-gpt-ad-10691-11'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-11'); });
  </script>
</div>
<!-- End AdSlot 11 -->
</div></div>
				</div>
			</div></div><div id="widget_56923" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  
			 
						 
			">
			<div class="row"><div class="col col1"><div class="col_in"><div class="listing">		<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1204796/%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%95%E0%A7%87-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A7"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231204796" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/3affddd95ff1e35cd4a8b73eba9f4d6c-5933d94005783.jpg?jadewits_media_id=859726&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09bf\u09b6\u09c1\u0995\u09c7 \u09a7\u09b0\u09cd\u09b7\u09a3\u09c7\u09b0 \u099a\u09c7\u09b7\u09cd\u099f\u09be\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997, \u0997\u09cd\u09b0\u09c7\u09aa\u09cd\u09a4\u09be\u09b0 \u09e7&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/3affddd95ff1e35cd4a8b73eba9f4d6c-5933d94005783.jpg?jadewits_media_id=859726" />
						</noscript>
												<script data-id="ari-image-569231204796">
								jwARI.fetch( $( '#ari-image-569231204796' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">শিশুকে ধর্ষণের চেষ্টার অভিযোগ, গ্রেপ্তার ১</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1204786/%E0%A6%B2%E0%A6%82%E0%A6%97%E0%A6%A6%E0%A7%81%E0%A6%B0-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F-%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A6%AE%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%81%E0%A6%A3%E0%A7%8D%E0%A6%A8-%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231204786" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/a0f32f41cd2bcf897a9d46ddf17c6241-5933d6c2a6c23.jpg?jadewits_media_id=859681&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b2\u0982\u0997\u09a6\u09c1\u09b0 \u09b9\u09be\u09ae\u09b2\u09be \u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09c0\u09df \u09ad\u09be\u09ac\u09ae\u09c2\u09b0\u09cd\u09a4\u09bf \u0995\u09cd\u09b7\u09c1\u09a3\u09cd\u09a8 \u0995\u09b0\u09c7\u099b\u09c7&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/a0f32f41cd2bcf897a9d46ddf17c6241-5933d6c2a6c23.jpg?jadewits_media_id=859681" />
						</noscript>
												<script data-id="ari-image-569231204786">
								jwARI.fetch( $( '#ari-image-569231204786' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">লংগদুর হামলা রাষ্ট্রীয় ভাবমূর্তি ক্ষুণ্ন করেছে</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1204696/%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%87%E0%A6%9F%E0%A7%87-%E0%A7%A7%E0%A7%A7%E0%A7%AC-%E0%A6%AA%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%87%E0%A6%9F-%E0%A6%87%E0%A7%9F%E0%A6%BE%E0%A6%AC%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231204696" data-ari="{&quot;path&quot;:&quot;media\/2016\/04\/27\/b6eb95807bad46ee3ec7d292c712ff9e-chattagong.jpg?jadewits_media_id=577993&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a4\u09bf\u09a8\u099c\u09a8\u09c7\u09b0 \u09aa\u09c7\u099f\u09c7 \u09e7\u09e7\u09ec \u09aa\u09cd\u09af\u09be\u0995\u09c7\u099f \u0987\u09df\u09be\u09ac\u09be!&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2016/04/27/b6eb95807bad46ee3ec7d292c712ff9e-chattagong.jpg?jadewits_media_id=577993" />
						</noscript>
												<script data-id="ari-image-569231204696">
								jwARI.fetch( $( '#ari-image-569231204696' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">তিনজনের পেটে ১১৬ প্যাকেট ইয়াবা!</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1204621/%E0%A6%A8%E0%A6%AC%E0%A7%8D%E0%A6%AF-%E0%A6%9C%E0%A7%87%E0%A6%8F%E0%A6%AE%E0%A6%AC%E0%A6%BF%E0%A6%B0-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E2%80%98%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E2%80%99-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AA%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%B0"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231204621" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/a9a13b2eaaed3c4c6521c65c65d6551f-59339c0613ecb.jpg?jadewits_media_id=859331&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09ac\u09cd\u09af \u099c\u09c7\u098f\u09ae\u09ac\u09bf\u09b0 \u09a4\u09bf\u09a8 \u2018\u09b8\u09a6\u09b8\u09cd\u09af\u2019 \u0997\u09cd\u09b0\u09c7\u09aa\u09cd\u09a4\u09be\u09b0&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/a9a13b2eaaed3c4c6521c65c65d6551f-59339c0613ecb.jpg?jadewits_media_id=859331" />
						</noscript>
												<script data-id="ari-image-569231204621">
								jwARI.fetch( $( '#ari-image-569231204621' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">নব্য জেএমবির তিন ‘সদস্য’ গ্রেপ্তার</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div></div></div>		</div>
		</div></div><div id="widget_28311" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 16 for Ad unit 'News_Articles_300x600_F1' ### Size: [[300,600],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[15]]) -->
<div id='div-gpt-ad-10691-16'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-16'); });
  </script>
</div>
<!-- End AdSlot 16 -->
</div></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_55112" class="wrapper special_32_5_67_5  container_top_padding container_bottom_padding "><div class="inner"><div id="div_55113" class="p_d     _col"><div class="inner"><div id="widget_57653" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><!--<iframe id="palo-commenter" width="100%" height="1000" frameborder="0" marginheight="0" marginwidth="0" scrolling="yes" allowtransparency="true"></iframe><script>
var is_logged_in = 0;
if(__is_jadewits_user_logged_in){
	is_logged_in = 1;
}
var path = window.location.pathname;var str = path.split("/");document.getElementById('palo-commenter').src = 'http://192.168.50.105/palocomments?content_id=' + str[3] + '&is_logged_in=' + is_logged_in + '&parent_url=' + window.location.href </script>
--></div>
				</div>
			</div></div><div id="widget_55115" class="widget_color_ widget_wrap"><div class="comments_widget  widget">		<div id="comments" class="comment_div">
            <div class="row">
             	<div class="left_part">
					<div class="col_in">
                    	<h4 class="comments_title">মন্তব্য </h4>
                        <div class="comment_account_wrap">
									<span class="profile_link_holder"></span>
								</div>
                    </div>
                </div>
                <div class="right_part">
					<div class="col_in">
						<i id="login_prompt" class="fake_ha"></i>
						<div id="" class="login_prompt dn">
							<!--<h4 class="comments_title">লগইন</h4>-->
							<div class="login_register_link">
																মন্তব্য করতে <a class="login" href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1204821%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25A8%3Ffeed_tracker%3Dyes#comments">লগইন</a> করুন অথবা <a class="register" href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1204821%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25A8%3Ffeed_tracker%3Dyes">নিবন্ধন</a> করুন
																<!--<a href="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1204821%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25A8%3Ffeed_tracker%3Dyes#comments">লগইন করতে ক্লিক করুন</a>
								<a href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1204821%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%2587-%25E0%25A6%25AF%25E0%25A7%2581%25E0%25A6%25AC%25E0%25A6%25B2%25E0%25A7%2580%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25A4%25E0%25A6%25BE-%25E0%25A6%2596%25E0%25A7%2581%25E0%25A6%25A8%3Ffeed_tracker%3Dyes">নতুন একাউন্ট রেজিস্ট্রেশন করতে এখানে ক্লিক করুন</a>-->
							</div>
													</div>
						<div id="write_comments" class="write_comments_form dn">
							<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
								<input type="hidden"  name="fk_content_id" value="1204821" />
								<input type="hidden" name="parent" value="0" />
								<input type="hidden" name="label_depth" value="0" />
								<div class="textarea_holder comment_input input_wrap">
									<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="4"></textarea>
								</div>
								<div class="text_holder">আপনার পরিচয় গোপন রাখতে    <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>
								<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>
								<div class="comment_message"></div>
							</form>
						</div>
						<div class="discussion_toolbar_container dn">
							<div class="discussion_toolbar_order">
								<!--<span>Order by</span>-->
								<select id="jw_comments_order_by">
									<option value="new">নতুন থেকে পুরোনো</option>
									<option value="old">পুরোনো থেকে নতুন</option>
								</select>
							</div>
							<div class="discussion_toolbar_show dn">
								<span>Show</span>
								<select>
									<option value="25">25</option>
									<option value="50">50</option>
									<option value="100">100</option>
									<option value="all">All</option>
								</select>
							</div>
							<div class="discussion_toolbar_pagination dn">
								<div class="discuss_pagination_list">
									<a class="active" href="javascript:">1</a>
									<a href="javascript:">2</a>
									<a href="javascript:">3</a>
									<a href="javascript:">4</a>
								</div>
							</div>
						</div>
						<div class="comments_holder">
							<div class="comments_holder_inner">
								<div class="comments_loader">&nbsp;</div>
								<ul class="comments_holder_ul latest">
								</ul>
							</div>
						</div>
						<div class="more_comments_btn_holder dn"> <span class="more_comments_btn">আরও মন্তব্য</span></div>
						<div class="comment_closed dn">
							<br />
							<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
						</div>
						
					</div>
				</div>  
            </div>
					
			<script type="text/javascript">
				var reply_form_builded = '<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1204821" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="4" cols="40"></textarea>\
						</div>\
						<div class="text_holder">আপনার পরিচয় গোপন রাখতে   <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothom-alo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';
			</script>
				
			
		</div>
	
				<script type="text/javascript">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</script>
		</div></div></div></div><div id="div_55114" class="p_c     _col"><div class="inner"><div id="widget_55116" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">

<!-- Async AdSlot 12 for Ad unit 'News_Articles_336x280_R2' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-10691-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-12'); });
  </script>
</div>
<!-- End AdSlot 12 --></div></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_52363" class="wrapper   container_fixed_height container_white_bg container_top_padding container_bottom_padding "><div class="inner"><div id="div_52364" class="p_p     _col"><div class="inner"><div id="widget_52365" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			m_show_image_as_top 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1204841/%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A7%8B%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%87-%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BF-%E0%A6%A8%E0%A7%9F-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-523651204841" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/e57ca7dc6edbab4e991ec6a218b4a2f0-5933e96808ec3.jpg?jadewits_media_id=859896&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09cb\u09a8\u09cb\u09ad\u09be\u09ac\u09c7\u0987 \u09b8\u09c1\u09a8\u09cd\u09a6\u09b0\u09ac\u09a8\u09c7\u09b0 \u0995\u09cd\u09b7\u09a4\u09bf \u09a8\u09df: \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/e57ca7dc6edbab4e991ec6a218b4a2f0-5933e96808ec3.jpg?jadewits_media_id=859896" />
						</noscript>
												<script data-id="ari-image-523651204841">
								jwARI.fetch( $( '#ari-image-523651204841' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">কোনোভাবেই সুন্দরবনের ক্ষতি নয়: প্রধানমন্ত্রী</span>
				</h2>
				
								<div class="summery">
					প্রধানমন্ত্রী শেখ হাসিনা প্রকৃতির ভারসাম্য রক্ষায় জনগণকে এগিয়ে আসার আহ্বান...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-06-04T16:18:00+06:00" data-modified="2017-06-04T17:06:21+06:00">১ ঘন্টা ২৬ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			m_show_image_as_top 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/opinion/article/1204831/%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F-%E0%A6%9A%E0%A6%BE%E0%A6%87-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%AE%E0%A6%A4%E0%A6%BE-%E0%A6%9A%E0%A6%BE%E0%A6%87-%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%81-%E0%A6%AD%E0%A7%8B%E0%A6%9F-%E0%A6%9A%E0%A6%BE%E0%A6%87-%E0%A6%A8%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-523651204831" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/61e4e91645a769465b00961b1e1ab283-5933e0b8a3b72.jpg?jadewits_media_id=859816&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09cd\u09b7\u09ae\u09a4\u09be \u099a\u09be\u0987 \u0995\u09bf\u09a8\u09cd\u09a4\u09c1 \u09ad\u09cb\u099f \u099a\u09be\u0987 \u09a8\u09be?&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/61e4e91645a769465b00961b1e1ab283-5933e0b8a3b72.jpg?jadewits_media_id=859816" />
						</noscript>
												<script data-id="ari-image-523651204831">
								jwARI.fetch( $( '#ari-image-523651204831' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">ক্ষমতা চাই কিন্তু ভোট চাই না?</span>
				</h2>
				
								<div class="summery">
					ভোটের বাজেটই ভালো বাজেট—এমন ধারণা অনেকের। তো এবারের বাজেট কি ভোটমুখী?...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/opinion">মতামত</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-06-04T16:22:00+06:00" data-modified="2017-06-04T16:52:49+06:00">১ ঘন্টা ২২ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			m_show_image_as_top 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1204861/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%81%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A7%87%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B2"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-523651204861" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/4486e81c36657ec0a9a01cd6f45df29f-5933e77d30434.jpg?jadewits_media_id=859891&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09ad\u09c1\u09b2\u09c7\u09b0 \u0985\u09aa\u09c7\u0995\u09cd\u09b7\u09be\u09df \u09ae\u09cd\u09af\u09be\u0995\u09cd\u09b8\u0993\u09df\u09c7\u09b2&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/4486e81c36657ec0a9a01cd6f45df29f-5933e77d30434.jpg?jadewits_media_id=859891" />
						</noscript>
												<script data-id="ari-image-523651204861">
								jwARI.fetch( $( '#ari-image-523651204861' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">বাংলাদেশের ভুলের অপেক্ষায় ম্যাক্সওয়েল</span>
				</h2>
				
								<div class="summery">
					প্রথম ম্যাচে বাংলাদেশের দল নির্বাচন যে প্রশ্নবিদ্ধ ছিল এটা পুরোনো কথা। নতুন...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/sports">খেলা</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-06-04T16:54:00+06:00" data-modified="2017-06-04T16:57:29+06:00">৫০ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			m_show_image_as_top 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/entertainment/article/1204881/%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%B2%E0%A7%87-%E0%A6%86%E0%A6%9C%E0%A6%87-%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-523651204881" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/7832533a1c091169c962251dd1ebf944-5933ed2f70be9.jpg?jadewits_media_id=859911&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09aa\u09be\u09b0\u09b2\u09c7 \u0986\u099c\u0987 \u09ac\u09bf\u09df\u09c7 ...&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/7832533a1c091169c962251dd1ebf944-5933ed2f70be9.jpg?jadewits_media_id=859911" />
						</noscript>
												<script data-id="ari-image-523651204881">
								jwARI.fetch( $( '#ari-image-523651204881' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">পারলে আজই বিয়ে ...</span>
				</h2>
				
								<div class="summery">
					পরীমনি বিয়ে করবেন কবে? প্রায়ই তাঁর ভক্তদের মনে এ প্রশ্ন জাগে। পরীমনি কী...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/entertainment">বিনোদন</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-06-04T17:18:00+06:00" data-modified="2017-06-04T17:28:48+06:00">২৬ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div><div id="widget_56927" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads">
<!-- Async AdSlot 9 for Ad unit 'News_Articles_728x90_B2' ### Size: [[970,90],[728,90],[468,60],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
<div id='div-gpt-ad-10691-9'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-9'); });
  </script>
</div>
<!-- End AdSlot 9 -->
</div></div>
				</div>
			</div></div><div id="widget_56928" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			m_show_image_as_top 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/international/article/1204756/%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%80-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569281204756" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/6abe16dbcf10188af2c6a1fa95158575-5933df584766b.jpg?jadewits_media_id=859741&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09af\u09c1\u0995\u09cd\u09a4\u09b0\u09be\u099c\u09cd\u09af\u09c7 \u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8\u09c0 \u09aa\u09cd\u09b0\u099a\u09be\u09b0 \u09b8\u09cd\u09a5\u0997\u09bf\u09a4&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/6abe16dbcf10188af2c6a1fa95158575-5933df584766b.jpg?jadewits_media_id=859741" />
						</noscript>
												<script data-id="ari-image-569281204756">
								jwARI.fetch( $( '#ari-image-569281204756' ) );
							</script>

										
																		<span class="attachment_icons">
																<span title="image" class="icon icon_image" ><span>image</span></span>
															</span>
																	
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">যুক্তরাজ্যে নির্বাচনী প্রচার স্থগিত</span>
				</h2>
				
								<div class="summery">
					লন্ডনে সন্ত্রাসী হামলার পরিপ্রেক্ষিতে দেশটির আসন্ন সাধারণ নির্বাচনের...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/international">আন্তর্জাতিক</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-06-04T15:04:00+06:00" data-modified="2017-06-04T16:40:43+06:00">২ ঘন্টা ৪০ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			m_show_image_as_top 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/international/article/1204846/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A6%B0%E0%A6%A3-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%87-%E0%A6%AF%E0%A7%87%E0%A6%96%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569281204846" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/71ab659a434aad75ca273b198913a762-5933e2b7dcdbc.jpg?jadewits_media_id=859831&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09df\u09c7\u09b0 \u099c\u09a8\u09cd\u09af \u0985\u09aa\u09b9\u09b0\u09a3 \u0995\u09b0\u09be\u0987 \u09af\u09c7\u0996\u09be\u09a8\u09c7 \u09aa\u09cd\u09b0\u09a5\u09be...&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/71ab659a434aad75ca273b198913a762-5933e2b7dcdbc.jpg?jadewits_media_id=859831" />
						</noscript>
												<script data-id="ari-image-569281204846">
								jwARI.fetch( $( '#ari-image-569281204846' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">বিয়ের জন্য অপহরণ করাই যেখানে প্রথা...</span>
				</h2>
				
								<div class="summery">
					গত বছর ১৫ বছরের ফাতামাতাকে যখন অপহরণ করা হয়, তখন প্রথমে নিজের প্রাণ নিয়ে বেশ...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/international">আন্তর্জাতিক</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-06-04T16:35:00+06:00" data-modified="2017-06-04T16:57:54+06:00">১ ঘন্টা ৯ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			m_show_image_as_top 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/international/article/1204691/%E0%A7%A7%E0%A7%A8-%E0%A6%87%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%BF-%E0%A6%9B%E0%A7%81%E0%A6%B0%E0%A6%BF-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%9A%E0%A6%B2%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569281204691" data-ari="{&quot;path&quot;:&quot;media\/2017\/06\/04\/474d43a11f72deb579d08f842118135e-5933bd0d1389d.jpg?jadewits_media_id=859581&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09e7\u09e8 \u0987\u099e\u09cd\u099a\u09bf \u099b\u09c1\u09b0\u09bf \u09a6\u09bf\u09df\u09c7 \u099a\u09b2\u09c7 \u09b9\u09be\u09ae\u09b2\u09be&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/06/04/474d43a11f72deb579d08f842118135e-5933bd0d1389d.jpg?jadewits_media_id=859581" />
						</noscript>
												<script data-id="ari-image-569281204691">
								jwARI.fetch( $( '#ari-image-569281204691' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">১২ ইঞ্চি ছুরি দিয়ে চলে হামলা</span>
				</h2>
				
								<div class="summery">
					যুক্তরাজ্যের লন্ডন ব্রিজ ও বারা এলাকায় সন্ত্রাসী হামলার সময় সেখানে উপস্থিত...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/international">আন্তর্জাতিক</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-06-04T13:45:00+06:00" data-modified="2017-06-04T15:12:00+06:00">৩ ঘন্টা ৫৯ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			m_show_image_as_top 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1204866/%E0%A7%AB-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0-%E0%A6%AE%E0%A6%A4%E0%A7%87%E0%A6%BE-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%AB%E0%A6%96%E0%A6%B0%E0%A7%81%E0%A6%B2"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569281204866" data-ari="{&quot;path&quot;:&quot;media\/2017\/03\/01\/b46fc1e1c6fd69a995e6f77a311d2789-58b6a4492d375.jpg?jadewits_media_id=757006&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09eb \u099c\u09be\u09a8\u09c1\u09df\u09be\u09b0\u09bf\u09b0 \u09ae\u09a4\u09c7\u09be \u09a8\u09bf\u09b0\u09cd\u09ac\u09be\u099a\u09a8 \u09b9\u09a4\u09c7 \u09a6\u09c7\u0993\u09df\u09be \u09b9\u09ac\u09c7 \u09a8\u09be: \u09ab\u0996\u09b0\u09c1\u09b2&quot;}">
							<img src="//paimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/03/01/b46fc1e1c6fd69a995e6f77a311d2789-58b6a4492d375.jpg?jadewits_media_id=757006" />
						</noscript>
												<script data-id="ari-image-569281204866">
								jwARI.fetch( $( '#ari-image-569281204866' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">৫ জানুয়ারির মতো নির্বাচন হতে দেওয়া হবে না: ফখরুল</span>
				</h2>
				
								<div class="summery">
					বিএনপির মহাসচিব মির্জা ফখরুল ইসলাম আলমগীর বলেছেন, বিএনপির নেতা-কর্মীদের...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
							<span class="time aitm" data-published="2017-06-04T16:46:00+06:00" data-modified="2017-06-04T17:00:04+06:00">৫৮ মিনিট আগে</span>
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div></div></div></div></div></div></div></div>			
		
	</div>
		<div class="foot-portion">
				<div class="foot-top-container">
                	<div class="foot-top">
                        <div class="foot-logo oh">
                            <a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="প্রথম আলো"/></a>
                        </div>
                        <div class="mobile-app-container">
                        	<span>মোবাইল অ্যাপস ডাউনলোড করুন</span>
                            <a class="apple-aps-icon" href="https://itunes.apple.com/us/app/prothom-alo/id548596669" target="_blank">&nbsp;</a>
                            <a class="android-aps-icon" href="https://play.google.com/store/apps/details?id=com.mcc.prothomalo" target="_blank">&nbsp;</a>
                        </div>
                        
                    </div>
				</div>
					 <div class="foot_wrap_bg" style="
				
					"
					>
				
                <div class="foot-middle-container">
                	<div class="foot_big_menu big_menu">
                    	<div class="big_menu_top">
							                            <div class="all-menu">
                                <ul id="8"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_496 menu_color_"><a class="dynamic " href="/roshalo"   >রস+আলো</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/art-and-literature"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li></ul>                            </div>
                            <script type="text/javascript">
                                jw_menu_fixer('.footer_menu','navigation');
                            </script>
                                                        <div class="special_menu">
                            	<ul>
                                	<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
											<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
											<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
                              </ul>
                            </div>
                        </div>
							<div class="big_menu_bottom">
								<div class="bmenu_bottom_left">
																		<div class="bmenu_bottom_toplinks">
										 <ul id="6"><li class="menu_page_id_ menu_color_"><a class=" " href="http://eprothomalo.com/"   target="_blank"  >ই-পেপার</a></li><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>									  </div>
									  <script type="text/javascript">
								jw_menu_fixer('.footer_menu','navigation');
							</script>
																  <div class="bmenu_bottom_imagelinks">
										<ul>
										<li><a href="http://www.prothom-alo.com/2221" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" /></span>২২২১</a></li>
											<li><a href="http://trust.prothom-alo.com/"  target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" /></span>ট্রাস্ট</a></li>
											<li><a href="http://www.protichinta.com/" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" /></span>প্রতিচিন্তা</a></li>
											<li><a href="http://www.chakri.com/?utm_source=Palo-Navigation-Menu&utm_medium=In-House&utm_campaign=Palo" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/chakridot_icon.png" /></span>চাকরি ডটকম</a></li>
											<li><a href="http://bit.ly/1yJDU9O" target="_blank"><span><img src="http://paimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" /></span>abc রেডিও</a></li>
									  </ul>									  </div>
								 </div>
								 <div class="bmenu_bottom_right">
									<p>
									<em><strong>Prothom Alo</strong></em> is the highest circulated and most read newspaper in Bangladesh. The online portal of <em><strong>Prothom Alo</strong></em> is the most visited Bangladeshi and Bengali website in the world.
<br/> <a class="palo_privacy_link" href="http://www.prothom-alo.com/privacy" title="Privacy Policy">Privacy Policy</a>									</p>
								 </div>
							</div>
                    </div>
                </div>
                <div class="foot-bottom-container">
                	<div class="foot-bottom">
								&copy;&nbsp;স্বত্ব <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৭	</span>                        <div class="editor_publisher">সম্পাদক ও প্রকাশক: মতিউর রহমান</div>
<div class="office_address">সিএ ভবন, ১০০ কাজী নজরুল ইসলাম অ্যাভেনিউ, কারওয়ান বাজার, ঢাকা ১২১৫</div>
<div class="offcie_contact">ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৯১৩০৪৯৬, ইমেইল: <span class="palo_web_eng">info@prothom-alo.info</span></div>                    </div>
                </div>
					 </div>
				
			</div>
		</div>

		<span class="back_to_top" ></span>
		<script type="text/javascript">
			$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})
		</script>
		<script type="text/javascript">//$('body .content').disableSelection();</script>
				<!--beta teaxt-->
<style>
.site_logo {    
    display: inline-block;
    position: relative;
}
.site_logo span {
    font-size: 13px;
    font-weight: normal;
    color: #d84315;
    position: absolute;
    top: 3px;
    line-height: 14px;
    font-family: "Times New Roman", Times, serif;
    left: -20px;
}


</style>
<script>
$('.site_logo').prepend("<span>Beta</span>");
</script>


<style type="text/css">
.anchor_ad_wrapper{position:fixed;bottom:-82px;height:62px;left:0;right:0;padding:20px 0 0;z-index:9}
#anchor_ad_close{width:22px;height:16px;border-radius:28px 28px 0 0;background-color:#D8D8D8;margin:0 auto;padding:8px 10px}
#anchor_ad_close div{background:grey;width:100%;height:2px;margin:2px 0}
.anchor_ad_close_wrapper{position:absolute;left:0;right:0;top:0;height:32px}
.anchor_ad_top_border{background:#D8D8D8;position:absolute;top:20px;left:0;right:0;height:12px;box-shadow:0 0 8px #999}
.anchor_ad_container{background-color:#000;width:100%;height:50px;position:absolute;bottom:0}
</style>
<div class="anchor_ad_wrapper">
    <div class="anchor_ad_top_border"></div>
    <div class="anchor_ad_close_wrapper">
        <div id="anchor_ad_close">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
	<div class="anchor_ad_container">
	    <div id='div-gpt-ad-1465904547187-112'>
		  <script>
if(detectmob()){
            googletag.cmd.push(function() {
				if (isHomepage()){
              		googletag.pubads().display('/85406138/Mobile_HP_Anchor', [320, 50], 'div-gpt-ad-1465904547187-112');
				}else{
					googletag.pubads().display('/85406138/Mobile_Article_Anchor', [320, 50], 'div-gpt-ad-1465904547187-112');
				}
            });
}
          </script>
        </div>
	</div>
</div>
<script type="text/javascript">

var flag = true;
var isMobile = detectmob();
$(window).scroll(function(){
	if(isMobile && flag){
		if($(this).scrollTop() > 50){
			flag = false;
			$('.back_to_top').css('bottom', 72);
			$('.foot-portion').css('margin-bottom',62);
			$('.anchor_ad_wrapper').animate({
				bottom:0	
			},500);
		}
	}
});

$(document).ready(function(e) {
    $('#anchor_ad_close').click(function(){
		$('.back_to_top').css('bottom', 20);
		$('.foot-portion').css('margin-bottom',0);
		$('.anchor_ad_wrapper').hide();
	});
});
</script>

<script>
$('.contents_tabbed .view_all_wrap .view_all').html('আরও');
</script>

</script>
<!--ZEDOs Javascript tag-->
<!--In View-->
<div id="zf84614e7-2288-42b3-a770-27f07053e999" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/tm.js?data="+a+"'><"+"/script>")}("datalayer","zf84614e7-2288-42b3-a770-27f07053e999",true, 1 , 1);</script>

<!--Swipe Up-->
<div id="zcb366ba2-7fb4-4274-b905-ef2120b22e52" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/cab0a7a4-2ac9-40bf-9423-9a47f5e29963/tm.js?data="+a+"'><"+"/script>")}("datalayer","zcb366ba2-7fb4-4274-b905-ef2120b22e52",true, 1 , 1);</script>

<!--end Zedo-->			<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=14';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
<!-- 
2017-06-04 11:44:59
JadeWits Technologies Application Execution: 0.0081851482391357 seconds 
Database Execution: 0 seconds (0 queries) 
 -->