<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="utf-8"><style type="text/css">body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif}</style><link href="//paimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/assets/keyboard/bangla.css" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.30" media="all" rel="stylesheet" type="text/css"/><link href="//paimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.30" media="print" rel="stylesheet" type="text/css"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/palocustom.css?v=1.1.3" media="all" rel="stylesheet"/><link type="text/css" href="//paimages.prothom-alo.com/palo_internal/paloweb_content_style.css?v=1.4" media="all" rel="stylesheet"/><style type="text/css">.sub_menu ul li:last-child a{color:#fff!important;background-color:#f57a20!important}.sub_menu ul li:last-child a:hover{background-color:#f57a20;color:#e9dfdf!important}#widget_23933 h2 a{color:#e31723;line-height:1.3;font-size:28px}#widget_23933 h2 a:hover{color:#369}#widget_23931 h2,#widget_23931 h2 a{font-size:28px;line-height:30px;padding-top:3px;color:#e31723}#widget_23931 h2 a:hover{color:#f66}.palo_web_justify{text-align:justify}.whole_inner .mb20{margin-bottom:10px}.palo_content_color_size{font-size:20px;color:#0148b1}.palo_right_advs{text-align:center;display:block}article.jw_detail_content_holder ul{padding:10px 0 5px 20px}</style><link href="http://paimages.prothom-alo.com/palo_internal/palodfp_advstyle.css?v=1.1" media="all" rel="stylesheet" type="text/css"/><style>.iframe_srapper{overflow:hidden;width:120px;height:600px}.verticle_div_wrapper{width:120px;height:600px;background-color:#fff;position:fixed;left:0;top:0;padding-top:1px}.verticle_div_wrapper.right{right:0;left:auto}.close{background-color:#333;cursor:pointer;float:right;font-size:12px;height:15px;line-height:13px;text-align:center;width:15px;position:absolute;right:0;z-index:9999;color:#fff;right:105px;top:1px}.left{top:0px!important}#widget_27843,#widget_27843 .content div,#widget_27843 .widget,#widget_27843 .p_d_p{overflow:visible}@media screen and (max-width:1179px){.desktoponlyview{display:none}}@media print{.do_not_print{display:none}}</style><style type="text/css">.highlight_rounak{color:red;font-size:24px}</style><style>.pika-stage .caption{position:relative}.pika-stage{height:auto!important}</style><style type="text/css">body{font-size:16px;font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif;line-height:22px}#palo_time_widget::-webkit-scrollbar-track{background-color:#00e9ff}#palo_time_widget::-moz-scrollbar-track{background-color:#00e9ff}#palo_time_widget::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,.3);background-color:#f5f5f5}#palo_time_widget::-moz-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,.3);background-color:#f5f5f5}#palo_time_widget::-webkit-scrollbar{width:6px;background-color:#f5f5f5}#palo_time_widget::-moz-scrollbar{width:6px;background-color:#f5f5f5}#palo_time_widget::-webkit-scrollbar-thumb{background-color:#868686}#palo_time_widget::-moz-scrollbar-thumb{background-color:#868686}.palo_time_widget{width:100%;height:176px;overflow-y:scroll!important;background-color:#e2e2e2}.palo_time_head{width:100%;background-color:#c00;border-bottom:1px solid #fff;color:#fff;line-height:34px;padding:0 0 0 1px;font-weight:bold;text-align:center}.palo_time_widget ul{list-style:none;background-color:#efefef}.palo_time_widget ul li{padding:5px;border-bottom:1px solid #d6d6d6}.palo_time_widget ul li:last-child{border:none}.palo_time_widget ul li>span{line-height:36px;color:#0b89b7;padding:0 6px 0 24px;font-weight:normal;background:url(http://paimages.prothom-alo.com/contents/uploads/media/2016/03/22/22c2c6665c84fe4c67e1e882ec821958-time_icon.png) no-repeat 0 0}.palo_time_widget ul li a{text-decoration:none;color:#369}.palo_time_widget ul li a:hover{color:#c00}.purple .top{background-color:#e6cffe}.purple .news_info ul li .time{color:#e6cffe}.purple .news_info ul li{border-bottom:1px solid #e6cffe}.purple .news_info ul li a{text-decoration:none}.purple .news_info ul li a:hover{color:#369}.palo_related_news{margin:0;padding:0}</style><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<title>নারায়ণগঞ্জ নির্বাচনের বিচারবিভাগীয় তদন্ত দাবি বিএনপির</title>
<meta name="keywords" content=""/>
<meta name="description" content="নারায়ণগঞ্জ সিটি করপোরেশন নির্বাচনের বিচারবিভাগীয় তদন্ত দাবি করেছে বিএনপি। ধানের শীষ প্রতীকের প্রার্থী সাখাওয়াত হোসেন খানের অভিযোগ বিবেচনা করে ভোট গণনা এবং ফলাফল খতিয়ে দেখার কথা বলেছে দলটি।আজ শুক্রবার বেলা ১১টার দিকে রাজধানীর নয়াপল্টনে বিএনপির সংবাদ সম্মেলনে এই দাবি জানান দলের জ্যেষ্ঠ..."/>
<meta property="og:title" content="নারায়ণগঞ্জ নির্বাচনের বিচারবিভাগীয় তদন্ত দাবি বিএনপির"/>
<meta property="og:site_name" content="প্রথম আলো"/>
<meta property="og:description" content="নারায়ণগঞ্জ সিটি করপোরেশন নির্বাচনের বিচারবিভাগীয় তদন্ত দাবি করেছে বিএনপি। ধানের শীষ প্রতীকের প্রার্থী সাখাওয়াত হোসেন খানের অভিযোগ বিবেচনা করে ভোট গণনা এবং ফলাফল খতিয়ে দেখার কথা বলেছে দলটি।আজ শুক্রবার বেলা ১১টার দিকে রাজধানীর নয়াপল্টনে বিএনপির সংবাদ সম্মেলনে এই দাবি জানান দলের জ্যেষ্ঠ..."/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="https://www.facebook.com/DailyProthomAlo"/>
<meta property="og:url" content="http://www.prothom-alo.com/bangladesh/article/1045225/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%80%E0%A7%9F-%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"/>
<meta property="og:image" content="http://paimages.prothom-alo.com/contents/cache/images/1200x630x1/uploads/media/2013/11/30/5299586b351a4-rizvi.jpg?jadewits_media_id=49288"/>
<link rel="canonical" href="http://www.prothom-alo.com/bangladesh/article/1045225/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%80%E0%A7%9F-%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF">
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/ico" href="/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="Prothom Alo RSS" href="http://www.prothom-alo.com/feed/bangladesh"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.prothom-alo.com/bangladesh/article/1045225/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%80%E0%A7%9F-%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF"/>
<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1482475538.9493"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">var jw_template_dir='//paimages.prothom-alo.com/contents/themes/public/';var jw_relative_url='/';var jw_full_url='http://www.prothom-alo.com/';var jw_cdn_url='//paimages.prothom-alo.com/';</script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/swfobject/swfobject.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/keyboard/key-board.js"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/tinynav/tinynav.js?v=1.2"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.30"></script><script type="text/javascript" src="//paimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.30"></script>
<script type="text/javascript">var current_page_url='http://www.prothom-alo.com/bangladesh';var current_archive_time='2016-12-23';var last_archive_time='2016-12-23';var jw_language='bn';</script>
<meta property="fb:pages" content="163059227060505"/>
<meta property="fb:page_id" content="163059227060505"/>
<link href="https://plus.google.com/111629573908742511840" rel="publisher">
<meta name="google-site-verification" content="xXwJxKMEzDBsQUnRtPCxeCcuH1fX-v9DCWNZnkk0_L0"/>
<meta name="p:domain_verify" content="de5034d72963cc9f68aa2a50b7a9f847"/>
<meta name="alexaVerifyID" content="GyPnJk74Kh-SbxvkY5bjJwjoGS8"/>
<meta property="fb:app_id" content="1499138263726489"/>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11355905-1']);_gaq.push(['_setDomainName','prothom-alo.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20420819"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1"/>
</noscript>
<script type="text/javascript">_atrk_opts={atrk_acct:"VTJem1aIF5R1fn",domain:"prothom-alo.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt=""/></noscript>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">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</script>
</head>
<body class="page_color_">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MF4KTQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF4KTQ');</script>
<div class="whole_wrapper">
<div class="whole_inner">
<div class="site-head mb20">
<div class="head-top">
<div class="app-link">
<a target="_blank" href="http://en.prothom-alo.com/">English</a>
</div>
<div class="social-icons">
<a class="mi_32x32 mi_32x32_fb" title="Like @Facebook" target="_blank" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a>
<a class="mi_32x32 mi_32x32_tw" title="Follow @Twitter" target="_blank" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a>
<a class="mi_32x32 mi_32x32_gp" title="Follow @Google+" target="_blank" href="https://plus.google.com/+ProthomAlo"><span>Google+</span></a>
</div>
<div class="bangla_font_link">
<a href="/bangla-font-help"><img height="32" alt="Bangla Font Help" src="//paimages.prothom-alo.com/contents/themes/public/style/images/bangla_font.png"/></a>
</div>
<div class="user_actins">
<div id="account_bar">...</div>
<script type="text/javascript" src="https://profiles.prothom-alo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1"></script>
</div>
</div>
<div class="mobile_site_switcher mobileonlyview"><a href="/?desktop=0">View Mobile Site</a></div>
<div class="head-logo oh">
<div class="fr headerCode">
<div class="verticle_div_wrapper left desktoponlyview do_not_print">
<div id='div-gpt-ad-1446021912865-0' style='height:600px; width:120px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1446021912865-0');});</script>
</div>
</div>
<div class="verticle_div_wrapper right desktoponlyview do_not_print">
<div id='div-gpt-ad-1446022099819-0' style='height:600px; width:120px;'>
</div>
</div>
<script type="text/javascript">$(document).ready(function(){var totalWidth=$('.verticle_div_wrapper.left').width()+$('.verticle_div_wrapper.right').width()+$('.whole_wrapper').width();_position();if($('body').width()<1270){$('.verticle_div_wrapper').hide();}
$('.close').click(function(){$('.verticle_div_wrapper').hide();});});$(window).bind("resize",function(){if($('body').width()<1280){$('.verticle_div_wrapper').hide();}else{$('.verticle_div_wrapper').show();_position();}});function _position(){var gap_right=(((document.body.clientWidth-1042)/2)-$('.verticle_div_wrapper.right').width())-15;$('.verticle_div_wrapper.right').css('right',gap_right+'px');var gap_left=(((document.body.clientWidth-1042)/2)-$('.verticle_div_wrapper.left').width())-15;$('.verticle_div_wrapper.left').css('left',gap_left+'px');$('.verticle_div_wrapper').show();}
function pclk_hide(){$('.verticle_div_wrapper').hide();};</script>	</div>
<h2 class="site_logo site_logo2">
<a href="/"><img class="fl h100p" src="//paimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.jpg" alt="Prothom Alo"/></a> <span>বাংলাদেশ</span>
</h2>
</div>
<div id="main-menu" class="main_menu">
<ul id="1"><li class="menu_color_"><a class=" " href="/">প্রচ্ছদ</a></li><li class="menu_color_"><a class="static archive" href="/todays-paper">আজকের পত্রিকা</a></li><li class="menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a><ul><li class="menu_color_"><a class="static " href="/bangladesh-politics">রাজনীতি</a></li><li class="menu_color_"><a class="static " href="/bangladesh-government">সরকার</a></li><li class="menu_color_"><a class="static " href="/bangladesh-crime">অপরাধ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-justice">আইন ও বিচার</a></li><li class="menu_color_"><a class="static " href="/bangladesh-environment">পরিবেশ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-accident">দুর্ঘটনা</a></li><li class="menu_color_"><a class="static " href="/bangladesh-parliament">সংসদ</a></li><li class="menu_color_"><a class="static " href="/bangladesh-capitalcity">রাজধানী</a></li><li class="menu_color_"><a class="static " href="/bangladesh-population">জনসংখ্যা</a></li><li class="menu_color_"><a class="static " href="/bangladesh-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a><ul><li class="menu_color_"><a class="static " href="/international-usa">যুক্তরাষ্ট্র</a></li><li class="menu_color_"><a class="static " href="/international-uk">যুক্তরাজ্য</a></li><li class="menu_color_"><a class="static " href="/international-india">ভারত</a></li><li class="menu_color_"><a class="static " href="/international-pakistan">পাকিস্তান</a></li><li class="menu_color_"><a class="static " href="/international-asia">এশিয়া</a></li><li class="menu_color_"><a class="static " href="/international-europe">ইউরোপ</a></li><li class="menu_color_"><a class="static " href="/international-africa">আফ্রিকা</a></li><li class="menu_color_"><a class="static " href="/international-arabworld">আরব বিশ্ব</a></li><li class="menu_color_"><a class="static " href="/international-latinamerica">লাতিন আমেরিকা</a></li><li class="menu_color_"><a class="static " href="/international-unitednations">জাতিসংঘ</a></li><li class="menu_color_"><a class="static " href="/international-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a><ul><li class="menu_color_"><a class="static " href="/economy-stocks-markets">শেয়ারবাজার</a></li><li class="menu_color_"><a class="static " href="/economy-business">বাণিজ্য সংবাদ</a></li><li class="menu_color_"><a class="static " href="/economy-analysis">বিশ্লেষণ</a></li><li class="menu_color_"><a class="static " href="/economy-international">বিদেশের খবর</a></li><li class="menu_color_"><a class="static " href="/economy-garments">পোশাক শিল্প</a></li><li class="menu_color_"><a class="static " href="/economy-humanresource">মানবসম্পদ</a></li><li class="menu_color_"><a class="static " href="/economy-crime">অপরাধ</a></li><li class="menu_color_"><a class="static " href="/budget">বাজেট</a></li><li class="menu_color_"><a class="static " href="/economy-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/opinion">মতামত</a><ul><li class="menu_color_"><a class="static " href="/opinion-editorial">সম্পাদকীয়</a></li><li class="menu_color_"><a class="static " href="/opinion-politics">রাজনীতি</a></li><li class="menu_color_"><a class="static " href="/opinion-economy">অর্থনীতি</a></li><li class="menu_color_"><a class="static " href="/opinion-religion">ধর্ম</a></li><li class="menu_color_"><a class="static " href="/opinion-international">আর্ন্তজাতিক</a></li><li class="menu_color_"><a class="static " href="/opinion-education">শিক্ষা</a></li><li class="menu_color_"><a class="static " href="/opinion-interview">সাক্ষাৎকার</a></li><li class="menu_color_"><a class="static " href="/opinion-debate">বিতর্ক</a></li><li class="menu_color_"><a class="static " href="/opinion-letter">চিঠিপত্র</a></li><li class="menu_color_"><a class="static " href="/opinion-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/sports">খেলা</a><ul><li class="menu_color_"><a class="static " href="/sports-nationalcricket">দেশের ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/sports-internationalcricket">আন্তর্জাতিক ক্রিকেট</a></li><li class="menu_color_"><a class="static " href="/sports-nationalfootball">দেশের ফুটবল</a></li><li class="menu_color_"><a class="static " href="/sports-internationalfootball">আন্তর্জাতিক ফুটবল</a></li><li class="menu_color_"><a class="static " href="/sports-tenis">টেনিস</a></li><li class="menu_color_"><a class="static " href="/sports-interview">সাক্ষাৎকার</a></li><li class="menu_color_"><a class="static " href="/sports-results">লাইভ স্কোর</a></li><li class="menu_color_purple"><a class="static " href="/world-cup" target="_blank">বিশ্বকাপ উত্সব</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_color_"><a class="static " href="/entertainment-film">চলচ্চিত্র</a></li><li class="menu_color_"><a class="static " href="/entertainment-dhaliwoodfilm">ঢালিউড</a></li><li class="menu_color_"><a class="static " href="/entertainment-bollywoodfilm">বলিউড</a></li><li class="menu_color_"><a class="static " href="/entertainment-hollywoodfilm">হলিউড</a></li><li class="menu_color_"><a class="static " href="/alapon">আলাপন</a></li><li class="menu_color_"><a class="static " href="/entertainment-others">বিবিধ</a></li><li class="menu_color_"><a class="static " href="/entertainment-banglasongs">বাংলা গান</a></li><li class="menu_color_"><a class="static " href="/entertainment-internationalsongs">বিদেশের গান</a></li><li class="menu_color_"><a class="static " href="/entertainment-stageperformance">মঞ্চ</a></li><li class="menu_color_"><a class="static " href="/entertainment-television">টেলিভিশন</a></li><li class="menu_color_"><a class="static " href="/music">সংগীত</a></li></ul></li><li class="menu_color_"><a class="static " href="/features">ফিচার</a><ul><li class="menu_color_"><a class="static " href="/naksha">নকশা</a></li><li class="menu_color_"><a class="dynamic " href="/roshalo">রস+আলো</a></li><li class="menu_color_"><a class="static " href="/holiday">ছুটির দিনে</a></li><li class="menu_color_"><a class="static " href="/adhuna">অধুনা</a></li><li class="menu_color_"><a class="static " href="/shapno">স্বপ্ন নিয়ে</a></li><li class="menu_color_"><a class="static " href="/ananda">আনন্দ</a></li><li class="menu_color_"><a class="static " href="/anna-alo">অন্য আলো</a></li><li class="menu_color_"><a class="static " href="/alokito-chittagong">আমার চট্টগ্রাম</a></li><li class="menu_color_"><a class="static " href="/shilpo-o-sahitto">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="static " href="/gollachut">গোল্লাছুট</a></li><li class="menu_color_"><a class="static " href="/projonmo-dot-com">প্রজন্ম ডট কম</a></li><li class="menu_color_"><a class="static " href="/bondhushava">বন্ধুসভা</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a><ul><li class="menu_color_"><a class="static " href="/technology-computer">কম্পিউটার</a></li><li class="menu_color_"><a class="static " href="/technology-mobilephone">মোবাইল ফোন</a></li><li class="menu_color_"><a class="static " href="/technology-automobile">অটোমোবাইল</a></li><li class="menu_color_"><a class="static " href="/technology-research">গবেষণা</a></li><li class="menu_color_"><a class="static " href="/technology-mohakash">মহাকাশ</a></li><li class="menu_color_"><a class="static " href="/technology-stars">তারকা</a></li><li class="menu_color_"><a class="static " href="/technology-games">গেমস</a></li><li class="menu_color_"><a class="static " href="/technology-freelancing">ফ্রিল্যান্সিং</a></li><li class="menu_color_"><a class="static " href="/technology-review">রিভিউ</a></li><li class="menu_color_"><a class="static " href="/technology-advice">পরামর্শ</a></li><li class="menu_color_"><a class="static " href="/technology-multimedia">মাল্টিমিডিয়া</a></li><li class="menu_color_"><a class="static " href="/technology-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a><ul><li class="menu_color_"><a class="static " href="/lifestyle-fashion">ফ্যাশন</a></li><li class="menu_color_"><a class="static " href="/lifestyle-style">স্টাইল</a></li><li class="menu_color_"><a class="static " href="/lifestyle-beautification">রূপচর্চা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-travel">বেড়ানো</a></li><li class="menu_color_"><a class="static " href="/lifestyle-relation">সম্পর্ক</a></li><li class="menu_color_"><a class="static " href="/lifestyle-occupation">পেশা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-advice">পরামর্শ</a></li><li class="menu_color_"><a class="static " href="/lifestyle-doctor">আমার ডাক্তার</a></li><li class="menu_color_"><a class="static " href="/lifestyle-homedecoration">গৃহসজ্জা</a></li><li class="menu_color_"><a class="static " href="/lifestyle-jenenin">জেনে নিন</a></li><li class="menu_color_"><a class="static " href="/lifestyle-recipe">খাবারদাবার</a></li><li class="menu_color_"><a class="static " href="/lifestyle-horoscope">রাশিফল</a></li><li class="menu_color_"><a class="static " href="/lifestyle-others">বিবিধ</a></li></ul></li><li class="menu_color_"><a class=" " href="http://#">আরও...</a><ul><li class="menu_color_"><a class="static " href="/archive">আর্কাইভ</a></li><li class="menu_color_"><a class="dynamic " href="/photo">ছবি</a></li><li class="menu_color_"><a class="dynamic " href="/video">ভিডিও</a></li><li class="menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li><li class="menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_color_"><a class="dynamic " href="/special-supplement">বিশেষ সংখ্যা</a></li></ul></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.main_menu','navigation');</script>
<div class="breadcrumb">
<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/bangladesh"><strong itemprop="title">বাংলাদেশ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/bangladesh-politics"><strong itemprop="title">রাজনীতি</strong></a></li></ul>
<div class="serach-portion">
<form id="home_page_search_form" action="/search/">
<input class="search_btn" type="submit" value="অনুসন্ধান"/>
<div class="search_input_holder">
<input class="search-box jadewits_keyboard" name="q" type="text" value="কী খুঁজতে চান?" onFocus="if( this.value== 'কী খুঁজতে চান?') this.value = '';" onBlur="if( this.value== '' ) this.value='কী খুঁজতে চান?'"/>
</div>
</form>
<script type="text/javascript">$('#home_page_search_form').submit(function(){var search_text=$.trim($('[name=q]',this).val());if(search_text=='কী খুঁজতে চান?'||!search_text){alert('Please type something to search');return false;}
return true;});</script>
</div>
</div>
</div>
<div id="div_1627" class="p"><div class="inner"><div id="wrapper_27238" class="wrapper"><div class="inner"><div id="div_27241" class="p_p"><div class="inner"><div id="widget_27244" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads" id="t1dc_advspace">
<div id='div-gpt-ad-1465904547187-19'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-19');});</script>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="wrapper_1635" class="wrapper"><div class="inner"><div id="div_1636" class="p_d"><div class="inner"><div id="wrapper_14129" class="wrapper"><div class="inner"><div id="div_14130" class="p_d_p"><div class="inner"><div id="widget_14782" class="widget_color_"><div class="detail_widget widget">	<div class="title_container">
<h1 class="title mb10">নারায়ণগঞ্জ নির্বাচনের বিচারবিভাগীয় তদন্ত দাবি বিএনপির</h1>
</div>
<div class="additional_info_container mb10 oh">
<div class="oh">
<div class="fl additional_info">
<span class='author'>নিজস্ব প্রতিবেদক</span>
|
<span>আপডেট: <span itemprop="datePublished" content="2016-12-23T12:05:00+06:00">১২:০৭, ডিসেম্বর ২৩, ২০১৬</span></span>
</div>
<div class="fr mb20 media_tags_holder">
<div class="bottom">
</div>
</div>
</div>
<div class="oh pb1 comment_count_and_social lh24">
<a title="Like" class="fl mr10 jw_content_like_system detail_like" data-contentid="1045225" href="javascript:">
<span class="count mr5">১</span>
<span class="button_label mi_24x24 mi_24x24_cont_like">Like</span>
<span class="working">&nbsp;</span>
</a>
<div class="fr">
<div class=" pb0">
<a class="mr10 mi_24x24 mi_24x24_fb addthis_facebook_share" title="Facebook Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_tw addthis_twitter_share" title="Twitter Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_gp addthis_google_share" title="Google Plus Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
<a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
</div>
</div>
</div>
</div>
<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb10 oh">
<div itemprop="articleBody"><p><img class="jwMediaContent image alignleft" title="রুহুল কবির রিজভী" alt="রুহুল কবির রিজভী" itemprop="image" data-jadewitsmedia="{'id':'49288','name':'রুহুল কবির রিজভী','caption':'','path':'media/2013/11/30/5299586b351a4-rizvi.jpg','ext':'jpg','type':'image','thumb':'//paimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2013/11/30/5299586b351a4-rizvi.jpg','pushClass':'jwMediaContent','width':'300','link':'','target':'','title':'রুহুল কবির রিজভী','alt':'রুহুল কবির রিজভী','height':'','align':''}" width="300" src="http://paimages.prothom-alo.com/contents/cache/images/300x0x1/uploads/media/2013/11/30/5299586b351a4-rizvi.jpg"/>নারায়ণগঞ্জ সিটি করপোরেশন নির্বাচনের বিচারবিভাগীয় তদন্ত দাবি করেছে বিএনপি। ধানের শীষ প্রতীকের প্রার্থী সাখাওয়াত হোসেন খানের অভিযোগ বিবেচনা করে ভোট গণনা এবং ফলাফল খতিয়ে দেখার কথা বলেছে দলটি।<br/><br/>আজ শুক্রবার বেলা ১১টার দিকে রাজধানীর নয়াপল্টনে বিএনপির সংবাদ সম্মেলনে এই দাবি জানান দলের জ্যেষ্ঠ যুগ্ম মহাসচিব রুহুল কবির রিজভী।<br/><br/>নারায়ণগঞ্জে সুষ্ঠু নির্বাচনের বাতাবরণ সৃষ্টি করে সেলিনা হায়াৎ আইভীকে বিজয়ী ঘোষণা করা হয়েছে বলে মন্তব্য করেন রিজভী। তিনি বলেন, এতে সত্যিকারের গণ রায়ের প্রতিফলন ঘটলে আমরা সেটাকে শুভেচ্ছা জানাই। তবে ধানের শীষের প্রার্থী সাখাওয়াত হোসেন খানের অভিযোগ উড়িয়ে দেওয়া যায় না।<br/><br/>সাখাওয়াত হোসেন খানের অভিযোগ উল্লেখ করে রিজভী বলেন, তিনি (সাখাওয়াত) বলেছেন, একটি কেন্দ্রের ভোটার এক হাজার। অথচ ফলাফল ঘোষণায় বলা হয়েছে, নৌকার প্রার্থী পেয়েছেন ৮০০। ধানের শীষের প্রার্থী ৫০০। বিষয়টি গোচরে আনা হলে প্রিসাইডিং কর্মকর্তা ফল পাল্টে দিয়েছেন। এ ছাড়া কেন্দ্রভিত্তিক প্রিসাইডিং কর্মকর্তার সই করা লিখিত ফলাফল প্রত্যেক কেন্দ্রে পোলিং এজেন্টদের দেওয়ার কথা। কিন্তু ১৭৪টি কেন্দ্রের মধ্যে ১৪৪টি কেন্দ্রে প্রিসাইডিং কর্মকর্তার সই করা ফল বিএনপির পোলিং এজেন্টদের সরবরাহ করা হয়নি।</p>
<p>রুহুল কবির রিজভী আরও অভিযোগ করেন, &lsquo;আমরা অনেক আগে থেকেই এই নির্বাচন সম্পর্কে বলে আসছি জনরায়কে পাল্টে দেওয়ার চেষ্টা হচ্ছে কি না। ৭২ ঘণ্টার আগে থেকে &lsquo;বহিরাগতদের&rsquo; ঢোকার ক্ষেত্রে নিষেধাজ্ঞা জারি ছিল নজিরবিহীন। খালেদা জিয়ার যাওয়া বানচাল করতে এটা করা হয়েছে।&rsquo;</p>
<p>নারায়ণগঞ্জে সেনা মোতায়েন না করায় ভয়ভীতির পরিবেশ বজায় ছিল মন্তব্য করে রিজভী বলেন, এর প্রতিফলন দেখেছি কেন্দ্রে স্বল্পসংখ্যক ভোটার দেখে। তিনি অভিযোগ করে বলেন, &lsquo;কোনো কেন্দ্রে মাত্র ২৫ শতাংশ ভোট পড়েছে। অনেক কেন্দ্রে ভোটারের উপস্থিতি ছিল কম। কিন্তু ভোট পড়েছে ৮০ শতাংশ। আবার অনেক কেন্দ্রে ভোটারদের দীর্ঘ লাইন ছিল। কিন্তু ভোট দিতে গেলে বলা হয়েছে, দেওয়া হয়ে গেছে। এসব খবর গণমাধ্যমে এসেছে।&rsquo;</p>
<p>বিএনপির এই নেতা আরও বলেন, আইনশৃঙ্খলা রক্ষাকারী বাহিনী নজিরবিহীন নিরাপত্তা বিধানের আড়ালে রাতের অন্ধকারে কী ভূমিকা রেখেছে তা নিয়ে জনমনে সংশয় রয়েছে। কারণ ভোট সংশ্লিষ্ট সরঞ্জাম তাঁদের হেফাজতে থাকে। ফলে ভোট জালিয়াতির শঙ্কা থাকে। সেনাবাহিনী মোতায়েন করলে কেউ অনিয়ম করার সাহস পেত না। এসব কারণে নির্বাচনের মাঠ সমতল হয়নি। সুতরাং নারায়ণগঞ্জ সিটি নির্বাচন স্মরণীয় হতে পারল না।</p></div>
</article>
<div class="content_tags mb10 oh">
<h4 class="content_tags_header">বিষয়: </h4>
<div class="fl topic_list">
<a href="/topic/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF"><strong>রাজনীতি</strong></a>
<a href="/topic/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C"><strong>নারায়ণগঞ্জ</strong></a>
<a href="/topic/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C+%E0%A6%B8%E0%A6%BF%E0%A6%9F%E0%A6%BF+%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8"><strong>নারায়ণগঞ্জ সিটি নির্বাচন</strong></a>
<a href="/topic/%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C+%E0%A6%B8%E0%A6%BF%E0%A6%9F%E0%A6%BF"><strong>নারায়ণগঞ্জ সিটি</strong></a>
<a href="/topic/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE+%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97"><strong>ঢাকা বিভাগ</strong></a>
</div>
</div>
<div class="additional_info_container nob oh">
<div class="oh pb1 comment_count_and_social lh24">
<a title="Like" class="fl mr10 jw_content_like_system detail_like" data-contentid="1045225" href="javascript:">
<span class="count mr5">১</span>
<span class="button_label mi_24x24 mi_24x24_cont_like">Like</span>
<span class="working">&nbsp;</span>
</a>
<div class="fr">
<div class=" pb0">
<a class="mr10 mi_24x24 mi_24x24_fb addthis_facebook_share" title="Facebook Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_tw addthis_twitter_share" title="Twitter Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_gp addthis_google_share" title="Google Plus Share" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_print addthis_print" title="Print" href="javascript:">&nbsp;</a>
<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
<a class="mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(document).ready(function(e){if($('.jw_content_like_system').length&&__is_jadewits_user_logged_in){var _jw_content_like_system_check_list=Array();$('.jw_content_like_system').each(function(index,element){if(!$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']').hasClass('data_checked')){$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']').addClass('data_checked');$.ajax({beforeSend:function(){$('.working',$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']')).show();},type:'post',url:'/api/content_management/content_like/',data:'the_content='+$(element).attr('data-contentid')+'&status=fetch_status',dataType:'json',success:function(reply_data){if(reply_data&&!reply_data.error){$('.jw_content_like_system.detail_like[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='like')
$('.button_label',ele).addClass('liked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='dislike')
$('.button_label',ele).removeClass('liked');});$('.jw_content_like_system.detail_dislike[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='dislike')
$('.button_label',ele).addClass('disliked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='like')
$('.button_label',ele).removeClass('disliked');});}},complete:function(){$('.working',$('.jw_content_like_system[data-contentid='+$(element).attr('data-contentid')+']')).hide();},});}});}
$('.jw_content_like_system .button_label').live('click',function(){if(__is_jadewits_user_logged_in){var element=$(this).parent();var ths=$(this);var action='';if($(element).hasClass('detail_like'))
action=$(this).hasClass('liked')?'nothing':'like';else if($(element).hasClass('detail_dislike'))
action=$(this).hasClass('disliked')?'nothing':'dislike';$.ajax({beforeSend:function(){$('.working',element).show();},type:'post',url:'/api/content_management/content_like/',data:'the_content='+$(element).attr('data-contentid')+'&status=like_dislike&action='+action,dataType:'json',success:function(reply_data){if(reply_data&&!reply_data.error){$('.jw_content_like_system.detail_like[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='like')
$('.button_label',ele).addClass('liked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='dislike')
$('.button_label',ele).removeClass('liked');if(!reply_data.like_count)reply_data.like_count=languageNumber(0,'bn');$('.count',ele).html(languageNumber(reply_data.like_count,'bn'));});$('.jw_content_like_system.detail_dislike[data-contentid='+$(element).attr('data-contentid')+']').each(function(index,ele){if(reply_data.action_type=='dislike')
$('.button_label',ele).addClass('disliked');else if(reply_data.action_type=='nothing'||reply_data.action_type=='like')
$('.button_label',ele).removeClass('disliked');if(!reply_data.dislike_count)reply_data.dislike_count=languageNumber(0,'bn');$('.count',ele).html(languageNumber(reply_data.dislike_count,'bn'));});}},complete:function(){$('.working',element).hide();},error:function(e,msg){alert('Network Error');}});}
else{if(confirm("Login to Like"))
window.location.href='https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1045225%2F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A6%25A3%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2597%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25A4%25E0%25A6%25A6%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF';}});});$('.jw_detail_content_holder [data-jadewitsmedia]').each(jw_media_post_render);</script>
</div></div></div></div></div></div><div id="wrapper_51163" class="wrapper"><div class="inner"><div id="div_51166" class="p_d_d"><div class="inner"><div id="widget_51181" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-17' style='height:280px; width:336px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-17');});</script>
</div>
</div></div>
</div>
</div></div></div></div><div id="div_51169" class="p_d_c"><div class="inner"><div id="widget_51178" class="widget_color_"><div class="the_tabbed_news widget">	<div id="ticker_widget_51178">
<div class="tabs">
<ul>
<li style="width:50%"><a href="javascript:" class="button">সর্বশেষ</a></li>
<li style="width:50%"><a href="javascript:" class="button">নির্বাচিত</a></li>
</ul>
</div>
<div class="tabs_content">
<div class="each_tab oh db">
<ul>
<li>
<a href="/technology/article/1045227/%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%A6%E0%A6%BF%E0%A6%B2-%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95">
<span class="tab_list_title">সরকারকে আরও তথ্য দিল ফেসবুক</span>
</a>
</li>
<li>
<a href="%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%80%E0%A7%9F-%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF">
<span class="tab_list_title">নারায়ণগঞ্জ নির্বাচনের বিচারবিভাগীয় তদন্ত দাবি বিএনপির</span>
</a>
</li>
<li>
<a href="/durporobash/article/1045205/%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%A4-%E0%A6%95%E0%A6%A5%E0%A6%A8">
<span class="tab_list_title">বিলাত কথন</span>
</a>
</li>
<li>
<a href="/sports/article/1045223/%E0%A6%AE%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%87-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A7%87%E0%A6%87%E0%A6%AE%E0%A6%BE%E0%A6%B0">
<span class="tab_list_title">মেসিকে বার্সেলোনাতেই দেখছেন নেইমার</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1045221/%E0%A6%B8%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%AD%E0%A7%80">
<span class="tab_list_title">মিষ্টি নিয়ে সাখাওয়াতের বাসায় আইভী</span>
</a>
</li>
</ul>
<div class="oh db"><a class="view_all all_latest" href="/archive">সকল সর্বশেষ</a></div>
</div>
<div class="each_tab oh db">
<ul>
<li>
<a href="%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%9A%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A7%80%E0%A7%9F-%E0%A6%A4%E0%A6%A6%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF">
<span class="tab_list_title">নারায়ণগঞ্জ নির্বাচনের বিচারবিভাগীয় তদন্ত দাবি বিএনপির</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1045221/%E0%A6%B8%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%AD%E0%A7%80">
<span class="tab_list_title">মিষ্টি নিয়ে সাখাওয়াতের বাসায় আইভী</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1045219/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%B2%E0%A6%BF%E0%A6%95-%E0%A6%97%E0%A6%A3%E0%A6%BF%E0%A6%A4-%E0%A6%89%E0%A7%8E%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8">
<span class="tab_list_title">রাজশাহীতে আঞ্চলিক গণিত উৎসবের উদ্বোধন</span>
</a>
</li>
<li>
<a href="/bangladesh/article/1045213/%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%AA">
<span class="tab_list_title">কুমিল্লায় সড়ক দুর্ঘটনায় নিহত ৪</span>
</a>
</li>
<li>
<a href="/sports/article/1045217/%E0%A6%85%E0%A6%A6%E0%A7%8D%E0%A6%AD%E0%A7%81%E0%A6%A4-%E0%A6%A4%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%BE%E0%A6%B2%E0%A6%BF%E0%A6%82-%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B6%E0%A6%A8">
<span class="tab_list_title">অদ্ভুত তাঁদের বোলিং অ্যাকশন</span>
</a>
</li>
</ul>
<div class="oh db"><a class="view_all all_featured" href="/home/featured">সকল নির্বাচিত</a></div>
</div>
</div>
</div>
<script type="text/javascript">$("#ticker_widget_51178 .tabs_content .each_tab:first").show();$("#ticker_widget_51178 .tabs a:first").addClass("oppened");$(".the_tabbed_news .button").live("click",function(){var index=$('a',$(this).parent().parent()).index(this);var allA=$("#ticker_widget_51178 .tabs a");allA.not(allA.eq(index)).removeClass("oppened");var allUl=$("#ticker_widget_51178 .tabs_content .each_tab");var toShow=allUl.eq(index);var toHide=allUl.not(toShow).hide();if(toShow.is(':hidden')){$(this).addClass("oppened");toShow.show();}
else{}});</script>
</div></div></div></div></div></div><div id="wrapper_24330" class="wrapper"><div class="color_theme_"><h4 class="headbar">আপনার পছন্দের এলাকার সংবাদ</h4></div><div class="inner"><div id="div_24331" class="p_d_p"><div class="inner"><div id="widget_24332" class="widget_color_"><div class="pa_national_zonewise_search_widget widget">	<div id="widget24332" class="national_zone_widget">
<form action="" method="post" id="national_news_search">
<div class="wdg_message_show"></div>
<div class="ntl_container_div">
<div class="div0">পড়তে চাই</div>
<div class="div1">
<select name="division_s" id="division_s" class="division_select">
<option value="">বিভাগ</option>
<option value="87">ঢাকা</option>
<option value="1698">চট্ট্রগ্রাম</option>
<option value="1684">সিলেট </option>
<option value="1688">বরিশাল</option>
<option value="1692">রাজশাহী</option>
<option value="1690">খুলনা</option>
<option value="1682">রংপুর</option>
</select>
</div>
<div class="div2">
<select name="district_s" id="district_s_0" class="district_select">
<option value="null">জেলা</option>
</select>
<select name="district_s" id="district_s_1698" class="district_select" style="display:none">
<option value="NULL">জেলা</option>
<option value="55">চট্টগ্রাম</option>
<option value="243">চাঁদপুর </option>
<option value="144">কুমিল্লা</option>
<option value="264">কক্সবাজার </option>
<option value="376">বান্দরবান </option>
<option value="337">খাগড়াছড়ি </option>
<option value="262">রাঙামাটি </option>
<option value="266">নোয়াখালী </option>
<option value="441">লক্ষ্মীপুর </option>
<option value="333">ফেনী </option>
<option value="328">ব্রাহ্মণবাড়িয়া </option>
</select>
<select name="district_s" id="district_s_87" class="district_select" style="display:none">
<option value="NULL">জেলা</option>
<option value="1148">ঢাকা</option>
<option value="386">নরসিংদী</option>
<option value="247">নারায়ণগঞ্জ</option>
<option value="245">গাজীপুর </option>
<option value="385">মুন্সিগঞ্জ</option>
<option value="374">মানিকগঞ্জ </option>
<option value="329">টাঙ্গাইল </option>
<option value="256">ময়মনসিংহ </option>
<option value="368">রাজবাড়ী </option>
<option value="278">শেরপুর </option>
<option value="314">গোপালগঞ্জ</option>
<option value="530">জামালপুর </option>
<option value="410">শরীয়তপুর </option>
<option value="253">নেত্রকোনা </option>
<option value="311">মাদারীপুর </option>
<option value="315">ফরিদপুর </option>
<option value="250">কিশোরগঞ্জ </option>
</select>
<select name="district_s" id="district_s_1682" class="district_select" style="display:none">
<option value="NULL">জেলা</option>
<option value="47">রংপুর </option>
<option value="282">দিনাজপুর </option>
<option value="322">গাইবান্ধা </option>
<option value="301">কুড়িগ্রাম </option>
<option value="283">নীলফামারী </option>
<option value="483">পঞ্চগড় </option>
<option value="299">ঠাকুরগাঁও </option>
<option value="356">লালমনিরহাট </option>
</select>
<select name="district_s" id="district_s_1684" class="district_select" style="display:none">
<option value="NULL">জেলা</option>
<option value="88">সিলেট </option>
<option value="260">হবিগঞ্জ </option>
<option value="244">মৌলভীবাজার </option>
<option value="252">সুনামগঞ্জ </option>
</select>
<select name="district_s" id="district_s_1688" class="district_select" style="display:none">
<option value="NULL">জেলা</option>
<option value="92">বরিশাল </option>
<option value="275">বরগুনা </option>
<option value="324">ভোলা </option>
<option value="339">ঝালকাঠি </option>
<option value="355">পটুয়াখালী </option>
<option value="307">পিরোজপুর </option>
</select>
<select name="district_s" id="district_s_1690" class="district_select" style="display:none">
<option value="NULL">জেলা</option>
<option value="90">খুলনা</option>
<option value="285">বাগেরহাট </option>
<option value="364">চুয়াডাঙ্গা </option>
<option value="241">যশোর </option>
<option value="312">ঝিনাইদহ </option>
<option value="272">কুষ্টিয়া </option>
<option value="463">মাগুরা </option>
<option value="269">মেহেরপুর </option>
<option value="248">নড়াইল </option>
<option value="274">সাতক্ষীরা </option>
</select>
<select name="district_s" id="district_s_1692" class="district_select" style="display:none">
<option value="NULL">জেলা</option>
<option value="50">রাজশাহী</option>
<option value="487">নাটোর </option>
<option value="343">চাঁপাইনবাবগঞ্জ </option>
<option value="1652">জয়পুরহাট </option>
<option value="280">নওগাঁ </option>
<option value="277">বগুড়া </option>
<option value="320">পাবনা </option>
<option value="281">সিরাজগঞ্জ </option>
</select>
</div>
<div class="div3">
<select name="upozila_s" id="upozila_s_0" class="upozilla_select">
<option value="NULL">উপজেলা </option>
</select>
<select name="upozila_s" id="upozila_s_55" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="799">আনোয়ারা </option>
<option value="1700">বাঁশখালী </option>
<option value="1702">বোয়ালখালী </option>
<option value="1704">চান্দনাইশ </option>
<option value="342">ফটিকছড়ি </option>
<option value="1706">ভূজপূর থানা </option>
<option value="326">হাটহাজারী </option>
<option value="318">লোহাগড়া </option>
<option value="261">মিরসরাই </option>
<option value="531">পটিয়া </option>
<option value="383">রাঙ্গুনিয়া </option>
<option value="1708">রাউজান </option>
<option value="1710">সন্দ্বীপ </option>
<option value="439">সাতকানিয়া </option>
<option value="336">সীতাকুণ্ড </option>
<option value="1712">কর্ণফুলী থানা </option>
</select>
<select name="upozila_s" id="upozila_s_264" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1038">উখিয়া </option>
<option value="1714">কক্সবাজার সদর </option>
<option value="1716">কুতুবদিয়া </option>
<option value="458">চকরিয়া </option>
<option value="409">টেকনাফ </option>
<option value="265">মহেশখালী </option>
<option value="537">রামু </option>
<option value="1718">পেকুয়া </option>
</select>
<select name="upozila_s" id="upozila_s_376" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1720">আলিকদম </option>
<option value="788">থানচি </option>
<option value="1722">নাইক্ষ্যংছড়ি </option>
<option value="1724">বান্দরবান সদর </option>
<option value="946">রুমা </option>
<option value="1726">রোয়াংছড়ি </option>
<option value="1728">লামা </option>
</select>
<select name="upozila_s" id="upozila_s_337" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1730">খাগড়াছড়ি সদর </option>
<option value="338">দীঘিনালা </option>
<option value="1732">পানছড়ি </option>
<option value="1734">মহালছড়ি </option>
<option value="654">মাটিরাঙ্গা </option>
<option value="817">মানিকছড়ি </option>
<option value="816">রামগড় </option>
<option value="1736">লক্ষ্মীছড়ি </option>
</select>
<select name="upozila_s" id="upozila_s_262" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1738">কাউখালী (রাঙ্গামাটি)</option>
<option value="532">কাপ্তাই </option>
<option value="1740">জুরাছড়ি </option>
<option value="1742">নানিয়ারচর </option>
<option value="1744">বরকল </option>
<option value="377">বাঘাইছড়ি </option>
<option value="942">বিলাইছড়ি </option>
<option value="1746">রাঙামাটি সদর </option>
<option value="1748">রাজস্থলী </option>
<option value="1750">লংগদু </option>
</select>
<select name="upozila_s" id="upozila_s_266" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1752">নোয়াখালী সদর </option>
<option value="1754">বেগমগঞ্জ </option>
<option value="1756">চাটখিল </option>
<option value="1758">কোম্পানীগঞ্জ</option>
<option value="334">হাতিয়া </option>
<option value="1760">সেনবাগ </option>
<option value="1762">সুবর্ণচর </option>
<option value="1764">সোনাইমুড়ি </option>
<option value="1766">কবিরহাট </option>
</select>
<select name="upozila_s" id="upozila_s_441" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1768">লক্ষ্মীপুর সদর </option>
<option value="440">রায়পুর </option>
<option value="1770">রামগঞ্জ </option>
<option value="1772">কমলনগর </option>
<option value="555">রামগতি </option>
</select>
<select name="upozila_s" id="upozila_s_333" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1774">ফেনী সদর </option>
<option value="1776">দাগনভূঁইয়া </option>
<option value="1778">সোনাগাজী </option>
<option value="1780">ছাগলনাইয়া </option>
<option value="1782">পরশুরাম </option>
<option value="842">ফুলগাজী </option>
</select>
<select name="upozila_s" id="upozila_s_144" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1784">বরুরা </option>
<option value="1786">চান্দিনা </option>
<option value="388">দাউদকান্দি </option>
<option value="425">লাকসাম </option>
<option value="601">ব্রাহ্মণপাড়া </option>
<option value="1788">বুড়িচং </option>
<option value="671">চৌদ্দগ্রাম </option>
<option value="765">দেবীদ্বার </option>
<option value="1790">হোমনা </option>
<option value="1792">মুরাদনগর </option>
<option value="1794">লাঙ্গলকোট </option>
<option value="1796">মেঘনা </option>
<option value="1798">তিতাস </option>
<option value="389">মনোহরগঞ্জ </option>
</select>
<select name="upozila_s" id="upozila_s_243" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1800">চাঁদপুর সদর </option>
<option value="1802">কচুয়া </option>
<option value="674">হাজীগঞ্জ </option>
<option value="1810">শাহরাস্তি </option>
<option value="1804">ফরিদগঞ্জ </option>
<option value="1806">মতলব উত্তর</option>
<option value="319">মতলব দক্ষিণ </option>
<option value="1808">হাইমচর </option>
</select>
<select name="upozila_s" id="upozila_s_328" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1812">আশুগঞ্জ </option>
<option value="556">আখাউড়া </option>
<option value="442">কসবা </option>
<option value="382">নবীনগর </option>
<option value="1814">নাসিরনগর </option>
<option value="357">বাঞ্ছারামপুর </option>
<option value="1816">ব্রাহ্মণবাড়িয়া সদর </option>
<option value="379">সরাইল </option>
<option value="1818">বিজয়নগর </option>
</select>
<select name="upozila_s" id="upozila_s_1148" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="296">রাজধানী ঢাকা</option>
<option value="1150">ধামরাই</option>
<option value="437">দোহার</option>
<option value="378">কেরানীগঞ্জ</option>
<option value="438">নবাবগঞ্জ</option>
<option value="332">সাভার</option>
</select>
<select name="upozila_s" id="upozila_s_386" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1152">বেলাবো</option>
<option value="1154">মনোহরদী </option>
<option value="1156">শিবপুর</option>
<option value="1158">রায়পুরা </option>
<option value="767">পলাশ </option>
<option value="1160">নরসিংদী সদর </option>
</select>
<select name="upozila_s" id="upozila_s_247" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1098">নারায়ণগঞ্জ সিটি</option>
<option value="1178">নারায়ণগঞ্জ সদর</option>
<option value="1180">বন্দর</option>
<option value="1184">আড়াইহাজার </option>
<option value="1188">রূপগঞ্জ </option>
<option value="246">সোনারগাঁ </option>
</select>
<select name="upozila_s" id="upozila_s_245" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1028">গাজীপুর সিটি </option>
<option value="1200">গাজীপুর সদর </option>
<option value="1202">কালিয়াকৈর </option>
<option value="370">কালীগঞ্জ </option>
<option value="795">কাপাসিয়া </option>
<option value="1204">শ্রীপুর </option>
</select>
<select name="upozila_s" id="upozila_s_385" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1206">শ্রীনগর </option>
<option value="1208">সিরাজদীখান </option>
<option value="1210">লৌহজং </option>
<option value="978">টঙ্গিবাড়ী </option>
<option value="1212">মুন্সিগঞ্জ সদর </option>
<option value="384">গজারিয়া </option>
</select>
<select name="upozila_s" id="upozila_s_374" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1214">মানিকগঞ্জ সদর</option>
<option value="1216">সিঙ্গাইর</option>
<option value="1218">শিবালয়</option>
<option value="870">সাটুরিয়া</option>
<option value="940">হরিরামপুর</option>
<option value="1220">ঘিওর</option>
<option value="675">দৌলতপুর</option>
</select>
<select name="upozila_s" id="upozila_s_329" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1222">টাঙ্গাইল সদর </option>
<option value="687">কালিহাতী </option>
<option value="414">ঘাটাইল </option>
<option value="1224">বাসাইল </option>
<option value="1226">গোপালপুর </option>
<option value="330">মির্জাপুর </option>
<option value="1228">ভূঞাপুর </option>
<option value="1230">নাগরপুর </option>
<option value="1232">মধুপুর </option>
<option value="1234">সখিপুর </option>
<option value="1236">দেলদুয়ার </option>
<option value="1238">ধনবাড়ী </option>
</select>
<select name="upozila_s" id="upozila_s_256" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1508">ময়মনসিংহ সদর </option>
<option value="267">ত্রিশাল </option>
<option value="637">গৌরীপুর </option>
<option value="1518">মুক্তাগাছা </option>
<option value="479">ফুলপুর </option>
<option value="1524">হালুয়াঘাট </option>
<option value="610">ভালুকা </option>
<option value="1528">ফুলবাড়িয়া </option>
<option value="1110 ">গফরগাঁও </option>
<option value="255">ঈশ্বরগঞ্জ </option>
<option value="257">নান্দাইল </option>
<option value="1534">ধোবাউড়া </option>
</select>
<select name="upozila_s" id="upozila_s_368" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1538">রাজবাড়ী সদর </option>
<option value="367">গোয়ালন্দ </option>
<option value="801">পাংশা </option>
<option value="800">বালিয়াকান্দি </option>
</select>
<select name="upozila_s" id="upozila_s_278" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1542">ঝিনাইগাতি </option>
<option value="1546">নকলা </option>
<option value="1548">নালিতাবাড়ি </option>
<option value="1550">শেরপুর সদর </option>
<option value="1552">শ্রীবর্দি </option>
</select>
<select name="upozila_s" id="upozila_s_314" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1558">গোপালগঞ্জ সদর </option>
<option value="1560">মুকসুদপুর </option>
<option value="1564">কাশিয়ানী </option>
<option value="1566">কোটালীপাড়া </option>
<option value="1568">টুঙ্গিপাড়া </option>
</select>
<select name="upozila_s" id="upozila_s_530" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1572">জামালপুর সদর </option>
<option value="1574">বকশীগঞ্জ </option>
<option value="1576">দেওয়ানগঞ্জ </option>
<option value="1578">ইসলামপুর </option>
<option value="553 ">মাদারগঞ্জ </option>
<option value="1580">মেলান্দহ </option>
<option value="529">সরিষাবাড়ী </option>
</select>
<select name="upozila_s" id="upozila_s_410" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1582">শরীয়তপুর সদর </option>
<option value="1584">ডামুড্যা </option>
<option value="1586">নড়িয়া </option>
<option value="1590">ভেদরগঞ্জ </option>
<option value="1592">জানজিরা </option>
<option value="1594">গোসাইরহাট </option>
</select>
<select name="upozila_s" id="upozila_s_253" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1614">নেত্রকোনা সদর </option>
<option value="780">পূর্বধলা </option>
<option value="1596">আটপাড়া </option>
<option value="1598">বারহাট্টা </option>
<option value="1602">দুর্গাপুর </option>
<option value="1604">খালিয়াজুড়ি </option>
<option value="1606">কলমাকান্দা </option>
<option value="254">কেন্দুয়া </option>
<option value="1608">মদন </option>
<option value="509">মোহনগঞ্জ </option>
</select>
<select name="upozila_s" id="upozila_s_311" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1616">মাদারীপুর সদর </option>
<option value="711">শিবচর </option>
<option value="1618">কালকিনী </option>
<option value="1620">রাজৈর </option>
</select>
<select name="upozila_s" id="upozila_s_315" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1622">ফরিদপুর সদর </option>
<option value="1624">বোয়ালমারী </option>
<option value="1626">আলফাডাঙা </option>
<option value="369">মধুখালী </option>
<option value="866">ভাঙ্গা </option>
<option value="583">নগরকান্দা </option>
<option value="1628">চর ভদ্রাসন </option>
<option value="1630">সদরপুর </option>
<option value="1632">সালথা </option>
</select>
<select name="upozila_s" id="upozila_s_250" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1634">কিশোরগঞ্জ সদর </option>
<option value="1636">অষ্টগ্রাম </option>
<option value="1638">ইটনা </option>
<option value="1640">করিমগঞ্জ </option>
<option value="1642">কটিয়াদি </option>
<option value="1644">কুলিয়ারচর </option>
<option value="249">তাড়াইল </option>
<option value="380">নিকলী </option>
<option value="1646">পাকুন্দিয়া </option>
<option value="1648">বাজিতপুর </option>
<option value="268">ভৈরব </option>
<option value="1650">মিটামইন </option>
<option value="690">হোসেনপুর </option>
</select>
<select name="upozila_s" id="upozila_s_47" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1294">রংপুর সিটি</option>
<option value="1292">রংপুর সদর </option>
<option value="413">বদরগঞ্জ </option>
<option value="1290">গঙ্গাছড়া </option>
<option value="1288">কাউনিয়া </option>
<option value="757">মিঠাপুকুর </option>
<option value="303">পীরগাছা </option>
<option value="1286">পীরগঞ্জ </option>
<option value="331">তারাগঞ্জ </option>
</select>
<select name="upozila_s" id="upozila_s_282" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="317">বিরামপুর </option>
<option value="1284">বীরগঞ্জ </option>
<option value="1282 ">বোচাগঞ্জ </option>
<option value="494">ফুলবাড়ী </option>
<option value="1280">চিরিরবন্দর </option>
<option value="1278">ঘোড়াঘাট </option>
<option value="316">হাকিমপুর </option>
<option value="1276">কাহারোল </option>
<option value="1274">খানসামা </option>
<option value="1272">দিনাজপুর সদর </option>
<option value="438">নবাবগঞ্জ </option>
<option value="361">পার্বতীপুর </option>
<option value="1270 ">বিরল </option>
</select>
<select name="upozila_s" id="upozila_s_322" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1268 ">গাইবান্ধা সদর </option>
<option value="1266 ">ফুলছড়ি </option>
<option value="325 ">গোবিন্দগঞ্জ </option>
<option value="1264 ">পলাশবাড়ী </option>
<option value="1262 ">সাদল্লাপুর </option>
<option value="1260">সাঘাটা </option>
<option value="1100">সুন্দরগঞ্জ </option>
</select>
<select name="upozila_s" id="upozila_s_301" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1258 ">উলিপুর </option>
<option value="1256 ">কুড়িগ্রাম সদর </option>
<option value="1254">চর রাজীবপুর </option>
<option value="1252">চিলমারী </option>
<option value="1144 ">নাগেশ্বরী </option>
<option value="1250 ">ফুলবাড়ী </option>
<option value="1248 ">ভুরুঙ্গামারী </option>
<option value="1246 ">রাজারহাট </option>
<option value="1244">রৌমারী </option>
</select>
<select name="upozila_s" id="upozila_s_283" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1198">নিলফামারী সদর </option>
<option value="1196">ডোমার </option>
<option value="1194 ">ডিমলা </option>
<option value="1192">জলঢাকা </option>
<option value="1190">কিশোরগঞ্জ </option>
<option value="444 ">কিশোরগঞ্জ </option>
</select>
<select name="upozila_s" id="upozila_s_483" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1186">দেবীগঞ্জ </option>
<option value="1182">তেঁতুলিয়া </option>
<option value="1176 ">পঞ্চগড় সদর </option>
<option value="890 ">আটোয়ারী </option>
<option value="1174">বোদা </option>
</select>
<select name="upozila_s" id="upozila_s_299" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1172">ঠাকুরগাঁও সদর </option>
<option value="462">1172</option>
<option value="300">বালিয়াডাঙ্গী </option>
<option value="1170">রানীশংকৈল </option>
<option value="1168">হরিপুর </option>
</select>
<select name="upozila_s" id="upozila_s_356" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1166">লালমনিরহাট সদর </option>
<option value="461">পাটগ্রাম </option>
<option value="1164 ">কালীগঞ্জ </option>
<option value="1162">হাতিবান্ধা </option>
</select>
<select name="upozila_s" id="upozila_s_88" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1344">সিলেট সিটি</option>
<option value="1342">বালাগঞ্জ </option>
<option value="766">বিয়ানীবাজার </option>
<option value="712">বিশ্বনাথ </option>
<option value="1340">কোম্পানীগঞ্জ </option>
<option value="779">ফেঞ্চুগঞ্জ </option>
<option value="497">গোলাপগঞ্জ </option>
<option value="1338 ">গোয়াইঘাট </option>
<option value="1062">জৈন্তাপুর </option>
<option value="1336 ">কানাইঘাট </option>
<option value="1334">সিলেট সদর </option>
<option value="1332">জকিগঞ্জ </option>
<option value="1330">দক্ষিণ সুরমা </option>
</select>
<select name="upozila_s" id="upozila_s_260" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1328">আজমিরিগঞ্জ </option>
<option value="1326">বানিয়াচং </option>
<option value="1324">বাহুবল </option>
<option value="1322">চুনারুঘাট </option>
<option value="1320">হবিগঞ্জ সদর </option>
<option value="1318">লাখাই </option>
<option value="482">নবীগঞ্জ </option>
<option value="381">মাধবপুর </option>
</select>
<select name="upozila_s" id="upozila_s_244" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1316">বড়লেখা </option>
<option value="872">কুলাউড়া </option>
<option value="1314">রাজানগর </option>
<option value="443">কমলগঞ্জ </option>
<option value="460">শ্রীমঙ্গল </option>
<option value="1312">মৌলভীবাজার সদর </option>
<option value="1310">জুড়ি </option>
</select>
<select name="upozila_s" id="upozila_s_252" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1308">বিশ্বম্ভরপুর </option>
<option value="1306">ছাতক </option>
<option value="327">দিরাই </option>
<option value="1304">ধর্মপাশা </option>
<option value="1302">দোয়ারাবাজার </option>
<option value="251">জগন্নাথপুর </option>
<option value="1300">জামালগঞ্জ </option>
<option value="484">তাহিরপুর </option>
<option value="1298">শাল্লা </option>
<option value="1296">সুনামগঞ্জ সদর </option>
</select>
<select name="upozila_s" id="upozila_s_92" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1404">আগৈলঝারা </option>
<option value="1402">বাকেরগঞ্জ </option>
<option value="1400">বাবুগঞ্জ </option>
<option value="1398">বানারিপাড়া </option>
<option value="271">গৌরনদী </option>
<option value="1396">হিজলা </option>
<option value="1394">বরিশাল সদর </option>
<option value="1392">মেহেন্দিগঞ্জ </option>
<option value="1390">মুলাদি </option>
<option value="676">উজিরপুর </option>
</select>
<select name="upozila_s" id="upozila_s_275" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1388">বরগুনা সদর </option>
<option value="308">আমতলী </option>
<option value="276">পাথরঘাটা </option>
<option value="1386">বেতাগি </option>
<option value="1384">বামনা </option>
</select>
<select name="upozila_s" id="upozila_s_324" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="580">চরফ্যাশন </option>
<option value="1382">তজমুদ্দিন </option>
<option value="1380">দৌলতখান </option>
<option value="1378">বোরহানউদ্দিন </option>
<option value="1376">ভোলা সদর </option>
<option value="1374">মনপুরা </option>
<option value="705">লালমোহন </option>
</select>
<select name="upozila_s" id="upozila_s_339" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1372">কাঁঠালিয়া </option>
<option value="1370">ঝালকাঠি সদর </option>
<option value="1368">নলছিটি </option>
<option value="1040">রাজাপুর </option>
</select>
<select name="upozila_s" id="upozila_s_355" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1366">পটুয়াখালী সদর </option>
<option value="535">বাউফল </option>
<option value="1364">দশমিনা </option>
<option value="465">গলাচিপা </option>
<option value="579">কলাপাড়া </option>
<option value="1362">মির্জাগঞ্জ </option>
<option value="1360">দুমকি </option>
<option value="1358">রাঙ্গাবালি </option>
</select>
<select name="upozila_s" id="upozila_s_307" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1356">কাউখালী (পিরোজপুর) </option>
<option value="1354">নাজিরপুর </option>
<option value="1352">নেছারাবাদ (স্বরূপকাঠি) </option>
<option value="1350">পিরোজপুর সদর </option>
<option value="1348">ভাণ্ডারিয়া </option>
<option value="306">মঠবাড়িয়া </option>
<option value="1346">জিয়ানগর </option>
</select>
<select name="upozila_s" id="upozila_s_90" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1496">খুলনা সিটি </option>
<option value="1494">কয়রা </option>
<option value="352">ডুমুরিয়া </option>
<option value="1492">তেরখাদা </option>
<option value="906">দাকোপ </option>
<option value="1490">দীঘলিয়া </option>
<option value="1488">পাইকগাছা </option>
<option value="360">ফুলতলা </option>
<option value="1486">বটিয়াঘাটা </option>
<option value="1484">রূপসা </option>
</select>
<select name="upozila_s" id="upozila_s_285" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1482">কচুয়া (বাগেরহাট) </option>
<option value="1480">চিতলমারী </option>
<option value="624">ফকিরহাট </option>
<option value="1478">বাগেরহাট সদর </option>
<option value="628">মংলা </option>
<option value="284">মোরেলগঞ্জ </option>
<option value="517">মোল্লাহাট </option>
<option value="634">রামপাল </option>
<option value="1476">শরণখোলা </option>
</select>
<select name="upozila_s" id="upozila_s_364" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1130">আলমডাঙ্গা </option>
<option value="1474">চুয়াডাঙ্গা সদর </option>
<option value="1472">দামুড়হুদা </option>
<option value="1470">জীবননগর </option>
</select>
<select name="upozila_s" id="upozila_s_241" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1468">যশোর সদর </option>
<option value="270">অভয়নগর</option>
<option value="1466">কেশবপুর </option>
<option value="1464">চৌগাছা </option>
<option value="1126">ঝিকরগাছা </option>
<option value="1462">বাঘারপাড়া </option>
<option value="1460">মনিরামপুর </option>
<option value="1458">শার্শা </option>
</select>
<select name="upozila_s" id="upozila_s_312" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1456">কালীগঞ্জ (ঝিনাইদহ) </option>
<option value="1454">কোটচাঁদপুর </option>
<option value="1452">ঝিনাইদহ সদর </option>
<option value="1450">মহেশপুর </option>
<option value="1448">শৈলকূপা </option>
<option value="1446">হরিণাকুণ্ড </option>
</select>
<select name="upozila_s" id="upozila_s_272" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1444">কুমারখালী </option>
<option value="1442">কুষ্টিয়া সদর </option>
<option value="1440">খোকসা </option>
<option value="675">দৌলতপুর </option>
<option value="742">ভেড়ামারা </option>
<option value="1438">মিরপুর </option>
</select>
<select name="upozila_s" id="upozila_s_463" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1436">মাগুরা সদর </option>
<option value="1434">মোহাম্মদপুর </option>
<option value="1432">শালিখা </option>
<option value="1204">শ্রীপুর </option>
</select>
<select name="upozila_s" id="upozila_s_269" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1430">গাংনী </option>
<option value="1428">মেহেরপুর সদর </option>
<option value="1426">মুজিবনগর </option>
</select>
<select name="upozila_s" id="upozila_s_248" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1424">নড়াইল সদর </option>
<option value="318">লোহাগড়া </option>
<option value="1422">কালিয়া </option>
<option value="1420">নড়াগাতি </option>
</select>
<select name="upozila_s" id="upozila_s_274" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1418">আশাশুনি </option>
<option value="1416">কলারোয়া </option>
<option value="1414">কালীগঞ্জ (সাতক্ষীরা) </option>
<option value="1412">তালা </option>
<option value="1410">দেবহাটা </option>
<option value="1408">শ্যামনগর </option>
<option value="1406">সাতক্ষীরা সদর </option>
</select>
<select name="upozila_s" id="upozila_s_50" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1680">রাজশাহী সিটি </option>
<option value="1674">রাজশাহী সদর </option>
<option value="558">বাঘা </option>
<option value="1678">পুঠিয়া </option>
<option value="960">পবা </option>
<option value="321">বাগমারা </option>
<option value="1676">তানোর </option>
<option value="1672">বোয়ালিয়া </option>
<option value="1670">মোহনপুর </option>
<option value="1668 ">চারঘাট </option>
<option value="1666">গোদাগারী </option>
<option value="1602">দুর্গাপুর </option>
</select>
<select name="upozila_s" id="upozila_s_487" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1664 ">নাটোর সদর </option>
<option value="956">বাগাতিপাড়া </option>
<option value="1662">বরাইগ্রাম </option>
<option value="486">গুরুদাসপুর </option>
<option value="625">লালপুর </option>
<option value="498">সিংড়া </option>
</select>
<select name="upozila_s" id="upozila_s_343" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1660">চাঁপাইনবাবগঞ্জ সদর </option>
<option value="874">গোমস্তাপুর </option>
<option value="373 ">শিবগঞ্জ </option>
<option value="1658">নাচোল </option>
<option value="651">ভোলাহাট </option>
</select>
<select name="upozila_s" id="upozila_s_1652" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1656">পাঁচবিবি </option>
<option value="1654">কালাই </option>
<option value="1008">ক্ষেতলাল </option>
<option value="304">আক্কেলপুর </option>
<option value="1652">জয়পুরহাট সদর </option>
</select>
<select name="upozila_s" id="upozila_s_280" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1554">নওগাঁ সদর </option>
<option value="1612">পত্নীতলা</option>
<option value="1610">ধামুরহাট </option>
<option value="868">মহাদেবপুর </option>
<option value="1600">পোরশা </option>
<option value="962 ">সাপাহার </option>
<option value="1588 ">বদলগাছি </option>
<option value="1570">মান্দা</option>
<option value="539 ">নিয়ামতপুর </option>
<option value="1562">আত্রাই </option>
<option value="1556">রানীনগর </option>
</select>
<select name="upozila_s" id="upozila_s_277" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1544 ">আদমদিঘী </option>
<option value="1540">বগুড়া সদর </option>
<option value="353">ধুনট</option>
<option value="1536">ধুপচাঁচিয়া </option>
<option value="309">গাবতলী </option>
<option value="1532">কাহালু </option>
<option value="1530 ">নন্দীগ্রাম </option>
<option value="1526">সারিয়াকান্দি </option>
<option value="278">শেরপুর </option>
<option value="373 ">শিবগঞ্জ </option>
<option value="1522">সোনাতলা </option>
<option value="1520">সাজাহানপুর </option>
</select>
<select name="upozila_s" id="upozila_s_320" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1516">আটঘরিয়া </option>
<option value="354 ">ঈশ্বরদী</option>
<option value="1514">চাটমোহর </option>
<option value="1512">পাবনা সদর </option>
<option value="1510">ফরিদপুর </option>
<option value="689">বেড়া </option>
<option value="1506">ভাঙ্গুরা </option>
<option value="802">সুজানগর </option>
<option value="803">সাঁথিয়া </option>
</select>
<select name="upozila_s" id="upozila_s_281" class="upozilla_select" style="display:none">
<option value="NULL">উপজেলা </option>
<option value="1112">বেলকুচি </option>
<option value="1504">কামারখন্দ </option>
<option value="1502">চৌহালি </option>
<option value="1500">কাজীপুর </option>
<option value="436">রায়গঞ্জ </option>
<option value="358">শাহজাদপুর </option>
<option value="1498">সিরাজগঞ্জ সদর </option>
<option value="608">তাড়াশ </option>
<option value="1124">উল্লাপাড়া </option>
</select>
</div>
<div class="div4">
<input type="button" value="সংবাদ" id="search_tag_wize_news" class="search_tag_wize_news"/> </div>
</div>
</form>
<script type="text/javascript">var s_div,s_dis,s_upo;var division_tags_id='NULL';var district_tags_id='NULL';var upozilla_tags_id='NULL';division_tags_id=$('#division_s :selected').val();if(!division_tags_id)division_tags_id='NULL';district_tags_id=$('#district_s_'+division_tags_id+' :selected').val();if(!district_tags_id)district_tags_id='NULL';upozilla_tags_id=$('#upozila_s_'+district_tags_id+' :selected').val();if(!upozilla_tags_id)upozilla_tags_id='NULL';$('.division_select').change(function(){division_tags_id=$('#division_s :selected').val();if(!$('#division_s :selected').val()){division_tags_id='NULL';district_tags_id='NULL';upozilla_tags_id='NULL';}
$('.district_select').css('display','none');$('.wdg_message_show').html('');if($('#district_s_'+this.value).length>0){$('#district_s_'+this.value).css('display','');$('#district_s_'+this.value).val('NULL');$('.upozilla_select').css('display','none');$('#upozila_s_0').css('display','');district_tags_id='NULL';upozilla_tags_id='NULL';}
else{$('#district_s_0').css('display','');$('.upozilla_select').css('display','none');$('#upozila_s_0').css('display','');}
$('#district_s_'+this.value).css('display','');});$('.district_select').change(function(){if(!$('#district_s'+division_tags_id+' :selected').val()){district_tags_id='NULL';upozilla_tags_id='NULL';}
district_tags_id=this.value;$('.upozilla_select').css('display','none');if($('#upozila_s_'+this.value).length>0){$('#upozila_s_'+this.value).css('display','');$('#upozila_s_'+this.value).val('NULL');upozilla_tags_id='NULL';}
else{$('#upozila_s_0').css('display','');}});$('.upozilla_select').change(function(){if(!$('#upozila_s_'+district_tags_id+' :selected').val()){upozilla_tags_id='NULL';}
upozilla_tags_id=$(this).val();});$('#search_tag_wize_news').click(function(){var go_tags_id;var par='';if(division_tags_id){go_tags_id=division_tags_id;par=par+'&div='+division_tags_id;}
if(district_tags_id!='NULL'){go_tags_id=district_tags_id;par=par+'&dis='+district_tags_id;}
if(upozilla_tags_id!='NULL'){go_tags_id=upozilla_tags_id;par=par+'&upo='+upozilla_tags_id;}
if(go_tags_id!='NULL'){location.href='http://www.prothom-alo.com/bangladesh/article?tags='+go_tags_id+par;return false;}
else
$('.wdg_message_show').html('আপনার এরিয়া নির্বাচন করুন');});</script>
</div>
</div></div><div id="widget_24333" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div style="height:2px; background:#028482"></div></div>
</div>
</div></div></div></div></div></div><div id="wrapper_24324" class="wrapper"><div class="inner"><div id="div_24325" class="p_d_p"><div class="inner"><div id="widget_24326" class="widget_color_"><div class="comments_widget widget">	<div id="comments" class="comment_div">
<h4 class="comments_title">পাঠকের মন্তব্য </h4>
<div class="comments_holder">
<div class="comments_loader">&nbsp;</div>
<ul class="comments_holder_ul">
</ul>
</div>
<div class="comment_closed dn">
<br/>
<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
</div>
<div id="login_prompt" class="login_prompt dn">
<h4 class="comments_title">লগইন করুন</h4>
<form name="form_login" method="post" action="https://profiles.prothom-alo.com/login/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1045225%2F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A6%25A3%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2597%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25A4%25E0%25A6%25A6%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF#comments">
<div class="each_control">
<input type="text" value="" title="Login" name="login" id="login" class="text_box">
<label> ইউজার নেম / ইমেইল </label>
</div>
<div class="each_control">
<input type="password" name="password" id="password" class="text_box">
<label class="mr5"> পাসওয়ার্ড </label>
</div>
<div class="each_control2">
<label><input type="checkbox" name="keepMeSigned" id="keepMeSigned"> লগইন মনে রাখুন</label>
</div>
<div class="each_control2">
<input type="submit" value="লগইন করুন" name="btn_login" class="button_light"> &nbsp; &nbsp; <a href="https://profiles.prothom-alo.com/register/?APP_ID=1&next=http%3A%2F%2Fwww.prothom-alo.com%2Fbangladesh%2Farticle%2F1045225%2F%25E0%25A6%25A8%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BE%25E0%25A7%259F%25E0%25A6%25A3%25E0%25A6%2597%25E0%25A6%259E%25E0%25A7%258D%25E0%25A6%259C-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25BE%25E0%25A6%259A%25E0%25A6%25A8%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%259A%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25AC%25E0%25A6%25BF%25E0%25A6%25AD%25E0%25A6%25BE%25E0%25A6%2597%25E0%25A7%2580%25E0%25A7%259F-%25E0%25A6%25A4%25E0%25A6%25A6%25E0%25A6%25A8%25E0%25A7%258D%25E0%25A6%25A4-%25E0%25A6%25A6%25E0%25A6%25BE%25E0%25A6%25AC%25E0%25A6%25BF">নতুন একাউন্ট রেজিস্ট্রেশন করতে এখানে ক্লিক করুন</a>
</div>
</form>
</div>
<script type="text/javascript">var reply_form_builded='<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1045225" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="5" cols="40" style="width:100%"></textarea>\
						</div>\
						<div class="text_holder">আপনি কি পরিচয় গোপন রাখতে চান  <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label></div>\
					<div class="text_holder">আমি <a target="_blank" href="http://www.prothom-alo.com/user_terms_and_conditions">প্রথম আলোর নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit reply_button" name="jadewits_insert_update" value="মন্তব্য"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';</script>
<div id="write_comments" class="dn">
<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
<input type="hidden" name="fk_content_id" value="1045225"/>
<input type="hidden" name="parent" value="0"/>
<input type="hidden" name="label_depth" value="0"/>
<div class="textarea_holder comment_input input_wrap">
<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="5" style="width:94%"></textarea>
</div>
<div class="text_holder">আপনি কি পরিচয় গোপন রাখতে চান <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label></div>
<div class="text_holder">আমি <a target="_blank" href="/user_terms_and_conditions">প্রথম আলোর নীতিমালা</a> মেনে মন্তব্য করছি।</div>
<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="মন্তব্য"></div>
<div class="comment_message"></div>
</form>
</div>
</div>
<script type="text/javascript">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</script>
</div></div></div></div></div></div><div id="wrapper_51172" class="wrapper"><div class="inner"><div id="div_51175" class="p_d_p"><div class="inner"><div id="widget_51184" class="widget_color_"><div class="blog_archive_widget widget">
<h4 class="titlebar">
আরও সংবাদ	</h4>
<div class="the_news_group mb20">
<div class="each_news mb20">
<div class="oh mb10">
<a href='/bangladesh/article/1045221/%E0%A6%B8%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%AD%E0%A7%80' class="image image_left">
<img src="//paimages.prothom-alo.com/contents/cache/images/200x150x1/uploads/media/2016/11/24/dcbbfe28158da79f31b52bc99224f3fb-112.jpg?jadewits_media_id=708121" alt="মিষ্টি নিয়ে সাখাওয়াতের বাসায় আইভী"/>
</a>
<div class='content_right'>
<h2 class='title'><a href='/bangladesh/article/1045221/%E0%A6%B8%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%AD%E0%A7%80'>মিষ্টি নিয়ে সাখাওয়াতের বাসায় আইভী</a></h2>
<div class='additional_info mb10'>
<span class='author'>নিজস্ব প্রতিবেদক, নারায়ণগঞ্জ</span>
|
<span>১২:২৬, ডিসেম্বর ২৩, ২০১৬ </span>
</div>
<div class="content">
<a href="/bangladesh/article/1045221/%E0%A6%B8%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%AD%E0%A7%80">নারায়ণগঞ্জ সিটি করপোরেশন নির্বাচনে মেয়র পদে জয়ী আওয়ামী লীগের সেলিনা...</a>
</div>
</div>
</div>
<div class='bottom'>
<div class="holder">
<a class="more_link" href="/bangladesh/article/1045221/%E0%A6%B8%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%AD%E0%A7%80">বিস্তারিত</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div id="div_1637" class="p_c"><div class="inner"><div id="widget_28306" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-16'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-16');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_14784" class="widget_color_"><div class="blog_archive_widget widget">
<h4 class="titlebar">
এ বিভাগের অন্যান্য সংবাদ	</h4>
<div class="the_news_group mb20">
<div class="list list_square mb20">
<ul>
<li>
<h3><a href="/bangladesh/article/1045221/%E0%A6%B8%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%87%E0%A6%AD%E0%A7%80">
মিষ্টি নিয়ে সাখাওয়াতের বাসায় আইভী	</a>
</h3>
</li>
<li>
<h3><a href="/bangladesh/article/1045151/%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A7%9F%E0%A7%80-%E0%A6%86%E0%A6%87%E0%A6%AD%E0%A7%80">
আবার জয়ী আইভী	</a>
</h3>
</li>
</ul>
</div>
</div>
</div></div><div id="widget_28311" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div id="bangladesh_article_floater" class="commom_google_ads">
<div id='div-gpt-ad-1465904547187-15'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-15');});</script>
</div>
</div></div>
</div>
</div></div><div id="widget_50485" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><script>var str_gallery;str_gallery=$(location).attr('href');if(str_gallery.search("/gallery")!=-1){var $ImpulseID="IMPL-PROTHOM-BENGALI-WEB-GALLERY";(function(){var _Impulser=document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);})();}</script>
</div>
</div>
</div></div><div id="widget_50464" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"></div>
</div>
</div></div></div></div></div></div><div id="wrapper_28314" class="wrapper"><div class="inner"><div id="div_28317" class="p_p"><div class="inner"><div id="widget_28330" class="widget_color_"><div class="widget_text widget">	<div class="widget_text_inner aunqur">
<div class="content"><div class="common_google_ads">
<div id='div-gpt-ad-1465904547187-18'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1465904547187-18');});</script>
</div>
</div></div>
</div>
</div></div></div></div></div></div></div></div>	<div class="site-footer col_1000">
<div class="footer_menu">
<ul id="8"><li class="menu_color_"><a class="static " href="/home">প্রচ্ছদ</a></li><li class="menu_color_"><a class="static " href="/tp-firstpage">আজকের পত্রিকা</a></li><li class="menu_color_"><a class="dynamic " href="/bangladesh">বাংলাদেশ</a></li><li class="menu_color_"><a class="dynamic " href="/international">আন্তর্জাতিক</a></li><li class="menu_color_"><a class="dynamic " href="/economy">অর্থনীতি</a></li><li class="menu_color_"><a class="dynamic " href="/sports">খেলা</a></li><li class="menu_color_"><a class="dynamic " href="/opinion">মতামত</a></li><li class="menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_color_"><a class="static " href="/features">ফিচার</a></li><li class="menu_color_"><a class="dynamic " href="/life-style">জীবনযাপন</a></li><li class="menu_color_"><a class="dynamic " href="/technology">বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_color_"><a class="dynamic " href="/roshalo">রস+আলো</a></li><li class="menu_color_"><a class="dynamic " href="/pachmisheli">পাঁচমিশালি</a></li><li class="menu_color_"><a class="dynamic " href="/we-are">আমরা</a></li><li class="menu_color_"><a class="dynamic " href="/art-and-literature">শিল্প ও সাহিত্য</a></li><li class="menu_color_"><a class="dynamic " href="/education">শিক্ষা</a></li></ul>	</div>
<script type="text/javascript">jw_menu_fixer('.footer_menu','navigation');</script>
</div>
</div>
<div class="mobile_site_switcher mobileonlyview"><a href="/?desktop=0">View Mobile Site</a></div>
<div class="foot-bottom-portion">
<div class="foot-bottom-container">
<div class="foot-logo oh">
<a href="/"><img src="//paimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="Daily Prothom Alo"/></a>
</div>
<span class="foot-separator">&nbsp;</span>
<div class="copyright-portion oh">
&copy;&nbsp;সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত<br><span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৬	</span>	</div>
<span class="foot-separator">&nbsp;</span>
<div class="foot-info-portion">
সম্পাদক ও প্রকাশক: মতিউর রহমান<br/>
সিএ ভবন, ১০০ কাজী নজরুল ইসলাম অ্যাভিনিউ, কারওয়ান বাজার, ঢাকা-১২১৫<br/>
ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৯১৩০৪৯৬, ই-মেইল: <span class="palo_web_eng">info@prothom-alo.info</span>	</div>
</div>
<div class="foot-bottom-shade">&nbsp;</div>
</div>
</div>
<script type="text/javascript"></script>
<script type="text/javascript">$('.bangla_font_link').remove();</script>
<script type="text/javascript">$(document).ready(function(e){$(".detail_widget .comment_count_and_social").append('<div class="fb-save" data-uri="'+$(location).attr('href')+'" data-size="large" style="width:150px;float: right"></div>');});</script>
<script type="text/javascript">$('.head-top .app-link').html('<a style="font-family:Arial, Helvetica, sans-serif; color:#C00; font-weight: bold;" href="http://en.prothom-alo.com/" title="" target="_blank" >English</a>');</script>
<script type="text/javascript"></script>
<script type="text/javascript">$(".social-icons .social_twitter").attr("href",'//twitter.com/ProthomAlo');</script>
<script type="text/javascript">$('.main_menu >ul> :last-child').addClass('li_last_menu');$(".li_last_menu > a").attr("href","javascript:");if($('.li_last_menu .expanded').length>0){$('.main_menu').removeClass('child_opened')}</script>
<script type="text/javascript">var str,result;str=$(location).attr('href');if(str.search("/head_block")!=-1){$(".site-head, .footer_menu, .foot-bottom-portion").css({'display':'none'});$(".whole_wrapper").css({'border':'0px'});}</script>
<div id="back-top" style="position: fixed; width:40px; bottom: 30px; right: 30px; float: right; display: block; text-align:center; background: #CCC; padding: 3px 3px;">
<a href="#top"><span style="display: block;"><img src="http://paimages.prothom-alo.com/contents/uploads/media/2013/09/11/5230206e62426-up-arrow.png" alt="top" width="25"/></span>উপরে</a>
</div>
<script type="text/javascript">$(document).ready(function(){$("#back-top").hide();$(function(){$(window).scroll(function(){if($(this).scrollTop()>100){$('#back-top').fadeIn();}else{$('#back-top').fadeOut();}});$('#back-top a').bind("mouseover",function(){var color=$('#back-top').css("background-color");$('#back-top').css("background","#999");$(this).bind("mouseout",function(){$('#back-top').css("background",color);})})
$('#back-top a').click(function(){$('body,html').animate({scrollTop:0},800);return false;});});});</script>
<script type="text/javascript">$('.head-top .app-link a:first').css({'color':'#ffffff'});$('.head-top .app-link').after('<a href="http://www.prothom-alo.com/photo" class="palo_head_image_sp palo_head_img_icon" >ছবি</a><a href="http://www.prothom-alo.com/video" class="palo_head_image_sp palo_head_video_icon" >ভিডিও</a>');$(".foot-bottom-container").after("<div style='background-color:#d1cdbd; color:#000000;	line-height:30px; font-size:14px; text-align:center;' >এই ওয়েবসাইটের  কোনো লেখা বা ছবি অনুমতি ছাড়া নকল করা বা অন্য কোথাও প্রকাশ করা সম্পূর্ণ বেআইনি</div>");</script>
<div id="fb-root"></div>
  <script>(function(d,s,id){   var js,fjs=d.getElementsByTagName(s)[0];  if(d.getElementById(id))return;   js=d.createElement(s);js.id=id;   js.src="//connect.facebook.net/en_US/sdk/xfbml.quote.js#xfbml=1&version=v2.5&appId=1499138263726489";   fjs.parentNode.insertBefore(js,fjs);  }(document,'script','facebook-jssdk')); </script>
<div class="fb-quote"></div>
<script type="text/javascript">$("#iframe_cricket_live").hover(function(){$("#expand_cricket_live").css("display","block");});$("#expand_cricket_live").blur(function(){$("#expand_cricket_live").css("display","none");});$("#expand_cricket_live").click(function(){$("#expand_cricket_live").css("display","none");});$("#close_exp_me").click(function(){$("#expand_cricket_live").css("display","none");});</script>
<div id="zff2d5e5d-5e2e-4795-9272-00f2315a5453" style='display:none'></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3407.tm.zedo.com/v1/97f70e34-424b-4c48-8359-6327344d0f41/tm.js?data="+a+"'><"+"/script>")}("datalayer","zff2d5e5d-5e2e-4795-9272-00f2315a5453",true,0,0);</script>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"92ed29ed70","applicationID":"4954075","transactionName":"MwZQZ0NUXkZXUxZcXQpMZ0FYGllbUlUaG0IMEw==","queueTime":0,"applicationTime":15,"atts":"H0FTEQtOTUg=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
